<!DOCTYPE html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Searching for California&#039;s Lost Viking Treasure Ship</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//s.ntv.io" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//s.newsweek.com" />
<meta name="news_keywords" content="searching, californias, lost, viking, treasure, ship" />
<link rel="shortlink" href="/node/547251" />
<link rel="canonical" href="http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html" />
<meta itemprop="url" content="http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html" />
<meta itemprop="alternativeHeadline" content="California&#039;s Lost Viking Treasure Ship" />
<meta property="fb:app_id" content="245537789135954" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Newsweek" />
<meta property="og:url" content="http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html" />
<meta property="og:title" content="Searching for California&#039;s lost Viking treasure ship" />
<meta property="og:description" content="The absurd task to find an ancient vessel in the hot Colorado desert hasn&#039;t stopped believers." />
<meta property="og:image" content="http://s.newsweek.com/sites/www.newsweek.com/files/2017/01/27/0210vikings03.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/Newsweek" />
<meta property="article:section" itemprop="articleSection" content="Culture" />
<meta property="article:modified_time" itemprop="dateModified" content="2017-02-07T09:16:01-05:00" />
<meta property="article:published_time" content="2017-02-02T09:00:02-05:00" />
<meta name="twitter:site" content="@newsweek" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Searching for California&#039;s lost Viking treasure ship" />
<meta name="twitter:url" content="http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html" />
<meta name="twitter:description" content="The absurd task to find an ancient vessel in the hot Colorado desert hasn&#039;t stopped believers." />
<meta name="twitter:image" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/01/27/0210vikings03.jpg" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png" />
<meta name="msapplication-TileColor" content="#ff0000" />
<meta name="msapplication-TileImage" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/browserconfig.xml" />
<link rel="mask-icon" type="image/svg" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" />
<link rel="manifest" type="json" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/manifest.json" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"547251","entityLabel":"Searching for California\u0027s Lost Viking Treasure Ship","entityLanguage":"und","entityCreated":"1486044002","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Alexander Nazaryan","section":"culture","edition":"US","language":"en","content_type":"article","pubdate":"20170202","pubmonth":"201702","page_name":"newsweek\/culture\/articles","video":"Y","content_channel":"Culture \u0026 Arts,Entertainment","categories":"culture","source":"Newsweek","video_type":"No","layout":"magazine","paragraphs":"71","total_ads":"7","page_type":"article"}];</script>
<link rel="publisher" href="https://plus.google.com/+NewsweekMag" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html?amp=1" />
<meta name="description" content="The absurd task to find an ancient vessel in the hot Colorado desert hasn&#039;t stopped believers." />
<link rel="shortcut icon" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicon.ico" />
<meta property="fb:pages" content="18343191100" />
<script type="text/javascript">var ibtmedia_device = "bot";
if(window.innerWidth>=1200){var w1200="Y";}else{var w1200="N";}
if(document.referrer.indexOf(location.protocol+"//"+location.host)===0){var referrer="internal";}else{var referrer="external";}
function ibtGetCookie(t){for(var n=t+"=",r=document.cookie.split(";"),e=0;e<r.length;e++){for(var i=r[e];" "==i.charAt(0);)i=i.substring(1);if(0==i.indexOf(n))return i.substring(n.length,i.length)}return""}var pageRefresh = (ibtGetCookie("pageRefresh")==encodeURIComponent(document.location.href))?"Y":"N";
var pageFocus;
(function() {
var hidden = "hidden";
var windowState = "hidden";
// Standards:
if (hidden in document) document.addEventListener("visibilitychange", onchange);
else if ((hidden = "mozHidden") in document) document.addEventListener("mozvisibilitychange", onchange);
else if ((hidden = "webkitHidden") in document) document.addEventListener("webkitvisibilitychange", onchange);
else if ((hidden = "msHidden") in document) document.addEventListener("msvisibilitychange", onchange);
// IE 9 and lower:
else if ("onfocusin" in document) document.onfocusin = document.onfocusout = onchange;
// All others:
else window.onpageshow = window.onpagehide = window.onfocus = window.onblur = onchange;
function onchange (evt) {
var v = "visible", h = "hidden",
evtMap = {focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h};
evt = evt || window.event;
if (evt.type in evtMap) {windowState = evtMap[evt.type];}
else {windowState = this[hidden] ? "hidden" : "visible";}
if (windowState == "visible") {pageFocus = "Y";}
else {pageFocus = "N";}
console.log("pageFocus: " + pageFocus);
}
// set the initial state (but only if browser supports the Page Visibility API)
if( document[hidden] !== undefined ) {
onchange({type: document[hidden] ? "blur" : "focus"});
}
})();</script><script type="text/javascript">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</script><style type="text/css" media="all">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</style>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-547251 node-type-article featured-article magazine-article lemon" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<header class="stickyhead"><div id="block-nw-nw-header" class="block block-nw"><div class="content"><style>body{overflow-x:hidden}</style><header class="page-header"> <a class="header-logo" href="/"></a><div class="menu-search flex"><div class="header-search hidden-xs"><div class="m-expand search"></div><div class="dropdown"><div class="dropdown-title">Search Newsweek</div><div id="search-block-form"><form action="/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html?src=longreads" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-jSc_GiPyoeFQf10pLKQNFfL_t36EoL1SPlxLE3GxG2g" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div></div> <nav class="header-menu"><div class="m-expand menu"></div><div class="dropdown"><div id="search-block-form" class="visible-xs"><form action="/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html?src=longreads" method="post" id="search-block-form--3" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--6">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--6" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-tJaPiV08yUnTnZKe8-xMPYzXscJUwgxPxGmwIQSq7so" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><ul class="page-nav"><li class="first leaf us"><a href="/us" title="Get the latest U.S. news, video and opinion about U.S. politics, U.S. culture, U.S. jobs and more. ">U.S.</a></li><li class="leaf world"><a href="/world" title="Get the latest international news, video and opinion from around the world including world politics and world business.">World</a></li><li class="leaf business"><a href="/business" title="Get the latest international business and financial news, along with opinion and video about unemployment, the economy, politics, debt, markets and more.">Business</a></li><li class="leaf tech-science"><a href="/tech-science" title="Get the latest technology news and video about mobile devices, technology trends, the internet, privacy and more.">Tech &amp; Science</a></li><li class="leaf culture active-trail"><a href="/culture" title="Get the latest news and video about arts, culture, fashion, movies, books, style, and more.">Culture</a></li><li class="leaf sports"><a href="/sports" title="">Sports</a></li><li class="last leaf opinion"><a href="/opinion" title="">Opinion</a></li></ul><div class="header-meta flex mobile"><div class="header-subscribe"><div class="view1 show"><div class="m-expand subscribe"> <a class="subscribe-link" href="/subscribe"></a><div class="icon"> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_02_03_cover_2110_x_1419.jpg" alt="" /></div><div class="text"><span class="yellow">Subscribe</span> <span class="show-desktop">To Newsweek</span></div></div></div><div class="view2 hide"><div class="m-expand subscribe"> <a href="/2017/02/10/issue.html" class="subscribe-link"></a><div class="icon"> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_02_03_cover_2110_x_1419.jpg" alt="" /></div><div class="text"><span class="yellow">This Week</span> <span class="show-desktop">Edition</span></div></div></div></div><div class="header-editions"><div class="m-expand edition"></div></div><div class="header-user"><div class="view1 show"><div class="m-expand user piano-login">Sign In</div></div><div class="view2 hide"><div class="m-expand user">Account</div></div></div></div></div> </nav></div><div class="header-meta flex desktop"><div class="header-subscribe"><style>
.header-subscribe .expand .thumbnail,
.m-expand.subscribe.active::after,
.m-expand.subscribe.active {
background-color:#b69437;
}
.header-subscribe.expand .dropdown-title,
.m-expand.subscribe.active .yellow,
.m-expand.subscribe.active {
color:#000000;
}
.m-expand.subscribe.active .icon {
border-color:#000000;
}
.m-expand.subscribe.active .icon svg {
fill:#000000;
}
</style><div class="view1 show"><div class="m-expand subscribe"><div class="icon"> <svg xmlns="http://www.w3.org/2000/svg" height="14px" width="12px" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 14"> <polygon id="icon-arrow-down" points="5.2207 -0.00072698 5.2207 10.904 1.0468 6.73 0 7.7893 5.9996 13.789 12 7.7893 10.953 6.73 6.7785 10.904 6.7785 -0.00072698" /> </svg> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_02_03_cover_2110_x_1419.jpg" alt="" /></div><div class="text"> <span class="yellow">Subscribe</span> <span class="show-desktop">To Newsweek</span></div> <a class="subscribe-link" href="/subscribe"></a></div><div class="dropdown"><div class="thumbnail"><div class="dropdown-title">Subscribe To Newsweek</div> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_banner/public/subscribe/2017_02_03_cover_384_x_175.jpg" alt="" /></div><ul class="options"><li class="printdigital flex"><div class="text"><div class="category">$14.99</div><h3>Print &amp; Digital</h3><p>3 Month Trial&mdash;Save 85% off cover</p></div> <a class="premier-btn" href="#">Try</a></li><li class="digital flex"><div class="text"><div class="category">$4.99</div><h3>Digital Only</h3><p>3 Month Trial&mdash;Save 45% off cover</p></div> <a class="premier-btn" href="#">Try</a></li><li class="seeall"> <a class="btn" href="/subscribe">See All Subscription Options</a></li></ul><div class="newsletter-form"> <label>Subscribe To The Newsletter</label><form action="newsletter-popup" class="newsletter_social_form" onsubmit="return false;"> <input name="email" type="text" class="form-text" placeholder="Enter Your Email"/> <input name="" type="submit" class="form-submit" value="Sign up"/><div class="np np-error" style="display:none">Please enter a valid email</div><div class="np np-email"></div></form></div></div></div><div class="view2 hide"><div class="m-expand subscribe"><div class="icon"> <svg xmlns="http://www.w3.org/2000/svg" height="14px" width="12px" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 14"> <polygon id="icon-arrow-down" points="5.2207 -0.00072698 5.2207 10.904 1.0468 6.73 0 7.7893 5.9996 13.789 12 7.7893 10.953 6.73 6.7785 10.904 6.7785 -0.00072698" /> </svg> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_02_03_cover_2110_x_1419.jpg" alt="" /></div><div class="text"> <span class="yellow">This Week</span> <span class="show-desktop">Edition</span></div> <a class="subscribe-link" href="/2015/10/02/issue.html"></a></div><div class="dropdown"><div class="thumbnail"><div class="dropdown-title">This Week's Edition</div> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_banner/public/subscribe/2017_02_03_cover_384_x_175.jpg" alt="" /></div><div class="magazine"><div class="cover"><div class="category">February 10</div><h3><a href="/2017/02/10/melania-ivanka-ivana-marla-women-trump-world-550804.html" class="article-link">The Queens of Trumplandia<span class="overlay article-overlay"></span></a></h3></div><ul class="list"><li class="bullet"><a href="/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html" class="active article-link">California's Lost Viking Treasure Ship<span class="overlay article-overlay"></span></a></li><li class="bullet"><a href="/2017/02/10/melania-ivanka-ivana-marla-women-trump-world-550804.html" class="article-link">The Queens of Trumplandia<span class="overlay article-overlay"></span></a></li><li class="bullet"><a href="/donald-trump-versus-media-548562" class="article-link">Inside the War Between Trump and the Media<span class="overlay article-overlay"></span></a></li></ul><div class="seeall"> <a href="/2017/02/10/issue.html" class="btn">View All Features</a></div></div></div></div></div><div class="header-editions"><div class="m-expand edition"></div><div class="dropdown"><div class="dropdown-title"><span class="m-expand back"></span>Change Your Edition</div><ul><li><a href="http://www.newsweek.com" class="us-edition-link">US</a></li><li><a href="http://europe.newsweek.com/?region=emea" class="emea-edition-link" target="_blank">Europe</a></li><li><a href="http://newsweekme.com/" target="_blank">Middle East</a></li><li><a href="http://www.newsweek.mx" target="_blank">Espa&ntildeol</a></li><li><a href="http://www.newsweekjapan.jp" target="_blank">日本</a></li><li><a href="http://magazine.joins.com/newsweek" target="_blank">한국</a></li><li><a href="http://newsweekpakistan.com" target="_blank">Pakistan</a></li><li><a href="http://www.newsweek.pl" target="_blank">Polska</a></li><li><a href="http://www.newsweek.rs" target="_blank">Srbija</a></li><li><a href="http://www.newsweek.cz/" target="_blank">Česká Republika</a></li></ul><div class="map"></div></div></div><div class="header-user"><div class="view1 show"><div class="m-expand user piano-login">Sign In</div></div><div class="view2 hide"><div class="m-expand user">Account</div><div class="dropdown"><div class="dropdown-title"><span class="m-expand back"></span>Your Subscription</div><div class="account flex"><div class="info piano-account-info" style="display: none;"><div class="user"><span class="piano-account-email"></span></div><div class="note">You have <span class="piano-account-remaining-days"></span> days remaining on your subscription</div></div> <a class="btn btn-red renew piano-renew" href="#">Renew</a></div><div class="settings"><div class="bullet"> <a class="piano-my-account" href="/my-account">Account Settings</a></div><div class="seeall"> <a class="btn piano-logout" href="#">Sign Out</a></div></div></div></div></div></div></header></div></div><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-top");
});
</script>
</div></div></div></div></div> </header><div class="container-fluid helper"><div class="tabs"></div></div><div class="main" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks"><div class="content"></div></div><div id="block-system-main" class="block block-system"><div class="content"> <article id="node-547251" class="node node-article node-magazine node-magazine-article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="container"><div class="col-sm-8 col-sm-offset-2 col-md-8 col-md-offset-2"> <header class="article-header"><div class="category"> Culture</div><h1 itemprop="headline" class="title">Searching for California&#039;s Lost Viking Treasure Ship</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/authors/alex-nazaryan" class="author-name" rel="author" itemprop="url"><span itemprop="name">Alexander Nazaryan</span></a></span> </span> <date itemprop="datePublished" datetime="2017-02-02T09:00:02-05:00"> On 2/2/17 at 9:00 AM </date></div> </header></div></div><div class="header-image"> <figure itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s.newsweek.com/sites/www.newsweek.com/files/styles/feature/public/2017/01/27/0210vikings03.jpg"> <picture itemprop="contentUrl" width="1440" height="720" class="mapping-feature"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/01/27/0210vikings03.jpg 1x" media="(min-width: 1200px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/large/public/2017/01/27/0210vikings03.jpg 1x" media="(min-width: 992px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/desktop/public/2017/01/27/0210vikings03.jpg 1x" media="(min-width: 768px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2017/01/27/0210vikings03.jpg 1x" media="(min-width: 481px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2017/01/27/0210vikings03.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="1440" height="720" class="mapping-feature" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/feature/public/2017/01/27/0210vikings03.jpg" alt="02_10_Vikings_03" title="" /></picture> </figure><div class="container"><div class="col-sm-9 col-sm-offset-2 col-md-7 col-md-offset-1"><div class="cover-label flex"> <a class="issue-link" href="/2017/02/10/issue.html"></a><div class="icon"></div><div class="info"><div class="highlight visible-md visible-lg">02/10/17</div> In the Magazine</div></div></div></div></div><div class="container"><div class="col-sm-9 col-sm-offset-2 col-md-7 col-md-offset-1"> <figcaption> <span class="caption" itemprop="caption">Many parts of the California desert are now patchworks of green, unnaturally fertile land that is a reminder that long ago, there was much more water here, including the vast but now barren Lake Cahuilia.</span> <span class="credit" itemprop="copyrightHolder">Mike Blake/Reuters</span> </figcaption></div><div class="col-sm-9 col-sm-offset-2 col-md-11 col-md-offset-1" style="position:static"> <aside class="break break-0"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right1");
});
</script>
</div></div> </aside><div class="sticky_social"><div class="article-social"><ul class="share"><li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html?src=longreads" class="facebook" target="_blank"></a></li><li> <a href="https://twitter.com/intent/tweet?text=Searching+for+California%27s+lost+Viking+treasure+ship+http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html?src=longreads" class="twitter" target="_blank"></a></li><li class="hidden-xs"> <a href="https://www.tumblr.com/share/link?url=http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html?src=longreads" class="tumblr" target="_blank"></a></li><li class="share-more"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsweek.com%2F2017%2F02%2F10%2Flost-viking-treasure-ship-california-colorado-desert-547251.html%3Fsrc%3Dlongreads&title=Searching+for+California%27s+lost+Viking+treasure+ship" class="linkedin" target="_blank"></a></li><li class="share-more hidden-xs"> <a href="https://plus.google.com/share?url=http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html?src=longreads" class="googleplus" target="_blank"></a></li><li class="share-more"> <a href="mailto:?&subject=Searching for California's lost Viking treasure ship&body=http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html?src=longreads" class="mail" target="_blank"></a></li><li class="visible-xs"> <a href="#discussion" class="comment scroll"></a></li></ul><div class="share-toggle hidden-xs"><span></span></div></div></div><div class="article-content"><div class="filed-under clearfix"> <a href="/culture">Culture</a> <a href="/topic/california">California</a></div><div class="article-body clearfix" itemprop="articleBody"> <aside class="break break-1"></aside><p></p><div class="embed-responsive embed-responsive-16by9"><iframe frameborder="0" scrolling="no" allowfullscreen="1" class="embed-responsive-item" src="http://video.ibt.com/share/27586?autostart=1&amp;publisher=nw"></iframe></div><p>In the rugged Colorado Desert of California, there lies buried a treasure ship sailed there hundreds of years ago by either Viking or Spanish explorers. Some say this is legend; others insist it is fact. A few have even claimed to have seen the ship, its wooden remains poking through the sand like the skeleton of a prehistoric beast.</p><p>Among those who say they’ve come close to the ship is small-town librarian Myrtle Botts. In 1933, she was hiking with her husband in the Anza-Borrego Desert, not far from the border with Mexico. It was early March, so the desert would have been in bloom, its washed-out yellows and grays beaten back by the riotous invasion of wildflowers. Those wildflowers were what brought the Bottses to the desert, and they ended up near a tiny settlement called Agua Caliente. Surrounding place names reflected the strangeness and severity of the land: Moonlight Canyon, Hellhole Canyon, Indian Gorge.</p><p class="trial-link"> <a href="/trial"> Try Newsweek for only <span class="highlight">$1.25 per week</span> <span class="icon"></span></a></p><p>To enter the desert is to succumb to the unknowable. One morning, a prospector appeared in the couple’s camp with news far more astonishing than a new species of desert flora: He’d found a ship lodged in the rocky face of Canebrake Canyon. The vessel was made of wood, and there was a serpentine figure carved into its prow. There were also impressions on its flanks where shields had been attached—all the hallmarks of a Viking craft. Recounting the episode later, Botts said she and her husband saw the ship but couldn’t reach it, so they vowed to return the following day, better prepared for a rugged hike. That wasn’t to be, because, several hours later, there was a 6.4 magnitude earthquake in the waters off Huntington Beach, in Southern California. Botts claimed it dislodged rocks that buried her Viking ship, which she never saw again.</p><p>There are reasons to doubt her story, yet it is only one of many about sightings of the desert ship. By the time Myrtle and her husband had set out to explore, amid the blooming poppies and evening primrose, the story of the lost desert ship was already about 60 years old. By the time I heard it, <a href="http://www.newsweek.com/2016/03/25/death-valley-jim-california-desert-green-energy-437156.html"> while working on a story about desert conservation</a>, it had been nearly a century and a half since explorer Albert S. Evans had published the first account. Traveling to San Bernardino, Evans came into a valley that was “the grim and silent ghost of a dead sea,” presumably Lake Cahuilla. “The moon threw a track of shimmering light,” he wrote, directly upon “the wreck of a gallant ship, which may have gone down there centuries ago.”</p><aside class="break break-2"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right2");
});
</script>
</div></div></div></div></aside><p>The route Evans took came nowhere near Canebrake Canyon, and the ship Evans claimed to see was Spanish, not Norse. Others have also seen this vessel, but much farther south, in Baja California, Mexico. Like all great legends, the desert ship is immune to its contradictions: It is fake news for the romantic soul, offering passage into some ancient American dreamtime when blood and gold were the main currencies of civic life.</p><p>The legend does seem, prima facie, bonkers: a craft loaded with untold riches, sailed by early-European explorers into a vast lake that once stretched over much of inland Southern California, then run aground, abandoned by its crew and covered over by centuries of sand and rock and creosote bush as that lake dried out…and now it lies a few feet below the surface, in sight of the chicken-wire fence at the back of the Desert Dunes motel, $58 a night and HBO in most rooms.</p><p>Totally insane, right? Let us slink back to our cubicles and never speak of the desert ship again. Let us only believe that which is shared with us on Facebook. Let us banish forever all traces of wonder from our lives.</p><aside class="break break-3"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right3");
});
</script>
</div></div></div></div></aside><p>Yet there are believers who insist that, using recent advances in archaeology, the ship can be found. They point, for example, to a wooden sloop from the 1770s unearthed during excavations at the World Trade Center site in lower Manhattan, or the more than 40 ships, dating back perhaps 800 years, discovered in the Black Sea earlier this year.</p><p>If there, they say, why not here?</p><h4>A Ship Full of Black Pearls<br> </h4><p> <span class="figure embed" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings04.jpg"> <picture itemprop="contentUrl" width="961" height="641" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/01/30/0210vikings04.jpg 1x" media="(min-width: 1200px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings04.jpg 1x" media="(min-width: 992px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/30/0210vikings04.jpg 1x" media="(min-width: 768px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/30/0210vikings04.jpg 1x" media="(min-width: 481px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2017/01/30/0210vikings04.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="641" class="mapping-embed" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings04.jpg" alt="02_10_Vikings_04" title=""></picture><span class="figcaption"> <span class="caption" itemprop="caption"> John Grasson’s long, dogged pursuit of the Viking ship (or was it Spanish?) is fueled by his boundless
curiosity and his craving for validation—although pocketing a hidden treasure wouldn’t be such a bad thing. </span> <span class="credit" itemprop="copyrightHolder"> Catherine Ledner for Newsweek </span> </span> </span></p><aside class="break break-4"><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right4");
});
</script>
</div></div></div></div></aside><p>John Grasson picked me up at the Palm Springs International Airport in mid-November. He doesn’t fly, and his allegiance to land-borne transportation deprives him of the view I saw as my jet descended, the khaki-colored expanse of the desert giving way, suddenly, to rectangles of green and circles of blue, the lawns and pools of a desert oasis at once alluring and freakish. Those willing to see the place for what it is are few in number, since what’s readily visible doesn’t seem like much. We call these people desert rats, and we leave them to their strange devices until we need them to move so we can build a golf course. We deprive them, but we also deprive ourselves, crowding an already-crowded world that needs fewer “shoppes” and more places of solitude. The desert is watered, and the imagination turns arid.</p><p>Grasson, who has a cheerful manner, walked me past winter bird tourists to the parking lot, where his 15-year-old Jeep Wrangler awaited. The much-abused vehicle’s rear was covered by bumper stickers that made clear his enthusiasms, including one that declared him a believer in the landing of extraterrestrials at Roswell, New Mexico, in 1947; another suggested an affinity for Amboy, the famous California ghost town on Route 66. His license plate is DEZERTMAG, because he was once editor of <em> Dezert</em> <em> Magazine</em>, which was the short-lived successor to <em> The</em> <em> Desert</em> <em> Magazine</em>, which was published from 1937 until 1985. He wears a black <em> Dezert Magazine</em> cap, which obscures what’s left of the graying hair at his temples.</p><p><em>The Desert Magazine</em> covered the mystery of the desert ship for the first time in 1939, when writer Charles C. Niehuis described a strange encounter he’d had with Jim Tucker in Prescott, Arizona. Tucker’s wife was a Mexican woman named Petra, whose previous husband was a man named Santiago, “a high class Mexican from Los Angeles.” One day, Santiago saw Petra making tortillas on a type of round griddle called a <em> comal</em>. He declared he knew where he could get her a better one.</p><p>“I tell you something strange,” Santiago said to his wife. “You will say I am crazy, that I lose my water and get thirsty and see dreams, but it is the truth.” He then told Petra he’d been exploring the mountains north of the border when, in a “narrow box canyon,” he saw “a boat of ancient appearance—an open boat but big, with round metal disks on its sides.” Santiago said he was pulled away by his companions before he could explore the ship, and he never went back.</p><p>Those “round metal disks”—the superior comals Santiago promised his wife—suggest a Viking ship that would have sailed through the Northwest Passage, down the coast of Canada, around Baja California and up the Colorado River, which before a modern-day diversion flowed into the Gulf of California. Sailing up the Colorado River back then would have brought this ship into Lake Cahuilla, an enormous body of water that once occupied much of what is today California’s Coachella Valley. The explorers may have thought the lake was a strait, since California was believed to be an island into the 18th century. The ship could easily have then run aground, because Cahuilla was created by the natural damming of the Colorado River (lots of silt) and thus given to periodic drying up. The Vikings presumably abandoned ship, giving themselves over to the harsh elements, but their ship remained—and perhaps remains still.</p><p>This is what Grasson believes. When we’d spoken on the phone, I’d gotten the impression he thought the ship was of Spanish origin, which made more sense, as there were Spanish conquistadors in Mexico in the early 1500s, whereas there is no solid evidence of Viking settlement on the West Coast. Grasson had mentioned meeting someone who claimed to have Spanish armor from the ship (he asked me not to reveal the names of these people, because they fear being harassed by treasure hunters). But the meeting never took place, and Grasson came to doubt the armor was from the ship. In addition, he’d recently been studying a 1632 book, <em> Hydrographic and Geographic Descriptions of Many Northern and Southern Lands and Seas in the Indies, Specifically of the Discovery of the Kingdom of California, </em> by a Spanish explorer of California named Nicolás de Cardona. Some believe that one of Cardona’s captains lost a ship full of black pearls in Cahuilla, but Grasson concluded this couldn’t be because Cardona’s book suggested his fleet consisted of frigates, which would have been unable to sail up the Colorado.</p><p>“I know too much,” Grasson lamented in a radio interview, “but not enough.”</p><p>Einstein once said imagination is more important than knowledge. His quote, stripped of context, is frequently found on college-dorm posters, because it seems to say that the pleasurable work of dreaming is more important than than the grinding work of accumulating and mastering fact. That’s not what Einstein meant, however. His point was that knowledge can only take you so far. The last leap has to be into something beyond fact.</p><p>The leap Grasson wants to make is especially parlous. Scholarly history is arrayed against him. He is an expert in legend, which skews far more toward imagination than fact—too far, for most. He is trying to reconcile the imagined and the real, but he must do it in his free hours, on a bad knee, with no apparent means of outside financial support. When knowledge is sparse, he has to let his imagination do the work.</p><p>This may be foolish, for there are surely more productive ways Grasson could spend his time. He could take up yoga, learn to garden, start a tour-guiding business. But these are not the things Grasson has chosen to do. “We tell ourselves stories,” Joan Didion wrote in <em> The White Album</em>, “in order live.” It may be a story about some masterpiece you’ve been nurturing for years, of selling a tech startup to Google, of raising a family in rural Vermont. It may be about a ship stranded in the desert.</p><p>We drove on an unmarked road to a striated formation of rock, a neat horizontal line dividing the cliff face into light and dark sections, as if it were an expertly layered ice-cream cake. This indicates the waterline of Lake Cahuilla. Cahuilla dried out centuries ago, but water returned here in 1905, after a dam broke on the Colorado River. Today, the Salton Sea is the largest body of water in California. It is fed entirely by agricultural run-off that will soon cease to flow, for an insanely complex set of reasons having to do with California’s insanely complex water-rights statutes. The State of California has vowed to invest $80.5 million to make sure the Salton Sea doesn’t dry out, mostly because of toxic sediment that could blow all the way to Los Angeles. But if the lake is allowed to disappear, maybe Grasson will discover the desert ship on what is today the lake’s floor, and what was 147 years ago the moonlit valley above which Albert Evans stood.</p><p>Grasson isn’t an archeologist, and is definitely not a paleo-hydrologist, though he understands how and where water has moved across the desert. Nearby was the reservation of the Torres Martinez Desert Cahuilla Indians. Sometime in the mid 19th century, a Cahuilla chief named Cabazon told a white visitor the story — already several hundred years old — of a great white bird sailing there from afar. This could be a reference to a Spanish ship.</p><p>Grasson pointed to the striated rock that rose all around us. “Could a ship pass through here? Hell, yes.”</p><p>We stood for a moment, watching the white bird pass.</p><h4>The Norse Whalers in Mexico<br> </h4><p> <span class="figure embed" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/27/0210vikings05.jpg"> <picture itemprop="contentUrl" width="961" height="681" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/01/27/0210vikings05.jpg 1x" media="(min-width: 1200px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/27/0210vikings05.jpg 1x" media="(min-width: 992px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/27/0210vikings05.jpg 1x" media="(min-width: 768px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/27/0210vikings05.jpg 1x" media="(min-width: 481px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2017/01/27/0210vikings05.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="681" class="mapping-embed" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/27/0210vikings05.jpg" alt="02_10_Vikings_05" title=""></picture><span class="figcaption"> <span class="caption" itemprop="caption"> A map showing California as an island, an common misconception even into the early 18th Century. The legend includes a history of California from Cortez to 1695. </span> <span class="credit" itemprop="copyrightHolder"> Corbis/Getty </span> </span> </span></p><p>Born in Cleveland in 1957, Grasson enlisted in the U.S. Army after high school and worked as a cook. After his discharge, he went to Los Angeles in 1985, hoping to become a comedian. He played some of the city’s famous clubs, but did not become famous himself. He once met Jay Leno, but asked me not to repeat the story of that encounter because he thought it was salacious. I will honor his request, but will note that it’s kind of refreshing—and indicative of Grasson’s character—that what he fears might be salacious wouldn’t even make a fifth grader’s cheeks turn red. I fear, also, that Grasson was too nice and too Midwestern for the likes of the Comedy Store. Audiences appeared to agree. To make a living, Grasson sold carpet.  </p><p>In 1996, Grasson moved out to Orange County, because it was cheaper to live there. Then, that became too expensive. Like many others who lived in or near Los Angeles, Grasson found real-estate prices pushing him East, into Riverside County and beyond, ever deeper into the desert, until he ended up in Banning, where he has lived for the last 11 years. He sells mattresses.</p><p>About 10 years ago, one of his co-workers told Grasson he was too intense and needed a hobby. Grasson went out into the desert, to the Vallecito Stage Station, one of the stagecoach stops on the Butterfield Overland Mail Trail. Here, in the creosote wilderness, he found a tranquility he had never known before: “You start getting giddy when you realize how relaxed you are,” he told me.</p><p>Hundreds of thousands of people visit the deserts of California each year—Death Valley National Park alone attracts more than a million tourists. Most of these do not return to search for ancient treasure ships. Two factors drove Grasson into the realm of obsession. He became an avid visitor to TreasureNet.com, an international clearinghouse for those seeking Jon Swift’s silver mine deep in the Appalachian Mountains or a vault made by the Knights Templar on an island off Nova Scotia. He also read Philip A. Bailey’s <em> Golden Mirages, </em> a compendium of desert lore. The book so entranced him that he eventually drove to the Arizona State University library in Tempe, asking to photocopy all of Bailey’s notes for the book. That took three days and cost $500. To go through all of Bailey’s research took Grasson seven years.</p><p>“I was hooked full-bore,” Grasson recalled. He prefers to be called an “explorer of legends and lore,” not a treasure hunter. That tribe, he says, is concerned only with self-enrichment, willing to abuse property rights and historical artifacts in the pursuit of some long-lost trove. It is enough for Grasson to live inside the legend, the way a believer lives inside a religion, never questioning its outer bounds. “The beauty with legend,” he says, “is that you're never wrong.”</p><p>He is also driven by a slight sense of grievance, a conviction that academics are errant in their near-unanimous assertion that there is no desert ship. He knows they look down on him, but he also thinks he knows more than they do. “All archeologists are wreck hunters,” he told me. “[Their] science basically started with a treasure hunter looking for gold.” This a reference to Heinrich Schliemann, who founded modern archeology with his search for the city of Troy in southern Turkey. Grasson isn’t denigrating professional archeology; only reminding its more pedigreed practitioners that their profession rewards a well-developed imagination—something it shares with astrophysics and pure mathematics but few other disciplines.</p><p>He also argues that fieldwork is everything—you can’t find a desert ship in an academic journal. “If you gotta guy who spends 10, 15 years looking at one particular story,” Grasson said one day over breakfast, “and you got an academic who spent maybe a summer or two—you gotta realize who really knows more.”</p><p>At the same time, he spends more time pouring over documents than trekking through the desert. It’s only as his work has become better known—he was on <em> Myth Hunters</em>, on the American Heroes Channel, the History Channel filmed an episode for a show about unexplained phenomena (he isn’t sure when it will air), and he recently shot a pilot for <em> American Legends,</em> an Icon Films production for the Travel Channel—that he has gone out there more and more, as a field guide to and custodian of the desert ship myth.</p><p>In the parking lot of a small Indian casino where we stopped for lunch, Grasson pulled from the back of his Jeep a copy of <em> The Last of the Seris</em>, a 1939 book by Dane Coolidge about the indigenous people of Tiburon Island, in the Gulf of California. Grasson pointed to a passage about “Came From Afar Men—the strange whalers who cooked whale meat in an enormous iron pot, ate it and drank the oil.” This is, Coolidge wrote, “a record of the old Norsemen who visited the west coast of Mexico long before the Spanish came.”</p><p>Grasson also had <em> Golden Mirages</em>, the book that first inspired him a decade ago. “The usual theory advanced is that it is a mirage,” Bailey said of the desert ship. “Those who hold to this theory as the only solution of the mystery insist that almost all the exciting tales that come out of the desert are due to mirages.”</p><p>Bailey might not have many more facts than Grasson, but he has does have the force of conviction, annealed by the passage of time. We cannot subsist on faith alone, but can we subsist without <em> any</em> faith? Are we ready to become mere aggregations of lifehacks, corporate efficiency our only goal? Grasson has never met anyone who’d seen the ship, and all the evidence he has of its existence is third-hand, at best. But even so, there has always been just enough to keep going. Like Bailey many years before, he refuses to consign the desert ship entirely to the realm of fiction.</p><p>“I know this is kind of weird, and a lot of people look at me like I'm nuts,” <a href="http://www.lostshipofthedesert.com/lost-ship-of-the-desert-dvj-radio-program/" rel="nofollow" target="_blank"> he said on the Death Valley Jim Radio Program</a>, the podcast where I first heard him talk. “But I really think this ship is there.” <em> There </em> has changed many times, dotting the landscape of the Colorado Desert with visions of a ship that never quite docked at the port of reality. Promising leads have vanished like a cactus mouse in the undergrowth. Grasson’s conviction, though, remains as solid as the black and brown hills.</p><h4>Skeptoid<br> </h4><p> <span class="figure embed" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/27/0210vikings01.jpg"> <picture itemprop="contentUrl" width="961" height="641" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/01/27/0210vikings01.jpg 1x" media="(min-width: 1200px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/27/0210vikings01.jpg 1x" media="(min-width: 992px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/27/0210vikings01.jpg 1x" media="(min-width: 768px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/27/0210vikings01.jpg 1x" media="(min-width: 481px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2017/01/27/0210vikings01.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="641" class="mapping-embed" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/27/0210vikings01.jpg" alt="02_10_Vikings_01" title=""></picture><span class="figcaption"> <span class="caption" itemprop="caption"> Aerial views of the desert area between the Colorado River and Imperial Valley and the Salton Sea. </span> <span class="credit" itemprop="copyrightHolder"> Brent Stirton/Getty </span> </span> </span></p><p>The desert ship is buoyed by legend, but scuttled by facts. For one, there’s no primary-source record of a ship getting stuck in the Colorado Desert. And if there was a ship on the desert floor, where did it go? Myrtle Botts, the librarian who said she saw it, claimed it was buried by an earthquake. Even Grasson concedes that a part of it should have remained above ground. The desert is a changeable place, but not so changeable that an entire ship can disappear from view overnight.</p><p>Brian Dunning, who hosts the popular Skeptoid podcast, investigated claims about the lost desert ship in 2010. Given the podcast’s name, and the pleasure its host takes in debunking popular legends (Hitler escaped the fall of Berlin, the moon landing was faked), it is not surprising Dunning took apart the desert ship plank by plank. He concluded that no Norsemen sailed up the Gulf of California: “There is no archeological evidence of Vikings anywhere along the American West Coast.”</p><p>A 16th-century Spanish ship seemed the most plausible to Dunning, but he discounted this as well, largely on the grounds of paleo-hydrology: Given the course and depth of the Colorado River, it could not have deposited a ship in some of its more popular mythological locations in the Colorado Desert. Such a ship then, would have to be much closer to the river’s delta, in the armpit between Baja California and the Mexican mainland. Grasson hasn’t been there, but won’t discount the possibility. The possibility that there is no ship at all, he simply won’t entertain.</p><p>“This guy from Skeptoid is grossly misinformed,” Grasson says. “He’s got some facts, but the dates are all wrong, the places are wrong.”</p><p>Others have reached more or less the same conclusion as Dunning. In 2003, <a href="http://articles.latimes.com/2003/jun/08/local/me-then8" rel="nofollow" target="_blank"> the <em> Los Angeles Times</em> concluded</a> there were plenty of craft lost to the saline depths of the Salton Sea, but these belonged to the U.S. Navy, which had a test site nearby.</p><p>Confronted with facts that pummel his theories—or the lack of facts to back up his beliefs—Grasson retreats into an uncertainty he thinks benefits his cause. Until someone proves the ship doesn’t exist, it could exist.</p><p>Death Valley Jim, who has written a dozen books about desert lore, agrees. “I don’t question the existence of the Lost Ship of the Desert,” he wrote to me in an email. “This is the desert, after all.”</p><h4>Sifting for Jewels<br> </h4><p> <span class="figure embed" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings02.jpg"> <picture itemprop="contentUrl" width="961" height="641" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/01/30/0210vikings02.jpg 1x" media="(min-width: 1200px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings02.jpg 1x" media="(min-width: 992px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/30/0210vikings02.jpg 1x" media="(min-width: 768px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/30/0210vikings02.jpg 1x" media="(min-width: 481px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2017/01/30/0210vikings02.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="641" class="mapping-embed" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings02.jpg" alt="02_10_Vikings_02" title=""></picture><span class="figcaption"> <span class="caption" itemprop="caption"> The road to Vallecito Stage Station and then Borrego Springs is long and lonely. </span> <span class="credit" itemprop="copyrightHolder"> Catherine Ledner for Newsweek </span> </span> </span></p><p>Selling mattresses can’t be an easy job, nor an especially profitable one. I didn’t want to ask how much money Grasson made, but every indication was not much. And whatever he made was hard-won. He was on disability because of his knee when I met him, but that was about to end, and then he’d go back to selling mattresses, helping other people sleep better.</p><p>In other words, Grasson has plenty in common with the WWCs—i.e., members of the white working class—who handed the presidency to Donald Trump: he’s a middle-aged, white-as-the-driven-snow guy from the Midwest who served in the armed forces but can’t even get decent medical care. Yet never once did I hear him air any grievances. He had given himself to a greater faith and, like all devoted believers who do so, he could not be bothered by the petty inconveniences of everyday life. His faith may be strange, but it meets several hallmarks of a religion, right down to the prolonged sojourn in the desert, as well as a convoluted and improbable origin story whose artifacts are at once valuable and irrecoverable. You believe in a burial shroud supposedly worn by the Son of God, who ascended to heaven after crucifixion; he believes in a Viking shield turned into a baking implement. Which is the more fantastic tale?</p><p>Like all faiths, Grasson’s constantly renews itself, flourishing at the very moment when it should expire. Some time ago, he listened to a recording made by a farmhand named Elmer Carver. In it, he claims, Carver describes an incident in 1907, when he was invited to work on the farm of Niles Jacobsen in Imperial, a town about 15 miles north of the U.S.-Mexico border.</p><p>While inspecting the property, Carver noticed that the fence posts were oddly shaped. Jacobsen said this was because they came from a boat he’d found on his property. Jacobsen promptly left for Los Angeles, and his wife invited Carver to stay in the main house, because she was afraid of a “crazy Swede” who was prowling the area. Carver asked her about the ship. “We had a bad windstorm awhile back, and it blew a lot of sand off of one of the dunes near the back of the house,” she said, <a href="http://dezertmagazine.com/elmercarvers-lost-ship-of-the-desert/" rel="nofollow" target="_blank"> according to Grasson.</a> “When the storm was done, Jakie noticed what looked like the front of a boat coming out of the ground, so he went to investigate. It took Jakie quite some time to get through all the sand, but when he did he found a small chest full of gems. But when he tried to lift the chest out it fell completely apart.” Jacobsen used a sifter to retrieve the spilled jewels.</p><p>On that recording, Carver says he saw the ship protruding from the ground. He also says that, during his trip to Los Angeles, Jacobsen met with a lawyer named Levi and a pawnbroker named Barney, presumably to trade some of the treasure he’d found.</p><p>The Jacobsons eventually divorced and left Imperial. Carver gave his audio testimony in 1964; it subsequently passed into the hands of “private collector” whom Grasson won’t name. The recording is authentic, he says, and Carver was likely “the only man alive to have ever seen and touched the Lost Ship of the Desert.”</p><h4>Work in the Shadows</h4><p>Grasson does not think the desert ship is in Canebrake Canyon, where Myrtle Botts claimed to have seen it in 1933. That’s unfortunate, because Canebrake is gorgeous land in the midst of the Anza Borrego, nearly as jagged and wild today as when the pioneers first came through. More likely, Grasson has concluded, the ship is closer to the Mexican border, where the land is dusty and flat, where the dry riverbeds have names like Coyote Wash and the irrigation canals have names like Wistaria Lateral Eight. Here, your sense of wonder dissipates and is replaced by dread.</p><p>To get to Imperial, you skirt the western edge of the Salton Sea and head through the unnaturally fertile Imperial Valley. This was all once desert, but irrigation has turned it into a breadbasket producing vegetables like potatoes and spinach and onions, as well as alfalfa, Bermuda grass and hay. There are date groves everywhere, disconcerting green rectangles carved out the desert, tattoos of our weird civilization.</p><p>Most of the hunting that goes on here has nothing to do with Spanish galleons or Viking longboats. The nearby U.S. border is a popular crossing for undocumented immigrants. If they are lucky, their “treasure” might be steady work in the shadows. If not, they may end up in a mass grave in Holtville, where many undocumented immigrants who’ve died during the border crossing are buried. According to the Imperial County Farm Bureau, the area is also “home to one of the largest catfish farms west of the Mississippi.”</p><p>I will say this in defense of John Grasson: If catfish farms are possible in the desert, so are ancient treasure ships.</p><h4>Clues Everywhere<br> </h4><p> <span class="figure embed" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings06.jpg"> <picture itemprop="contentUrl" width="961" height="641" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/01/30/0210vikings06.jpg 1x" media="(min-width: 1200px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings06.jpg 1x" media="(min-width: 992px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/30/0210vikings06.jpg 1x" media="(min-width: 768px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/30/0210vikings06.jpg 1x" media="(min-width: 481px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2017/01/30/0210vikings06.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="641" class="mapping-embed" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings06.jpg" alt="02_10_Vikings_06" title=""></picture><span class="figcaption"> <span class="caption" itemprop="caption"> The Los Angeles Times concluded there are plenty of craft at the bottom of the Salton Sea, but it reported that they were all attached to the nearby U.S. Navy test base. </span> <span class="credit" itemprop="copyrightHolder"> Catherine Ledner for Newsweek </span> </span> </span></p><p>Imperial is a sad, low town eternally under a hot, low sun. The land is featureless except for the brown jags of mountains that squat on the horizon. According to Grasson’s most recent research, the desert ship is here.</p><p>We pulled off the highway, drove through town and toward a farmhouse shaded by a line of trees. We drove along an irrigation ditch, between fields of rye grass (Grasson has asked me not to reveal the exact location of this farm, for fear that its occupants might be disturbed by “a bunch of idiots going out and wrecking private property”). Grasson stopped his Jeep and we stepped out into a thick cloud of fine dust particles.</p><p>This was once the property of Nels Jacobsen, the farmer who supposedly made fence with slats from a Viking ship. A team that was shooting for the History Channel program came out to scan the property with ground-penetrating radar a few months ago. Use of such radar has led to notable archeological discoveries, like a tunnel out of the Ponar death camp in Lithuania used by Jewish prisoners during the Holocaust. But in Imperial, the search turned up nothing. Grasson thinks that was because only a small segment of the Jacobsen property was searched.</p><p>In early December, there was another search, this one by Icon Films, using LIDAR, which stands for Light Detection and Ranging. Again, no desert ship. Now Grasson wants to head back with a Geonics EM-61 MK IIA, a kind of ground-penetrating radar used on <em> The Curse of Oak Island</em>, a History Channel show about 140-acre plot of land off the Canadian coast that has hosted even more mysteries than the California desert.</p><p>As in a good television mystery, there are clues everywhere. We were driving to the Jacobsen farm when I saw <em> it</em> in a grove of trees behind which stood a modern-looking house: pointed directly at us was the wooden prow of a ship. A moment later I realized it was a child’s play structure wedged between two trees. What was a ship doing out here, of all places? It was a hint, though also a taunt. It told us to keep looking.</p><h4>That Explains Everything… and Nothing<br> </h4><p> <span class="figure embed" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings07.jpg"> <picture itemprop="contentUrl" width="961" height="641" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/01/30/0210vikings07.jpg 1x" media="(min-width: 1200px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings07.jpg 1x" media="(min-width: 992px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/30/0210vikings07.jpg 1x" media="(min-width: 768px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/01/30/0210vikings07.jpg 1x" media="(min-width: 481px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2017/01/30/0210vikings07.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="641" class="mapping-embed" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/01/30/0210vikings07.jpg" alt="02_10_Vikings_07" title=""></picture><span class="figcaption"> <span class="caption" itemprop="caption"> Grasson is convinced his ship is buried on a farm near the sad, parched town of Imperial, but won’t say more because he doesn’t want the area to be overrun by “a bunch of idiots wrecking private property.” </span> <span class="credit" itemprop="copyrightHolder"> Catherine Ledner for Newsweek </span> </span> </span></p><p>During the Great Depression, the Works Progress Administration published a guide to California. On page 461, there is an entry about Kane Springs, a speck on the western edge of the Salton Sea:</p><blockquote><p>One of the most prevalent of local myths concerns a Spanish galleon that sailed into the northernmost arm of the prehistoric Gulf of California, to be abandoned there with its fabulous cargo of gold. As the sea dried up, the hapless ship sank beneath the shifting dunes...The probable inspiration for the legend was a boat built in 1862 by a Colorado River mining company, transported part way across the desert by ox team, and then abandoned because of the difficulty of the journey from San Gorgonio Pass to the Colorado River.</p></blockquote><p>This would explain why sightings of the desert ship began in the 1870s, by which time the abandoned boat, exposed to the elements, would have come to look like an ancient vessel.</p><p>“I don’t think that has anything to do with the lost ship of the desert,” Grasson says. It is exactly what I’d expected him to say. And I am glad he said it, for it would have been deflating to have his search voided by a single paragraph in an 80-year-old book.</p><p>You could argue that Grasson is wilfully blind to some facts, but we all practice the same kind of selective history-making. The Dutch didn’t really buy Manhattan from Lenape natives for $24, but that legend persists. John F. Kennedy will stay a paragon of 20th century liberalism, no matter how much we learn about his philandering, drug use and mafia associations. Some legends, when proliferated for malicious purposes, need to be revealed as the conspiracy theories and fake news stories they are. But others must be allowed to live, because without such nourishing nuggets of wonder, life can shrivel up into an endless series of tasks, captured and measured, posted on social media, forgotten.</p><p>Over breakfast at a diner in Indio, I asked Grasson what he would do if he discovered the ship. He answered with obvious delight: “I would take a big nameplate with my name on it and go over to USC or UCLA and put it on their desk and go, 'Hi, I found it. That's my name. Don't misspell it.’”</p></div></div></div><div class="col-sm-9 col-sm-offset-2 col-md-7 col-md-offset-1"><div class="content-correction"><div class="content-correction-links"><a class="btn-reprint" href="http://ibtreprints.com/Newsweek/" target="_blank">Request Reprint</a> or <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span></div><div class="content-correction-holder"></div></div></div></div> </article></div></div></div><div class="container-fluid"><div class="row"><div class="page-content col-sm-9 col-sm-offset-2 col-md-7 col-md-offset-1"><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content">
<script type="text/javascript">
window._mNHandle = window._mNHandle || {};
window._mNHandle.queue = window._mNHandle.queue || [];
medianet_versionId = "121199";
(function() {
var sct = document.createElement("script"),
sctHl = document.getElementsByTagName("script")[0],
isSSL = 'https:' == document.location.protocol;
sct.type = "text/javascript";
sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUH5W6U6' + (isSSL ? '&https=1' : '')+'';
sct.async = "async";
sctHl.parentNode.insertBefore(sct, sctHl);
})();
</script>
<div id="185839841">
<script type="text/javascript">
try {
window._mNHandle.queue.push(function () {
window._mNDetails.loadTag("185839841", "610x200", "185839841");
});
}
catch (error) {}
</script>
</div><div id="rcjsload_newswkba"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 5933;
if (is_blocked === true) {
widget_id = 26939;
}
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_newswkba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-belowcontent-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-belowcontent" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-belowcontent");
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook"><div class="content"><div id="discussion"><div class="block-title3">Join the Discussion</div><div class="fb-comments" data-href="http://www.newsweek.com/2017/02/10/lost-viking-treasure-ship-california-colorado-desert-547251.html" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-bottom");
});
</script>
</div></div></div></div></div></div></div></div><div class="page-bottom"><div id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article"><div class="content"><div class="related feature magazine"><div class="container"><div class="block-title">Related Stories</div><ul id="reference_stories_carousel" class="owl-carousel" itemtype="http://schema.org/WebPage" itemscope=""><li><div class="image"> <a href="/2016/03/25/death-valley-jim-california-desert-green-energy-437156.html?utm_source=internal&amp;utm_campaign=belowcontent&amp;utm_medium=related1" itemprop="relatedLink" class="image-link article-link"><picture width="391" height="261" class="mapping-small"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2016/03/14/0325deathvalleyjim01.jpg 1x" media="(min-width: 1200px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2016/03/14/0325deathvalleyjim01.jpg 1x" media="(min-width: 992px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2016/03/14/0325deathvalleyjim01.jpg 1x" media="(min-width: 768px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2016/03/14/0325deathvalleyjim01.jpg 1x" media="(min-width: 481px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2016/03/14/0325deathvalleyjim01.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2016/03/14/0325deathvalleyjim01.jpg" alt="03_25_DeathValleyJim_01" title="" /></picture><span class="overlay article-overlay"></span></a></div><div class="info"><div class="category"> <a href="/us">U.S.</a></div><h3><a href="/2016/03/25/death-valley-jim-california-desert-green-energy-437156.html?utm_source=internal&amp;utm_campaign=belowcontent&amp;utm_medium=related1" itemprop="relatedLink" class="article-link">Meet Death Valley Jim, California Desert's Best Hope<span class="overlay article-overlay"></span></a></h3><div class="summary"> By killing the desert, we save those parts of the world...</div></div></li><li><div class="image"> <a href="/wwii-tunnel-unearths-story-lithuania-jews-487936?utm_source=internal&amp;utm_campaign=belowcontent&amp;utm_medium=related2" itemprop="relatedLink" class="image-link article-link"><picture width="391" height="261" class="mapping-small"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2016/08/05/0819ponar02.jpg 1x" media="(min-width: 1200px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2016/08/05/0819ponar02.jpg 1x" media="(min-width: 992px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2016/08/05/0819ponar02.jpg 1x" media="(min-width: 768px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2016/08/05/0819ponar02.jpg 1x" media="(min-width: 481px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2016/08/05/0819ponar02.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2016/08/05/0819ponar02.jpg" alt="08_19_Ponar_02" title="" /></picture><span class="overlay article-overlay"></span></a></div><div class="info"><div class="category"> <a href="/world">World</a></div><h3><a href="/wwii-tunnel-unearths-story-lithuania-jews-487936?utm_source=internal&amp;utm_campaign=belowcontent&amp;utm_medium=related2" itemprop="relatedLink" class="article-link">WWII-Era Tunnel Unearths Story of Lithuania's Jews<span class="overlay article-overlay"></span></a></h3><div class="summary"> The discovery of the tunnel dug by Jews to escape...</div></div></li><li><div class="image"> <a href="/2015/07/24/hole-lot-nothing-352623.html?utm_source=internal&amp;utm_campaign=belowcontent&amp;utm_medium=related3" itemprop="relatedLink" class="image-link article-link"><picture width="391" height="261" class="mapping-small"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2015/07/13/0724thehole01.jpg 1x" media="(min-width: 1200px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2015/07/13/0724thehole01.jpg 1x" media="(min-width: 992px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2015/07/13/0724thehole01.jpg 1x" media="(min-width: 768px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2015/07/13/0724thehole01.jpg 1x" media="(min-width: 481px)" /><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2015/07/13/0724thehole01.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2015/07/13/0724thehole01.jpg" alt="07_24_thehole_01" title="" /></picture><span class="overlay article-overlay"></span></a></div><div class="info"><div class="category"> <a href="/culture">Culture</a></div><h3><a href="/2015/07/24/hole-lot-nothing-352623.html?utm_source=internal&amp;utm_campaign=belowcontent&amp;utm_medium=related3" itemprop="relatedLink" class="article-link">The 'Hole' is 12 Feet Below Street Level and About A Century Behind the Rest of New York<span class="overlay article-overlay"></span></a></h3><div class="summary"> What do you get when you cross 19th century Arkansas with...</div></div></li></ul></div></div></div></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop3");
});
</script>
</div></div><div id="fb-root"></div>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7922264" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7922264&cv=2.0&cj=1" /></noscript></div> <footer><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer"><div class="content"> <footer class="page-footer"><div class="container"><div class="flex-sm "><div class="flex-sm-25 top top-left"> <a class="footer-logo" href="/"></a><div class="copyright">&copy; 2017 Newsweek LLC</div></div><div class="flex-sm-75 top top-right"><div class="follow flex"><ul class="social flex"><li><a class="facebook" href="https://www.facebook.com/Newsweek" target="_blank"></a></li><li><a class="twitter" href="https://twitter.com/newsweek" target="_blank"></a></li><li><a class="googleplus" href="https://plus.google.com/110677704656755586331/" rel="nofollow" target="_blank"></a></li><li><a class="instagram" href="https://instagram.com/newsweek/" rel="nofollow" target="_blank"></a></li><li><a class="tumblr" href="http://newsweek.tumblr.com/" rel="nofollow" target="_blank"></a></li><li><a class="linkedin" href="http://www.linkedin.com/company/newsweek" rel="nofollow" target="_blank"></a></li></ul><div class="newsletter-form"><form action="newsletter-popup" class="newsletter_social_form" onsubmit="return false;"> <input name="email" type="text" class="form-text" placeholder="Enter Your Email"/> <input name="" type="submit" class="form-submit" value="Sign up"/><div class="np np-error" style="display:none">Please enter a valid email</div><div class="np np-email"></div></form></div></div></div></div><div class="flex-sm "><div class="flex-sm-25 bottom bottom-left"><ul class="menu"><li class="first leaf"><a href="/about-newsweek">About Us</a></li><li class="leaf"><a href="/corrections">Corrections</a></li><li class="leaf"><a href="/contact">Contact Us</a></li><li class="leaf"><a href="http://corp.ibt.com/">IBT Media</a></li><li class="leaf"><a href="/careers">Careers</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="leaf"><a href="/copyright">Copyright</a></li><li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="/terms-service">Terms of Service</a></li><li class="leaf"><a href="/terms-sale">Terms of Sale</a></li><li class="last leaf"><a href="http://www.newsweek.com/archive">Archive</a></li></ul></div><div class="flex-sm-75 bottom bottom-right"><div class="display-title">Recent Issues</div><div class="magazine-issues"><ul class="clearfix"><li class="issue"><div class="image"> <a href="/2017/02/03/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/01/22/20170203cover1800-x-2400.jpg" alt="2017_02_03_Cover_1800 × 2400" /></a><div class="btn-label subscribe right"><a href="/subscribe"><span>Subscribe</span></a></div></div><div class="bullet"><a href="/2017/02/03/issue.html">February 03 Issue</a></div><ul class="stories"><li> <a href="/2017/02/03/russian-hacking-spurring-revival-cold-war-liberalism-548115.html" class="article-link">Putin, Russia and the Return of Cold War Liberals<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/02/03/alzheimers-drugs-helps-teeth-repair-cavities-547143.html" class="article-link">Tooth, Heal Thyself<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/02/03/us-marines-disappeared-mayaguez-last-battle-vietnam-war-547106.html" class="article-link">The Truth Behind the Last Battle of Vietnam<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue"><div class="image"> <a href="/2017/01/27/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/01/12/20170127cover1800-x-2400.jpg" alt="2017_01_27_Cover_1800 × 2400" /></a></div><div class="bullet"><a href="/2017/01/27/issue.html">January 27 Issue</a></div><ul class="stories"><li> <a href="/2017/01/27/genetic-signatures-may-help-stop-aggressive-cancers-their-tracks-543703.html" class="article-link">Genetic 'Signatures' Help Spot Deadly Cancers<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/01/27/news-reporter-jonathan-pie-youtube-success-stage-543136.html" class="article-link">Jonathan Pie Takes YouTube Act Live in Post-Truth Era<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/01/20/donald-trump-tweets-16-categories-542173.html" class="article-link">Commander-in-Tweet<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue hidden-sm"><div class="image"> <a href="/2017/01/20/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/01/09/20170120cover1800-x-2400.jpg" alt="2017_01_20_Cover_1800 × 2400" /></a></div><div class="bullet"><a href="/2017/01/20/issue.html">January 20 Issue</a></div><ul class="stories"><li> <a href="/2017/01/20/sunlight-exposure-blue-ultraviolet-light-boost-immunity-541188.html" class="article-link">Sunlight Could Boost Immune Activity in the Skin<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/01/20/exclusive-malala-yousafzai-interview-davos-540978.html" class="article-link">Exclusive: Malala Yousafzai on What Comes Next <span class="overlay article-overlay"></span></a></li><li> <a href="/2017/01/20/hezbollah-real-winner-battle-aleppo-539558.html" class="article-link">Hezbollah Is the Real Winner of the Battle of Aleppo<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue hidden-sm"><div class="image"> <a href="/2017/01/06/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2016/12/23/20170106cover1800-x-2400.jpg" alt="2017_01_06_Cover_1800 × 2400" /></a></div><div class="bullet"><a href="/2017/01/06/issue.html">January 06 Issue</a></div><ul class="stories"><li> <a href="/sherlock-creators-steven-moffat-mark-gatiss-season-four-interview-536812" class="article-link">'Sherlock' Creators Talk Season 4 and Beyond<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/01/06/why-cubas-muslim-population-growing-535773.html" class="article-link">Why Cuba’s Muslim Population Is Growing<span class="overlay article-overlay"></span></a></li><li> <a href="/america-love-affair-chevrolet-camaro-535838" class="article-link">America's 50-Year Love Affair With the Camaro<span class="overlay article-overlay"></span></a></li></ul></li></ul></div><div class="browse-btn"><a href="/archive">Browse Archives</a></div></div></div></div></footer></div></div> </footer><!--[if lte IE 9]>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__y8TbppMVSET3NzqhGTfoelL1UdRThtCnNHmaS0xaics__4-l_OI4oTv9YOrOfNDzqFHe_fqioXBquL3gB5QCVd34__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js#ie9-" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100;}}
catch(e){if(advagg_mod_1.count>=40){throw e;}
else{window.setTimeout(advagg_mod_1,1);}}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1();}
else{window.setTimeout(advagg_mod_1_check,1);}}
advagg_mod_1_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__y8TbppMVSET3NzqhGTfoelL1UdRThtCnNHmaS0xaics__4-l_OI4oTv9YOrOfNDzqFHe_fqioXBquL3gB5QCVd34__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js#ie10+" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100;}}
catch(e){if(advagg_mod_1.count>=40){throw e;}
else{window.setTimeout(advagg_mod_1,1);}}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1();}
else{window.setTimeout(advagg_mod_1_check,1);}}
advagg_mod_1_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__y8TbppMVSET3NzqhGTfoelL1UdRThtCnNHmaS0xaics__4-l_OI4oTv9YOrOfNDzqFHe_fqioXBquL3gB5QCVd34__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100;}}
catch(e){if(advagg_mod_1.count>=40){throw e;}
else{window.setTimeout(advagg_mod_1,1);}}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1();}
else{window.setTimeout(advagg_mod_1_check,1);}}
advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d){var e=d.createElement('script');e.src=d.location.protocol+'//tag.bounceexchange.com/1750/i.js';e.async=true;d.getElementsByTagName("head")[0].appendChild(e);}(document));
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.js?oksm4a"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__ZNrY9Fcztpoc8EbBk36zn_ckIKSbVetIOIOhsDxlBoA__iwQSXdRmYr0cabM6Jg4o7VO4s7yHOJmgOzQ4fUyq96c__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__uyDW8JU3FyfmprnOthegYZMmU7eaDevzE1nMxTMYkuc___wW_sPkSOFAP4y4ifYohMrgfWkXaCeh6lJxX2_ugMkw__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__50pYBSeUZJBVr0rkt1s9JjKmFTIBsAF-lm7qFicItB8__M9ZmeVjScCAV38OD8nVAKfb41DslJjLwCR3O1Rer9AQ__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__QHGy_kju-cxuIzVxfMq6KhYdx9OX8QQIaUlMRS0c7iM__VVCO8dhDUTlOaP4T1o00Egi7w260XFUNLcOqli_vF7o__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript" async="async" src="//s.ntv.io/serve/load.js"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>