<!DOCTYPE html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Scientists Are Discovering How the Power of Suggestion Works on the Brain</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//s.ntv.io" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//s.newsweek.com" />
<meta name="news_keywords" content="hypnosis, medical treatment, pain, medical, pseudoscience, cynical, hypnotist" />
<link rel="shortlink" href="/node/587388" />
<link rel="canonical" href="http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388" />
<meta itemprop="url" content="http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388" />
<meta itemprop="alternativeHeadline" content="Why Some People Are More Suggestible Than Others" />
<meta property="fb:app_id" content="245537789135954" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Newsweek" />
<meta property="og:url" content="http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388" />
<meta property="og:title" content="Why some people are more suggestible than others" />
<meta property="og:description" content="Scientists studying hypnosis have found the brain acts differently when people respond to hypnotic suggestions than when they just imagine things." />
<meta property="og:image" content="http://s.newsweek.com/sites/www.newsweek.com/files/2017/04/21/rtx14ks9.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/Newsweek" />
<meta property="article:section" itemprop="articleSection" content="Opinion" />
<meta property="article:modified_time" itemprop="dateModified" content="2017-04-21T14:21:07-04:00" />
<meta property="article:published_time" content="2017-04-21T14:20:32-04:00" />
<meta name="twitter:site" content="@newsweek" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Why some people are more suggestible than others" />
<meta name="twitter:url" content="http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388" />
<meta name="twitter:description" content="Scientists studying hypnosis have found the brain acts differently when people respond to hypnotic suggestions than when they just imagine things." />
<meta name="twitter:image" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/04/21/rtx14ks9.jpg" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png" />
<meta name="msapplication-TileColor" content="#ff0000" />
<meta name="msapplication-TileImage" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/browserconfig.xml" />
<link rel="manifest" type="json" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/manifest.json" />
<link rel="mask-icon" type="image/svg" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"587388","entityLabel":"Scientists Are Discovering How the Power of Suggestion Works on the Brain","entityLanguage":"und","entityCreated":"1492798832","entityStatus":"1","drupalLanguage":"en","userUid":0,"section":"opinion","edition":"US","language":"en","content_type":"article","pubdate":"20170421","pubmonth":"201704","page_name":"newsweek\/opinion\/articles","video":"Y","content_channel":"Health and Wellness","categories":"opinion","source":"Newsweek","video_type":"related","layout":"web","paragraphs":"19","total_ads":"7","page_type":"article"}];</script>
<meta name="description" content="Scientists studying hypnosis have found the brain acts differently when people respond to hypnotic suggestions than when they just imagine things." />
<link rel="publisher" href="https://plus.google.com/+NewsweekMag" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388?amp=1" />
<link rel="shortcut icon" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicon.ico" />
<meta property="fb:pages" content="18343191100" />
<script type="text/javascript">var site_name = "Newsweek"
var ibtmedia_device = "bot";
var is_uxab = "";
var fl = navigator.plugins["Shockwave Flash"]||navigator.mimeTypes["application/x-shockwave-flash"]?!0:function(){try{return!!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")}catch(a){return!1}}();
var fls = (fl) ? "f" : "h";
if(window.innerWidth>=1200){var w1200="Y";}else{var w1200="N";}
if(document.referrer.indexOf(location.protocol+"//"+location.host)===0){var referrer="internal";}else{var referrer="external";}
function ibtGetCookie(t){for(var n=t+"=",r=document.cookie.split(";"),e=0;e<r.length;e++){for(var i=r[e];" "==i.charAt(0);)i=i.substring(1);if(0==i.indexOf(n))return i.substring(n.length,i.length)}return""}var pageRefresh = (ibtGetCookie("pageRefresh")==encodeURIComponent(document.location.href))?"Y":"N";
var pageFocus;
(function() {
var hidden = "hidden";
var windowState = "hidden";
// Standards:
if (hidden in document) document.addEventListener("visibilitychange", onchange);
else if ((hidden = "mozHidden") in document) document.addEventListener("mozvisibilitychange", onchange);
else if ((hidden = "webkitHidden") in document) document.addEventListener("webkitvisibilitychange", onchange);
else if ((hidden = "msHidden") in document) document.addEventListener("msvisibilitychange", onchange);
// IE 9 and lower:
else if ("onfocusin" in document) document.onfocusin = document.onfocusout = onchange;
// All others:
else window.onpageshow = window.onpagehide = window.onfocus = window.onblur = onchange;
function onchange (evt) {
var v = "visible", h = "hidden",
evtMap = {focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h};
evt = evt || window.event;
if (evt.type in evtMap) {windowState = evtMap[evt.type];}
else {windowState = this[hidden] ? "hidden" : "visible";}
if (windowState == "visible") {pageFocus = "Y";}
else {pageFocus = "N";}
console.log("pageFocus: " + pageFocus);
}
// set the initial state (but only if browser supports the Page Visibility API)
if( document[hidden] !== undefined ) {
onchange({type: document[hidden] ? "blur" : "focus"});
}
})();</script><script type="text/javascript">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</script><style type="text/css" media="all">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</style>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-587388 node-type-article standard-article lemon" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<header class="stickyhead"><div id="block-nw-nw-header" class="block block-nw"><div class="content"><style>body{overflow-x:hidden}</style><header class="page-header"> <a class="header-logo" href="/"></a><div class="menu-search flex-xs"><div class="header-search hidden-xs"><div class="m-expand search"></div><div class="dropdown"><div class="dropdown-title">Search Newsweek</div><div id="search-block-form"><form action="/hypnosis-medical-treatment-successful-science-587388" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form--oP-Q4TgzZ-iS_bm-OuyuP3bzyviFHQv-mL2VdkpqWk" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div></div> <nav class="header-menu"><div class="m-expand menu"></div><div class="dropdown"><div id="search-block-form" class="visible-xs"><form action="/hypnosis-medical-treatment-successful-science-587388" method="post" id="search-block-form--3" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--6">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--6" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-e7TXqeBAy1EmN-lCsFXX6xB8GAMofQuOqaeoqjRxji4" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><ul class="page-nav"><li class="first leaf us"><a href="/us" title="Get the latest U.S. news, video and opinion about U.S. politics, U.S. culture, U.S. jobs and more. ">U.S.</a></li><li class="leaf world"><a href="/world" title="Get the latest international news, video and opinion from around the world including world politics and world business.">World</a></li><li class="leaf business"><a href="/business" title="Get the latest international business and financial news, along with opinion and video about unemployment, the economy, politics, debt, markets and more.">Business</a></li><li class="leaf tech-science"><a href="/tech-science" title="Get the latest technology news and video about mobile devices, technology trends, the internet, privacy and more.">Tech &amp; Science</a></li><li class="leaf culture"><a href="/culture" title="Get the latest news and video about arts, culture, fashion, movies, books, style, and more.">Culture</a></li><li class="leaf sports"><a href="/sports" title="">Sports</a></li><li class="last leaf opinion active-trail"><a href="/opinion" title="">Opinion</a></li></ul><div class="header-meta flex-xs mobile"><div class="header-subscribe"><div class="view1"><div class="m-expand subscribe"> <a class="subscribe-link" target="_blank" href="https://subscription.newsweek.com/subscribe"></a><div class="icon"> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_04_21_cover_235x235.jpg" alt="" /></div><div class="text"><span class="yellow">Subscribe</span> To Newsweek</div></div></div></div><div class="header-editions"><div class="m-expand edition"></div></div><div class="header-user"> <a class="m-expand" target="_blank" href="https://subscription.newsweek.com/auth">Sign In</a></div></div></div> </nav></div><div class="header-meta flex-xs desktop"><div class="header-subscribe"><div class="view1"><div class="m-expand subscribe"> <a class="subscribe-link" target="_blank" href="https://subscription.newsweek.com/subscribe"></a><div class="icon"> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_04_21_cover_235x235.jpg" alt="" /></div><div class="text"><span class="yellow">Subscribe</span> To Newsweek</div></div></div></div><div class="header-editions"><div class="m-expand edition"></div><div class="dropdown"><div class="dropdown-title"><span class="m-expand back"></span>Change Your Edition</div><ul class="menu"><li class="first leaf"><a href="http://www.newsweek.com" class="us-edition-link">US</a></li><li class="leaf"><a href="http://www.newsweek.com/?region=int" class="int-edition-link">International</a></li><li class="leaf"><a href="http://newsweekme.com/" target="_blank">Middle East</a></li><li class="leaf"><a href="http://www.newsweekjapan.jp" target="_blank">日本</a></li><li class="leaf"><a href="http://magazine.joins.com/newsweek" target="_blank">한국</a></li><li class="leaf"><a href="http://newsweekpakistan.com" target="_blank">Pakistan</a></li><li class="leaf"><a href="http://www.newsweek.pl" target="_blank">Polska</a></li><li class="last leaf"><a href="http://www.newsweek.rs" target="_blank">Srbija</a></li></ul><div class="map"></div></div></div><div class="header-user"> <a class="m-expand" target="_blank" href="https://subscription.newsweek.com/auth">Sign In</a></div></div></header></div></div><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-top");
var tagslot = "top";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["top"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["top"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div></div> </header><div class="container-fluid helper"><div class="tabs"></div></div><div class="main" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks"><div class="content"></div></div></div><div class="container-fluid"><div class="row"><div class="page-content col-sm-9 col-sm-offset-2 col-md-7 col-md-offset-1"><div id="block-system-main" class="block block-system"><div class="content"> <article id="node-587388" class="node node-article left-sidebar" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Newsweek"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/images/logo.png?v=1"></div></div> <header class="article-header"><div class="category"> <a href="/opinion">Opinion</a></div><h1 itemprop="headline" class="title">Scientists Are Discovering How the Power of Suggestion Works on the Brain</h1><div class="byline"> By <span class="author smaller-font"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/user/25713" class="author-name" rel="author" itemprop="url"><span itemprop="name">Devin Terhune</span></a></span> and <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/user/25714" class="author-name" rel="author" itemprop="url"><span itemprop="name">Steven Jay Lynn</span></a></span> </span> <time itemprop="datePublished" datetime="2017-04-21T14:20:32-04:00"> On 4/21/17 at 2:20 PM </time> <time itemprop="dateModified" datetime="2017-04-21T14:21:07-04:00"> </time></div> </header><div class="sticky_social"><div class="article-social"><ul class="share"><li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388" class="facebook" target="_blank"></a></li><li> <a href="https://twitter.com/intent/tweet?text=Why+some+people+are+more+suggestible+than+others+http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388" class="twitter" target="_blank"></a></li><li class="hidden-xs"> <a href="https://www.tumblr.com/share/link?url=http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388" class="tumblr" target="_blank"></a></li><li class="share-more"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsweek.com%2Fhypnosis-medical-treatment-successful-science-587388&title=Why+some+people+are+more+suggestible+than+others" class="linkedin" target="_blank"></a></li><li class="share-more hidden-xs"> <a href="https://plus.google.com/share?url=http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388" class="googleplus" target="_blank"></a></li><li class="share-more"> <a href="mailto:?&subject=Why some people are more suggestible than others&body=http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388" class="mail" target="_blank"></a></li><li class="visible-xs"> <a href="#discussion" class="comment scroll"></a></li></ul><div class="share-toggle hidden-xs"><span></span></div></div></div><div class="article-content"><div style="margin-bottom:20px;" class="article-videoplayer hidden-print"><style>.jw-related-dock-btn,.jw-icon-prev,.jw-icon-next{display: none;}.jw-dock{padding-right:60px}.jw-logo{top:0!important}.jw-title{display:block !important;height:1em}</style><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" class="close-fusion-jwplayer hide" style="display:none">Close</div><div id="fusion_jwplayer" class="fusion-player" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="DARPA: By 2045 We Could Control Devices With Our Brains" /><meta itemprop="thumbnailUrl" content="http://cdnvideo.ibt.com/sites/video.ibt.com/files/styles/md/public/2017/04/10/sequence_480.00_00_02_08.still003.jpg" /><meta itemprop="contentUrl" content="http://hls.ibt.com/2017/04/10/328907/darpa04-10-17_mp4_,800,420,_1491830500.mp4.m3u8" /></div></div></div></div><div class="filed-under clearfix"> <a href="/opinion">Opinion</a> <a href="/topic/hypnosis">Hypnosis</a></div><div class="article-body" itemprop="articleBody"><p><em>This article was originally published on <a href="http://theconversation.com" rel="nofollow" target="_blank">The Conversation</a>. Read the <a href="http://theconversation.com/hypnosis-may-still-be-veiled-in-mystery-but-we-are-starting-to-uncover-its-scientific-basis-75559" rel="nofollow" target="_blank">original article</a>.</em></p><p>Some argue that hypnosis is just a trick. Others, however, see it as bordering on the paranormal—mysteriously transforming people into mindless robots. Now our recent <a href="http://www.sciencedirect.com/science/article/pii/S0149763416306339" rel="nofollow" target="_blank">review of a number of research studies</a> on the topic reveals it is actually neither. Hypnosis may just be an aspect of normal human behavior. <img alt="The Conversation" height="1" src="https://counter.theconversation.edu.au/content/75559/count.gif?distributor=republish-lightbox-basic" width="1" /></p><p>Hypnosis refers to a set of procedures involving an induction—which could be fixating on an object, relaxing or actively imagining something—followed by one or more suggestions, such as “You will be completely unable to feel your left arm.” The purpose of the induction is to induce a mental state in which participants are focused on instructions from the experimenter or therapist, and are not distracted by everyday concerns. One reason why hypnosis is of interest to scientists is that participants often report that their responses feel automatic or <a href="https://psycnet.apa.org/journals/cns/1/1/3/" rel="nofollow" target="_blank">outside their control</a>.</p><p class="trial-link"> <a target="_blank" href="https://subscription.newsweek.com/subscribe"> Try Newsweek from <span class="highlight">$3.25 per week</span> </a></p><p>Most inductions produce equivalent effects. But inductions <a href="http://psycnet.apa.org/journals/psp/77/3/578/" rel="nofollow" target="_blank">aren’t actually that important</a>. Surprisingly, the success of hypnosis doesn’t rely on special abilities of the hypnotist either—although building rapport with them will certainly be valuable in a therapeutic context.</p><p>Rather, the main driver for successful hypnosis is one’s level of “hypnotic suggestibility.” This is a term which describes how responsive we are to suggestions. We know that hypnotic suggestibility <a href="https://www.ncbi.nlm.nih.gov/pubmed/2926631" rel="nofollow" target="_blank">doesn’t change over time</a> and is <a href="https://www.ncbi.nlm.nih.gov/pubmed/4738327" rel="nofollow" target="_blank">heritable</a>. Scientists have even found that people with certain gene variants <a href="https://www.ncbi.nlm.nih.gov/pubmed/25084618" rel="nofollow" target="_blank">are more suggestible</a>.</p><p>Most people are moderately responsive to hypnosis. This means they can have vivid changes in behavior and experience in response to hypnotic suggestions. By contrast, a small percentage (around 10-15 percent) of people are mostly non-responsive. But <a href="http://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780198570097.001.0001/oxfordhb-9780198570097" rel="nofollow" target="_blank">most research on hypnosis</a> is focused on another small group (10-15 percent) who are highly responsive.</p><p>In this group, suggestions can be used to <a href="https://www.ncbi.nlm.nih.gov/pubmed/12848218" rel="nofollow" target="_blank">disrupt pain</a>, or to produce <a href="http://www.sciencedirect.com/science/article/pii/S1053810011002753" rel="nofollow" target="_blank">hallucinations</a> and <a href="http://ac.els-cdn.com/S0896627307009828/1-s2.0-S0896627307009828-main.pdf?_tid=9da1ad5a-05ca-11e7-a34d-00000aab0f6b&amp;acdnat=1489175524_6e1a45ab63c93735a51450db39d4762c" rel="nofollow" target="_blank">amnesia</a>. Considerable evidence from brain imaging reveals that these individuals <a href="https://www.nature.com/nrn/journal/v14/n8/abs/nrn3538.html" rel="nofollow" target="_blank">are not just faking or imagining these responses</a>. Indeed, the brain acts differently when people respond to hypnotic suggestions than when they imagine or voluntarily produce the same responses.</p><p>Preliminary research has shown that highly suggestible individuals may have unusual <a href="http://www.sciencedirect.com/science/article/pii/S1053810009001391" rel="nofollow" target="_blank">functioning</a> and <a href="http://onlinelibrary.wiley.com/doi/10.1111/j.1469-8986.2011.01211.x/abstract;jsessionid=BC739BDC73B0524C7045187DDE67B25C.f03t02" rel="nofollow" target="_blank">connectivity</a> in the prefrontal cortex. This is a brain region that plays a critical role in a range of psychological functions including planning and the monitoring of one’s mental states.</p><p>There is also some evidence that highly suggestible individuals perform more poorly on cognitive tasks known to depend on the prefrontal cortex, such as working memory. However, these results are complicated by the possibility that there might be different <a href="http://www.tandfonline.com/doi/full/10.1080/13546805.2010.503048" rel="nofollow" target="_blank">subtypes of highly suggestible individuals</a>. These neurocognitive differences may lend insights into how highly suggestible individuals respond to suggestions: they may be more responsive because <a href="https://www.lifesci.sussex.ac.uk/home/Zoltan_Dienes/Dienes%202012%20Is%20hypnotic%20responding%20the%20strategic%20relinquishment%20of%20metacognition.pdf" rel="nofollow" target="_blank">they’re less aware of the intentions</a> underlying their responses.</p><p>For example, when given a suggestion to not experience pain, they may suppress the pain but not be aware of their <a href="https://journals.sagepub.com/doi/full/10.1177/0956797616687015" rel="nofollow" target="_blank">intention to do so</a>. This may also explain why they often report that their experience occurred outside their control. Neuroimaging studies have not as yet verified this hypothesis but hypnosis does seem to involve changes in brain regions involved in monitoring of mental states, <a href="https://www.ncbi.nlm.nih.gov/pubmed/19782614" rel="nofollow" target="_blank">self-awareness</a> and <a href="https://www.ncbi.nlm.nih.gov/pubmed/19555654" rel="nofollow" target="_blank">related functions</a>.</p><p>Although the effects of hypnosis may seem unbelievable, it’s now well accepted that beliefs and expectations can dramatically impact human perception. It’s actually <a href="https://www.nature.com/nrn/journal/v16/n7/full/nrn3976.html" rel="nofollow" target="_blank">quite similar to the placebo response</a>, in which an ineffective drug or therapeutic treatment is beneficial purely because we believe it will work. In this light, perhaps hypnosis isn’t so bizarre after all. Seemingly sensational responses to hypnosis may just be striking instances of the powers of suggestion and beliefs to shape our perception and behavior. What we think will happen morphs seamlessly into what we ultimately experience.</p><p>Hypnosis requires the consent of the participant or patient. You cannot be hypnotized against your will and, despite <a href="https://en.wikipedia.org/wiki/Trance_(2013_film)" rel="nofollow" target="_blank">popular misconceptions</a>, there is no evidence that hypnosis could be used to make you commit <a href="http://onlinelibrary.wiley.com/doi/10.1002/1520-6696(199104)27:2%3C186::AID-JHBS2300270212%3E3.0.CO;2-G/abstract" rel="nofollow" target="_blank">immoral acts against your will</a>.</p><h4>Hypnosis as medical treatment</h4><p>Meta-analyses, studies that integrate data from many studies on a specific topic, have shown that hypnosis works quite well when it comes to treating certain conditions. These include <a href="https://www.ncbi.nlm.nih.gov/pubmed/24901382" rel="nofollow" target="_blank">irritable bowel syndrome</a> and <a href="https://www.ncbi.nlm.nih.gov/pubmed/24256477" rel="nofollow" target="_blank">chronic pain</a>. But for other conditions, however, such as <a href="https://www.ncbi.nlm.nih.gov/pubmed/10769984" rel="nofollow" target="_blank">smoking</a>, <a href="https://www.researchgate.net/publication/222364293_Hypnotic_enhancement_of_a_cognitive_behavioral_treatment_for_public_speaking_anxiety" rel="nofollow" target="_blank">anxiety</a>, or <a href="https://www.researchgate.net/publication/51391384_Hypnosis_and_the_Treatment_of_Posttraumatic_Conditions_An_Evidence-Based_Approach" rel="nofollow" target="_blank">post-traumatic stress disorder</a>, the evidence is less clear cut—often because there is a lack of reliable research.</p><p>But although hypnosis can be valuable for certain conditions and symptoms, it’s not a panacea. Anyone considering seeking hypnotherapy should do so only in consultation with a trained professional. Unfortunately, in some countries, including the U.K., anyone can legally present themselves as a hypnotherapist and <a href="http://www.nhs.uk/Conditions/hypnotherapy/Pages/Introduction.aspx" rel="nofollow" target="_blank">start treating clients</a>. However, anyone using hypnosis in a clinical or therapeutic context needs to have conventional training in a relevant discipline, such as clinical psychology, medicine, or dentistry to ensure that they are sufficiently expert in that specific area.</p><p id="embTI"></p><p>We believe that hypnosis probably arises through a complex interaction of neurophysiological and psychological factors—some described here and others unknown. It also seems that these <a href="https://www.ncbi.nlm.nih.gov/pubmed/25928681" rel="nofollow" target="_blank">vary across individuals</a>.</p><p>But as researchers gradually learn more, it has become clear that this captivating phenomenon has the potential to reveal unique insights into how the human mind works. This includes fundamental aspects of human nature, such as how our beliefs affect our perception of the world and how we come to experience control over our actions.</p><p><em><span><a href="https://theconversation.com/profiles/devin-terhune-266264" rel="nofollow" target="_blank">Devin Terhune</a> is a lecturer in psychology at <a href="http://theconversation.com/institutions/goldsmiths-university-of-london-1235" rel="nofollow" target="_blank">Goldsmiths, University of London</a> and <a href="https://theconversation.com/profiles/steven-jay-lynn-365489" rel="nofollow" target="_blank">Steven Jay Lynn</a> is a distinguished professor of psychology &amp; director of The Psychological Clinic at <a href="http://theconversation.com/institutions/binghamton-university-state-university-of-new-york-2252" rel="nofollow" target="_blank">Binghamton University, State University of New York</a>.</span></em></p><p><img alt="The Conversation" height="1" src="https://counter.theconversation.edu.au/content/75559/count.gif?distributor=republish-lightbox-advanced" width="1" /></p></div></div><div class="content-correction"><div class="content-correction-links"><a class="btn-reprint" href="http://ibtreprints.com/Newsweek/" target="_blank">Request Reprint</a> or <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span></div><div class="content-correction-holder"></div></div> </article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content">
<script type="text/javascript">
window._mNHandle = window._mNHandle || {};
window._mNHandle.queue = window._mNHandle.queue || [];
medianet_versionId = "121199";
(function() {
var sct = document.createElement("script"),
sctHl = document.getElementsByTagName("script")[0],
isSSL = 'https:' == document.location.protocol;
sct.type = "text/javascript";
sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUH5W6U6' + (isSSL ? '&https=1' : '')+'';
sct.async = "async";
sctHl.parentNode.insertBefore(sct, sctHl);
})();
</script>
<div id="185839841">
<script type="text/javascript">
try {
window._mNHandle.queue.push(function () {
window._mNDetails.loadTag("185839841", "610x200", "185839841");
});
}
catch (error) {}
</script>
</div><div id="rcjsload_newswkba"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 5933;
if (is_blocked === true) {
widget_id = 26939;
}
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_newswkba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-belowcontent-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-belowcontent" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-belowcontent");
var tagslot = "belowcontent";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["belowcontent"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["belowcontent"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook"><div class="content"><div id="discussion"><div class="block-title3">Join the Discussion</div><div class="fb-comments" data-href="http://www.newsweek.com/hypnosis-medical-treatment-successful-science-587388" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-bottom");
var tagslot = "bottom";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["bottom"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["bottom"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right1");
var tagslot = "right1";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right1"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right1"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-dfp-nativo-right" class="block block-ibtmedia-dfp"><div class="content"><div id="nativounit"></div></div></div><div id="block-ibtmedia-top-stories-top-stories" class="block block-ibtmedia-top-stories"><div class="content"><div class="most-popular clearfix"><ul class="most-tabs"><li><a href="#most-popular">Most Read</a></li></ul><div id="most-popular" class="most-list">
<script type="text/javascript">
(function() {
var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true;
script.src = 'http://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow&created=1492277754&syndication=1&numbered=0&placeholder_id=most_popular_widget&include_categories=0&include_images=1&include_shares=0&limit=5&site=www.newsweek.com';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(script, s);
})();
</script>
<div id="most_popular_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right2");
var tagslot = "right2";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right2"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right2"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-bean-newsweek-right-rail-1-top-st" class="block block-bean block-bean-tout"><div class="content"><div class="tout"><div class="body"><div id="rcjsload_48c32e"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=31487&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_48c32e"); rcds.appendChild(rcel);
})();
</script>
</div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right3");
var tagslot = "right3";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right3"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right3"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-top-stories-most-popular" class="block block-ibtmedia-top-stories"><div class="content"><div class="most-popular"><ul class="most-tabs"><li><span>Most Read</span></li></ul><div id="most-read" class="most-list">
<script type="text/javascript">
(function() {
var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true;
script.src = 'http://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow&created=1492277754&syndication=1&numbered=0&placeholder_id=most_read_widget&include_categories=0&include_shares=0&limit=5&site=www.newsweek.com';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(script, s);
})();
</script>
<div id="most_read_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right4");
var tagslot = "right4";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right4"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right4"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div> </aside></div></div></div></div><div class="page-bottom"><div id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article"><div class="content"><div class="v_text v_embed" id="v_embed"> <aside class="small-related"><div class="title">Related Stories</div><ul itemtype="http://schema.org/WebPage" itemscope=""><li class="bullet blue"> <a href="/watch-hypnotist-paul-mckenna-show-you-how-kick-sugar-addiction-minutes-542374?utm_source=internal&amp;utm_campaign=incontent&amp;utm_medium=related1" itemprop="relatedLink" class="article-link">Watch: Paul McKenna on How to Kick Sugar Addiction<span class="overlay article-overlay"></span></a></li><li class="bullet blue"> <a href="/high-tech-hypnotics-167510?utm_source=internal&amp;utm_campaign=incontent&amp;utm_medium=related2" itemprop="relatedLink" class="article-link">High-Tech Hypnotics<span class="overlay article-overlay"></span></a></li><li class="bullet blue"> <a href="/therapy-animals-pets-mental-health-autism-576739?utm_source=internal&amp;utm_campaign=incontent&amp;utm_medium=related3" itemprop="relatedLink" class="article-link">Furry Friends: How Therapy Animals Can Help Humans<span class="overlay article-overlay"></span></a></li></ul> </aside></div>
<script>
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
if(document.getElementById("v_embed")&&document.getElementById('embTI')){var emb=document.getElementById('embTI');var chren=document.getElementById("v_embed").children;for(var i=0;i<chren.length;i++){if(chren[i].nodeType==1){emb.parentNode.insertBefore(chren[i],emb);emb.parentElement.removeChild(emb);}}}
// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 250 ms.
window.setTimeout(advagg_mod_1, 250);
}
}
}
function advagg_mod_1_check() {
if (window.jQuery && window.Drupal && window.Drupal.settings) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 250);
}
}
advagg_mod_1_check();</script>
</div></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop3");
});
</script>
</div></div><div id="fb-root"></div></div> <footer><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer"><div class="content"> <footer class="page-footer"><div class="container"><div class="flex-sm"><div class="flex-sm-3 top top-left"> <a class="footer-logo" href="/"></a><div class="copyright">&copy; 2017 Newsweek LLC</div></div><div class="flex-sm-9 top top-right"><div class="follow flex-xs"><ul class="social flex-xs"><li><a class="facebook" href="http://www.facebook.com/Newsweek" target="_blank"></a></li><li><a class="twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a class="googleplus" href="https://plus.google.com/+NewsweekMag" rel="nofollow" target="_blank"></a></li><li><a class="instagram" href="https://instagram.com/newsweek/" rel="nofollow" target="_blank"></a></li><li><a class="tumblr" href="http://newsweek.tumblr.com/" rel="nofollow" target="_blank"></a></li><li><a class="linkedin" href="http://www.linkedin.com/company/newsweek" rel="nofollow" target="_blank"></a></li></ul><div class="newsletter-form"> <a class="btn btn-blue" href="/newsletter">Sign up For The Newsletter</a></div></div></div></div><div class="flex-sm"><div class="flex-sm-3 bottom bottom-left"><ul class="menu"><li class="first leaf"><a href="/about-newsweek">About Us</a></li><li class="leaf"><a href="/corrections">Corrections</a></li><li class="leaf"><a href="/contact">Contact Us</a></li><li class="leaf"><a href="http://corp.ibt.com/">IBT Media</a></li><li class="leaf"><a href="/careers">Careers</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="leaf"><a href="/copyright">Copyright</a></li><li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="/terms-service">Terms of Service</a></li><li class="leaf"><a href="/terms-sale">Terms of Sale</a></li><li class="last leaf"><a href="http://www.newsweek.com/archive">Archive</a></li></ul></div><div class="flex-sm-9 bottom bottom-right"><div class="display-title">Recent Issues</div><div class="magazine-issues"><ul class="clearfix"><li class="issue"><div class="image"> <a href="/2017/04/21/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/04/11/20170421cover1800x-2400.jpg" alt="2017_04_21_Cover_1800× 2400" /></a><div class="btn-label subscribe right"> <a target="_blank" href="https://subscription.newsweek.com/subscribe"> <span>Subscribe</span> </a></div></div><div class="bullet"><a href="/2017/04/21/issue.html">April 21 Issue</a></div><ul class="stories"><li> <a href="/2017/04/21/fbi-director-james-comey-clinton-emails-583247.html" class="article-link">Can James Comey Escape the Clinton Email Debacle?<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/04/21/fbi-director-james-comey-russia-investigation-583154.html" class="article-link">Can James Comey Untangle the Trump-Russia Allegations?<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/04/21/ukraine-only-hope-east-may-building-homes-and-schools-582509.html" class="article-link">Can Ukraine Win Over Pro-Russian Citizens in the East?<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue"><div class="image"> <a href="/2017/04/14/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/04/04/20170414cover1800-x-2400.jpg" alt="2017_04_14_Cover_1800 × 2400" /></a></div><div class="bullet"><a href="/2017/04/14/issue.html">April 14 Issue</a></div><ul class="stories"><li> <a href="/2017/04/14/harvard-business-school-financial-crisis-economics-578378.html" class="article-link">How Harvard Flunked Economics<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/04/14/donald-trump-cabinet-billionaires-washington-579084.html" class="article-link">Meet the Billionaires Who Run Trump's Government<span class="overlay article-overlay"></span></a></li><li> <a href="/developing-artificial-smart-skin-feel-stretch-heal-577595" class="article-link">Developing 'Smart' Skin That Can Feel, Stretch and Heal<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue hidden-sm"><div class="image"> <a href="/2017/03/31/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/03/20/20170331cover1800-x-2400.jpg" alt="2017_03_31_Cover_1800 × 2400" /></a></div><div class="bullet"><a href="/2017/03/31/issue.html">March 31 Issue</a></div><ul class="stories"><li> <a href="/2017/03/31/trauma-ptsd-therapy-comprehensive-resource-model-treats-untreatable-572367.html" class="article-link">A New Trauma Therapy for Treating the 'Untreatable'<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/03/31/american-health-care-act-trumpcare-cbo-donald-trump-571782.html" class="article-link">The Trump Administration's War on Nerds<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/03/31/lawrence-phillips-death-571021.html" class="article-link">Lawrence Phillips, the NFL’s Tragic Icon<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue hidden-sm"><div class="image"> <a href="/2017/03/24/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/03/13/20170324cover1800-x-2400.jpg" alt="2017_03_24_Cover_1800 × 2400" /></a></div><div class="bullet"><a href="/2017/03/24/issue.html">March 24 Issue</a></div><ul class="stories"><li> <a href="/2017/03/24/delhi-india-air-pollution-photos-567959.html" class="article-link">Photos: Choking Down the Air in Delhi<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/03/24/julian-opie-british-artist-east-art-567804.html" class="article-link">Visual Artist Julian Opie Is Heading East<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/03/24/trump-immigration-border-wall-undocumented-immigrants-texas-567308.html" class="article-link">The New Alamo<span class="overlay article-overlay"></span></a></li></ul></li></ul></div><div class="browse-btn"><a href="/archive">Browse Archives</a></div></div></div></div></footer></div></div> </footer><!--[if lte IE 9]>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__vUawAmURIW7JAFllitIjmPH4ZjeN1RZErQtuD8yuXDA__ZpPYHI93k8iQG4MwmNYizeNgjY9aPe-hii_SW93L2RE__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js#ie9-" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){init_drupal_core_settings();advagg_mod_2.count=100;}}
catch(e){if(advagg_mod_2.count>=40){throw e;}
else{window.setTimeout(advagg_mod_2,1);}}}
function advagg_mod_2_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_2();}
else{window.setTimeout(advagg_mod_2_check,1);}}
advagg_mod_2_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__vUawAmURIW7JAFllitIjmPH4ZjeN1RZErQtuD8yuXDA__ZpPYHI93k8iQG4MwmNYizeNgjY9aPe-hii_SW93L2RE__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js#ie10+" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){init_drupal_core_settings();advagg_mod_2.count=100;}}
catch(e){if(advagg_mod_2.count>=40){throw e;}
else{window.setTimeout(advagg_mod_2,1);}}}
function advagg_mod_2_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_2();}
else{window.setTimeout(advagg_mod_2_check,1);}}
advagg_mod_2_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__vUawAmURIW7JAFllitIjmPH4ZjeN1RZErQtuD8yuXDA__ZpPYHI93k8iQG4MwmNYizeNgjY9aPe-hii_SW93L2RE__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){init_drupal_core_settings();advagg_mod_2.count=100;}}
catch(e){if(advagg_mod_2.count>=40){throw e;}
else{window.setTimeout(advagg_mod_2,1);}}}
function advagg_mod_2_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_2();}
else{window.setTimeout(advagg_mod_2_check,1);}}
advagg_mod_2_check();"></script>
<!--<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d){var e=d.createElement('script');e.src=d.location.protocol+'//tag.bounceexchange.com/1750/i.js';e.async=true;d.getElementsByTagName("head")[0].appendChild(e);}(document));
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.js?ooqgcy"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__Fz6WrEKF_EX5Vr4IobYDiyMfeh4kEstscEhgCbkCLfI__GzfbY44_q1oWX8TK-cgltE1F5iQvfgE_fXoclfysxHo__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__uyDW8JU3FyfmprnOthegYZMmU7eaDevzE1nMxTMYkuc___wW_sPkSOFAP4y4ifYohMrgfWkXaCeh6lJxX2_ugMkw__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__is6ooc9Tt5wtRDS6C6UqKzAXr6rPnSRSOniKLztK6VY___UpCRyWUCbx9CTd7lzfHsaNYoUuI_BDIMC_bhIw_yco__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__QHGy_kju-cxuIzVxfMq6KhYdx9OX8QQIaUlMRS0c7iM__VVCO8dhDUTlOaP4T1o00Egi7w260XFUNLcOqli_vF7o__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript" async="async" src="//s.ntv.io/serve/load.js"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>