<!DOCTYPE html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>The Number of Republican Faculty Members on College Campuses Will Surprise You | Opinion</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.sc.pages06.net" />
<link rel="dns-prefetch" href="//s.ntv.io" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//s.newsweek.com" />
<meta name="news_keywords" content="republicans, faculty, college, campuses, few, number, surprise, you" />
<link rel="canonical" href="https://www.dailysignal.com/2018/05/02/heres-how-few-republicans-are-on-college-faculties/" />
<meta itemprop="url" content="http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787" />
<meta itemprop="alternativeHeadline" content="College Campuses Are Lacking Republican Faculty Members" />
<meta property="fb:app_id" content="245537789135954" />
<meta property="fb:pages" content="18343191100" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Newsweek" />
<meta property="og:url" content="http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787" />
<meta property="og:title" content="The number of Republican faculty members on college campuses will surprise you | Opinion" />
<meta property="og:description" content="As for Republicans within academic departments, 78 percent of those departments have no Republican members or so few as to make no difference." />
<meta property="og:image" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2015/07/22/0722collegecampus.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/Newsweek" />
<meta property="article:section" itemprop="articleSection" content="Opinion" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-05-03T03:00:02-04:00" />
<meta property="article:published_time" content="2018-05-03T03:00:02-04:00" />
<meta name="twitter:site" content="@newsweek" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The number of Republican faculty members on college campuses will surprise you | Opinion" />
<meta name="twitter:url" content="http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787" />
<meta name="twitter:description" content="As for Republicans within academic departments, 78 percent of those departments have no Republican members or so few as to make no difference." />
<meta name="twitter:image" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2015/07/22/0722collegecampus.jpg" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png" />
<meta name="msapplication-TileColor" content="#ff0000" />
<meta name="msapplication-TileImage" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/browserconfig.xml" />
<link rel="manifest" type="json" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/manifest.json" />
<link rel="mask-icon" type="image/svg" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" />
<meta name="com.silverpop.brandeddomains" content="www.pages06.net,aidataconf.com,amp.ibtimes.co.uk,e-amp.newsweek.com,e-sns.newsweek.com,europe.newsweek.com,events.newsweek.com,ibt-dev.co.uk,ibtimes.co.uk,ibtimes.com,idigitaltimes.com,latintimes.com,medicaldaily.com,newsweek.com,player.one,sns.europe.newsweek.com,sns.ibtimes.co.uk,subscription.newsweek.com,www.ibt-dev.co.uk,www.ibtimes.co.uk,www.ibtimes.com" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"908787","entityLabel":"The Number of Republican Faculty Members on College Campuses Will Surprise You | Opinion","entityLanguage":"und","entityCreated":"1525330802","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"H. Alan Scott","section":"opinion","edition":"US","language":"en","content_type":"article","pubdate":"20180503","pubmonth":"201805","page_name":"newsweek\/opinion\/articles","video":"Y","content_channel":"US News,News","categories":"opinion","source":"Newsweek","video_type":"related","layout":"web","paragraphs":"21","total_ads":"6","page_type":"article","fact_check":"N"}];</script>
<link rel="shortcut icon" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicon.ico" />
<link rel="publisher" href="https://plus.google.com/+NewsweekMag" />
<meta name="description" content="As for Republicans within academic departments, 78 percent of those departments have no Republican members or so few as to make no difference." />
<script type="text/javascript">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</script><script type="text/javascript">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</script><style type="text/css" media="screen">
/* <![CDATA[ */
.owl-carousel .animated{-webkit-animation-duration:1000ms;animation-duration:1000ms;-webkit-animation-fill-mode:both;animation-fill-mode:both}.owl-carousel .owl-animated-in{z-index:0}.owl-carousel .owl-animated-out{z-index:1}.owl-carousel .fadeOut{-webkit-animation-name:fadeOut;animation-name:fadeOut}@-webkit-keyframes fadeOut{0%{opacity:1}100%{opacity:0}}@keyframes fadeOut{0%{opacity:1}100%{opacity:0}}.owl-height{-webkit-transition:height 500ms ease-in-out;-moz-transition:height 500ms ease-in-out;-ms-transition:height 500ms ease-in-out;-o-transition:height 500ms ease-in-out;transition:height 500ms ease-in-out}.owl-carousel{display:none;width:100%;-webkit-tap-highlight-color:transparent;position:relative;z-index:1}.owl-carousel .owl-stage{position:relative;-ms-touch-action:pan-Y}.owl-carousel .owl-stage:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel .owl-stage-outer{position:relative;overflow:hidden;-webkit-transform:translate3d(0px,0,0)}.owl-carousel .owl-item{position:relative;min-height:1px;float:left;-webkit-backface-visibility:hidden;-webkit-tap-highlight-color:transparent;-webkit-touch-callout:none}.owl-carousel .owl-item img{display:block;width:100%;-webkit-transform-style:preserve-3d}.owl-carousel .owl-dots.disabled,.owl-carousel .owl-nav.disabled{display:none}.owl-carousel .owl-dot,.owl-carousel .owl-nav .owl-next,.owl-carousel .owl-nav .owl-prev{cursor:pointer;cursor:hand;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-loaded{display:block}.owl-carousel.owl-loading{opacity:0;display:block}.owl-carousel.owl-hidden{opacity:0}.owl-carousel.owl-refresh .owl-item{display:none}.owl-carousel.owl-drag .owl-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-grab{cursor:move;cursor:-webkit-grab;cursor:-o-grab;cursor:-ms-grab;cursor:grab}.owl-carousel.owl-rtl{direction:rtl}.owl-carousel.owl-rtl .owl-item{float:right}.no-js .owl-carousel{display:block}.owl-carousel .owl-item .owl-lazy{opacity:0;-webkit-transition:opacity 400ms ease;-moz-transition:opacity 400ms ease;-ms-transition:opacity 400ms ease;-o-transition:opacity 400ms ease;transition:opacity 400ms ease}.owl-carousel .owl-item img{transform-style:preserve-3d}.owl-carousel .owl-video-wrapper{position:relative;height:100%;background:#000}.owl-carousel .owl-video-play-icon{position:absolute;height:80px;width:80px;left:50%;top:50%;margin-left:-40px;margin-top:-40px;background:url(owl.video.play.png) no-repeat;cursor:pointer;z-index:1;-webkit-backface-visibility:hidden;-webkit-transition:scale 100ms ease;-moz-transition:scale 100ms ease;-ms-transition:scale 100ms ease;-o-transition:scale 100ms ease;transition:scale 100ms ease}.owl-carousel .owl-video-play-icon:hover{-webkit-transition:scale(1.3,1.3);-moz-transition:scale(1.3,1.3);-ms-transition:scale(1.3,1.3);-o-transition:scale(1.3,1.3);transition:scale(1.3,1.3)}.owl-carousel .owl-video-playing .owl-video-play-icon,.owl-carousel .owl-video-playing .owl-video-tn{display:none}.owl-carousel .owl-video-tn{opacity:0;height:100%;background-position:center center;background-repeat:no-repeat;-webkit-background-size:contain;-moz-background-size:contain;-o-background-size:contain;background-size:contain;-webkit-transition:opacity 400ms ease;-moz-transition:opacity 400ms ease;-ms-transition:opacity 400ms ease;-o-transition:opacity 400ms ease;transition:opacity 400ms ease}.owl-carousel .owl-video-frame{position:relative;z-index:1;height:100%;width:100%}
.owl-theme .owl-nav{margin-top:10px;text-align:center;-webkit-tap-highlight-color:transparent}.owl-theme .owl-nav [class*=owl-]{color:#FFF;font-size:14px;margin:5px;padding:4px 7px;background:#D6D6D6;display:inline-block;cursor:pointer;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px}.owl-theme .owl-nav [class*=owl-]:hover{background:#869791;color:#FFF;text-decoration:none}.owl-theme .owl-nav .disabled{opacity:.5;cursor:default}.owl-theme .owl-nav.disabled+.owl-dots{margin-top:10px}.owl-theme .owl-dots{text-align:center;-webkit-tap-highlight-color:transparent}.owl-theme .owl-dots .owl-dot{display:inline-block;zoom:1;*display:inline}.owl-theme .owl-dots .owl-dot span{width:10px;height:10px;margin:5px 7px;background:#D6D6D6;display:block;-webkit-backface-visibility:visible;-webkit-transition:opacity 200ms ease;-moz-transition:opacity 200ms ease;-ms-transition:opacity 200ms ease;-o-transition:opacity 200ms ease;transition:opacity 200ms ease;-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px}.owl-theme .owl-dots .owl-dot.active span,.owl-theme .owl-dots .owl-dot:hover span{background:#869791}

/* ]]> */
</style>
<style type="text/css" media="all">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</style>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-908787 node-type-article standard-article lemon"  data-gtm-category="NWUS-ARTICLE">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<div id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div class="content"><style>.editions-menu ul a.us-edition-link{display:none}</style><header class="page-header v1"><div class="container"><div class="header-top flex-xs jc-sb ai-fe"><div class="col-1 flex-xs-6 flex-xs ai-c"><div class="editions-menu"> <a class="lk-1">U.S. Edition</a><ul class="menu"><li class="first leaf"><a href="http://www.newsweek.com" class="us-edition-link">U.S. Edition</a></li><li class="leaf"><a href="http://www.newsweek.com/?region=int" rel="nofollow" class="int-edition-link">International</a></li><li class="leaf"><a href="http://newsweekme.com/" rel="nofollow" target="_blank">Middle East</a></li><li class="leaf"><a href="http://www.newsweekjapan.jp" rel="nofollow" target="_blank">日本</a></li><li class="leaf"><a href="http://newsweekkorea.com" rel="nofollow" target="_blank">한국</a></li><li class="leaf"><a href="http://newsweekpakistan.com" rel="nofollow" target="_blank">Pakistan</a></li><li class="last leaf"><a href="http://www.newsweek.pl" rel="nofollow" target="_blank">Polska</a></li></ul></div> <date>Mon, May 07, 2018</date></div><div class="col-2 flex-xs-6 flex-xs ai-c jc-fe"> <a id="auth" class="lk-2" target="_blank" href="https://subscription.newsweek.com/auth">Sign In</a> <a class="lk-3" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=top-nav&utm_campaign=subscribe-button#12weeks">Subscribe<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 8 14" style="enable-background:new 0 0 8 14;" xml:space="preserve"><g id="arrow-right"><defs><rect id="SVGID_1_" width="8" height="14"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_" style="overflow:visible;"/></clipPath><g id="Shape_1" class="st0"><g><polygon class="st1" points="8,7 1.1,0 0,1.1 5.9,7 0,12.9 1.1,14 8,7 8,7	"/></g></g></g></svg></a></div></div><div class="header-middle "> <a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a> <span class="genericon genericon-menu"></span></div> <nav class="header-bottom"><div class="flex-md jc-c"><form action="/node/912551" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4l_0vlJghbVqFiUTxPMObCmtH9wQtf1otAxRvNmTw5E" /><input type="hidden" name="form_token" value="wovtJ8QM1wStihv2bQNmbs6GeMbDPoCNHgY5tIS0CmY" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form><ul class="page-nav"><li class="first leaf us"><a href="/us" title="Get the latest U.S. news, video and opinion about U.S. politics, U.S. culture, U.S. jobs and more. ">U.S.</a></li><li class="leaf world active-trail"><a href="/world" title="Get the latest international news, video and opinion from around the world including world politics and world business.">World</a></li><li class="leaf business"><a href="/business" title="Get the latest international business and financial news, along with opinion and video about unemployment, the economy, politics, debt, markets and more.">Business</a></li><li class="leaf tech-science"><a href="/tech-science" title="Get the latest technology news and video about mobile devices, technology trends, the internet, privacy and more.">Tech &amp; Science</a></li><li class="leaf culture"><a href="/culture" title="Get the latest news and video about arts, culture, fashion, movies, books, style, and more.">Culture</a></li><li class="leaf sports"><a href="/sports" title="">Sports</a></li><li class="leaf health"><a href="/health" title="">Health</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="last leaf"><a href="/green-rankings-2017-18" class="green">Green Rankings</a></li></ul></div> </nav></div></header></div></div><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-top");
var tagslot = "top";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["top"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-top',sizes:[728, 90]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["top"]]); });
} else {
headertag.pubads().refresh([googletag.slots["top"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div></div><div class="helper container-fluid"><div class="tabs"></div></div><div class="main container-fluid" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div class="content"></div></div></div><div class="row"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div class="content"> <article id="node-908787" class="node node-article" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Newsweek"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/images/logo.png?v=1"></div></div> <header class="article-header"><h1 itemprop="headline" class="title">The Number of Republican Faculty Members on College Campuses Will Surprise You | Opinion</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/user/17002" class="author-name" rel="author" itemprop="url"><span itemprop="name">Walter E. Williams</span></a></span> </span> <time itemprop="datePublished" datetime="2018-05-03T03:00:02-04:00"> On 5/3/18 at 3:00 AM </time> <time itemprop="dateModified" datetime="2018-05-03T03:00:02-04:00"></time></div> </header><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="social-share flex-xs flex-wrap ai-c"><div class="block-title">Share</div> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787" class="genericon genericon-facebook-alt" target="_blank"></a> <a href="https://twitter.com/intent/tweet?text=The+number+of+Republican+faculty+members+on+college+campuses+will+surprise+you+%7C+Opinion+http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787" class="genericon genericon-twitter" target="_blank"></a> <a href="https://www.tumblr.com/share/link?url=http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787" class="genericon genericon-tumblr" target="_blank"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsweek.com%2Frepublicans-faculty-college-campuses-few-number-surprise-you-908787&title=The+number+of+Republican+faculty+members+on+college+campuses+will+surprise+you+%7C+Opinion" class="genericon genericon-linkedin" target="_blank"></a> <a href="https://plus.google.com/share?url=http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787" class="genericon genericon-googleplus" target="_blank"></a> <a href="http://reddit.com/submit?url=http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787&title=The Number of Republican Faculty Members on College Campuses Will Surprise You | Opinion" class="genericon genericon-reddit" target="_blank"></a> <a href="mailto:?&subject=The number of Republican faculty members on college campuses will surprise you | Opinion&body=http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787" class="genericon genericon-mail" target="_blank"></a> <a href="#discussion" class="genericon genericon-comment scroll"></a></div><div class="filed-under flex-xs flex-wrap ai-c"> <a href="/opinion">Opinion</a></div><div class="article-body" itemprop="articleBody"><p><em>This article originally appeared on <a href="https://www.dailysignal.com/2018/05/02/heres-how-few-republicans-are-on-college-faculties/" rel="nofollow" target="_blank">The Daily Signal</a>. </em></p><p>Just within the past week or so, some shocking professorial behavior has come to light.</p><p>In the wake of Barbara Bush’s death, California State University, Fresno professor Randa Jarrar took to Twitter to call the former first lady an “amazing racist.” Jarrar added:</p><blockquote><p>PSA: either you are against these pieces of s— and their genocidal ways or you’re part of the problem. that’s actually how simple this is. I’m happy the witch is dead. can’t wait for the rest of her family to fall to their demise the way 1.5 million iraqis have. byyyeeeeeeee.</p><div class="in-text-slideshows"><div class="block-title"><a href="http://www.newsweek.com/topic/slideshows">Recommended Slideshows</a></div><div class="flex-xs flex-wrap"><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/highest-paid-jobs-top-ranked-50-911153?rc=1" class="image-link article-link"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/05/04/50-highest-paying-top-ranked-jobs-united-states.jpg" alt="50 Highest Paying Top Ranked Jobs in the United States" /><span class="overlay article-overlay"></span></a><span class="count-link">51</span></div><div class="title"><a href="/highest-paid-jobs-top-ranked-50-911153?rc=1" class="article-link">50 Highest Paying Jobs in the United States<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/50-best-selling-albums-us-history-879337?rc=1" class="image-link article-link"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/04/10/image-00.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">51</span></div><div class="title"><a href="/50-best-selling-albums-us-history-879337?rc=1" class="article-link">50 Best-Selling Albums in U.S. History<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4 hidden-xs"><div class="image"><a href="/pictures-30-most-powerful-military-forces-world-828666?rc=1" class="image-link article-link"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/03/02/image-00.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">51</span></div><div class="title"><a href="/pictures-30-most-powerful-military-forces-world-828666?rc=1" class="article-link">In Pictures: The 50 Most Powerful Military Forces in the World<span class="overlay article-overlay"></span></a></div></div></div></div></blockquote><p>In New Jersey, Brookdale Community College professor Howard Finkelstein, in a heated exchange, was captured on video telling a conservative student, “F— your life!” At the City University of New York School of Law, students shouted down guest lecturer Josh Blackman for 10 minutes before he could continue his remarks. When Duke University President Vincent Price was trying to address alumni, students commandeered the stage, shouting demands and telling him to leave.</p><p>None of this professorial and student behavior is new at the nation’s colleges. It’s part of the leftist agenda that dominates our colleges. A new study by Brooklyn College professor Mitchell Langbert—”<a href="http://tinyurl.com/ycfomjy6" rel="nofollow" target="_blank">Homogeneous: The Political Affiliations of Elite Liberal Arts College Faculty</a>“—demonstrates that domination.</p><p>(By the way, Academic Questions is a publication of the National Association of Scholars, an organization fighting the leftist propaganda in academia.)</p><p class="trial-link"> <a href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_campaign=subscribe&utm_medium=in-article-opinion#12months" target="_blank">Keep up with this story and more <span class="highlight">by subscribing now</span></a></p><p><span class="embed-image"> <span class="figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="961" height="638" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2015/07/22/0722collegecampus.jpg 1x" media="(min-width: 1200px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2015/07/22/0722collegecampus.jpg 1x" media="(min-width: 992px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2015/07/22/0722collegecampus.jpg 1x" media="(min-width: 768px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2015/07/22/0722collegecampus.jpg 1x" media="(min-width: 481px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2015/07/22/0722collegecampus.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="638" class="mapping-embed" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2015/07/22/0722collegecampus.jpg" alt="0722_college_campus" title="" /></picture><meta itemprop="url" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2015/07/22/0722collegecampus.jpg" /><meta itemprop="width" content="961" /><meta itemprop="height" content="638" /><span class="figcaption"> <span class="caption" itemprop="caption"> Should extremists be allowed to speak on university campuses? </span> <span class="credit" itemprop="copyrightHolder"> Mike Segar/Reuters </span> </span> </span></span></p><p>Langbert examines the political affiliation of Ph.D.-holding faculty members at 51 of the 66 top-ranked liberal arts colleges according to U.S. News &amp; World Report. He finds that 39 percent of the colleges in his sample are Republican-free—with zero registered Republicans on their faculties.</p><p>As for Republicans within academic departments, 78 percent of those departments have no Republican members or so few as to make no difference.</p><p>Langbert breaks down the faculty Democrat-to-Republican ratio by academic department, and there are not many surprises.</p><p>Engineering departments have 1.6 Democrats for every Republican. Chemistry and economics departments have about 5.5 Democrats for every Republican. The situation is especially bad in anthropology departments, where the Democrat-to-Republican faculty ratio is 133-to-1, and in communications departments, where the ratio is 108-to-zero.</p><p>Langbert says, “I could not find a single Republican with an exclusive appointment to fields like gender studies, Africana studies, and peace studies.”</p><p>Later on in the study, Langbert turns his attention to Democrat-to-Republican faculty ratios at some of our most elite colleges. At Williams College, the Democrat-to-Republican ratio is 132-to-1. At Amherst College, it’s 34-to-1. Wellesley’s is 136-to-1. At Swarthmore, 120-to-1. Claremont McKenna, 4-to-1. Davidson, 10-to-1.</p><p>Only two colleges of the top 66 on U.S. News &amp; World Report’s 2017 list have a modicum of equality in numbers between Democratic and Republican faculty members. They are the U.S. Military Academy, aka West Point, with a Democrat-to-Republican ratio of 1.3-to-1, and the U.S. Naval Academy, whose ratio is 2.3-to-1.</p><p>Many professors spend class time indoctrinating students with their views. For faculty members who are Democrats, those views can be described as leftist, socialist, or communist.</p><p>It is a cowardly act for a professor to take advantage of student immaturity by indoctrinating pupils with his opinions before the students have developed the maturity and skill to examine other opinions. It is also dereliction of duty of college administrators and boards of trustees to permit the continuance of what some professors and students are doing in the name of higher education.</p><p>Langbert’s findings suggest biases in college research and academic policy, where leftist political homogeneity is embedded in the college culture. The leftist bias at most of the nation’s colleges is in stark contrast to the political leanings of our nation.</p><p>According to a number of Pew Research Center surveys, most Americans identify as conservative. These Americans are seeing their tax dollars and tuition dollars going to people who have contempt for their values and seek to indoctrinate their children with leftist ideas.</p><p><em>Walter E. Williams is a columnist for The Daily Signal and a professor of economics at George Mason University.</em></p><style>.node-type-article .article-body > p:last-of-type::after, .node-type-slideshow .article-body > p:last-of-type::after{content:none}</style></div></div><div class="content-correction"><div class="content-correction-links"><a class="btn-reprint" href="http://ibtreprints.com/Newsweek/" target="_blank">Request Reprint</a> or <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span></div><div class="content-correction-holder"></div></div> </article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_newswkba"></div>
<script type="text/javascript">
var rcel = document.createElement("script");
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 5933;
if (is_blocked === true) {
widget_id = 26939;
}
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_newswkba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-bottom");
var tagslot = "bottom";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["bottom"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-bottom',sizes:[728, 90]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["bottom"]]); });
} else {
headertag.pubads().refresh([googletag.slots["bottom"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"><div class="content"><div id="discussion"><h3>Join the Discussion</h3><div class="fb-comments" data-href="http://www.newsweek.com/republicans-faculty-college-campuses-few-number-surprise-you-908787" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div><div id="block-fusion-arbitrage-more-slideshows-belowcontent" class="block block-fusion-arbitrage"><div class="content"><div class="in-text-slideshows"><div class="block-title"><a href="http://www.newsweek.com/topic/slideshows">Recommended Slideshows</a></div><div class="flex-xs flex-wrap"><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/hbo-top-best-shows-50-game-thrones-westworld-sopranos-sex-and-city-911867?rc=1" class="image-link article-link"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/05/04/pictures-50-all-time-best-hbo-shows.jpg" alt="In Pictures: 50 All-Time Best HBO Shows" /><span class="overlay article-overlay"></span></a><span class="count-link">51</span></div><div class="title"><a href="/hbo-top-best-shows-50-game-thrones-westworld-sopranos-sex-and-city-911867?rc=1" class="article-link">In Pictures: Top 50 All-Time Best HBO Shows<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/top-50-video-games-all-time-908268?rc=1" class="image-link article-link"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/05/02/00-games.jpg" alt="00 - games" /><span class="overlay article-overlay"></span></a><span class="count-link">48</span></div><div class="title"><a href="/top-50-video-games-all-time-908268?rc=1" class="article-link">Top 50 Video Games of All Time<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/best-us-cities-austin-denver-texas-colodaro-best-places-live-us-820986?rc=1" class="image-link article-link"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/02/26/intro.jpg" alt="Intro" /><span class="overlay article-overlay"></span></a><span class="count-link">51</span></div><div class="title"><a href="/best-us-cities-austin-denver-texas-colodaro-best-places-live-us-820986?rc=1" class="article-link">In Pictures: Top 50 U.S. Cities Ranked by Quality of Life And Average Salary<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/pictures-every-marvel-movie-ranked-including-infinity-war-906127?rc=1" class="image-link article-link"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/04/30/00-marvel.jpg" alt="00 - Marvel" /><span class="overlay article-overlay"></span></a><span class="count-link">20</span></div><div class="title"><a href="/pictures-every-marvel-movie-ranked-including-infinity-war-906127?rc=1" class="article-link">In Pictures: Every Marvel Movie Ranked, Including Infinity War<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/royal-wedding-50-things-know-about-prince-harry-and-meghan-markles-upcoming-897197?rc=1" class="image-link article-link"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/04/23/royal-wedding-50.jpg" alt="Royal wedding 50" /><span class="overlay article-overlay"></span></a><span class="count-link">51</span></div><div class="title"><a href="/royal-wedding-50-things-know-about-prince-harry-and-meghan-markles-upcoming-897197?rc=1" class="article-link">Royal Wedding: 50 Things to Know about Prince Harry and Meghan Markle's Upcoming Marriage<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/pictures-worlds-most-popular-beers-889458?rc=1" class="image-link article-link"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/04/17/image-00.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">50</span></div><div class="title"><a href="/pictures-worlds-most-popular-beers-889458?rc=1" class="article-link">In Pictures: The World's Most Popular Beers<span class="overlay article-overlay"></span></a></div></div></div></div></div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right1");
var tagslot = "right1";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right1"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right1',sizes:[[300, 250], [300, 600], [300, 1050]]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right1"]]); });
} else {
headertag.pubads().refresh([googletag.slots["right1"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-dfp-nativo-right" class="block block-ibtmedia-dfp" data-gtm-action="Nativo"><div class="content"><div id="nativounit"></div></div></div><div id="block-ibtmedia-top-stories-top-stories" class="block block-ibtmedia-top-stories" data-gtm-action="Most_Read"><div class="content"><div class="most-popular clearfix"><ul class="most-tabs"><li><a href="#most-popular">Most Read</a></li></ul><div id="most-popular" class="most-list">
<script type="text/javascript">
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
(function(){var script=document.createElement('script');script.type='text/javascript';script.async=true;script.src='http://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow&created=1525619466&syndication=1&numbered=0&placeholder_id=most_popular_widget&include_categories=0&exclude_cateids=41313&include_images=1&include_shares=0&limit=5&site=www.newsweek.com';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(script,s);})();
// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 250 ms.
window.setTimeout(advagg_mod_1, 250);
}
}
}
function advagg_mod_1_check() {
if (window.jQuery && window.Drupal && window.Drupal.settings) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 250);
}
}
advagg_mod_1_check();</script>
<div id="most_popular_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right2");
var tagslot = "right2";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right2"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right2',sizes:[300, 250]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right2"]]); });
} else {
headertag.pubads().refresh([googletag.slots["right2"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters" data-gtm-action="Newsletter_Signup"><div class="content"><div class="newsletter-signup"><div class="n-title flex-xs ai-c"><span class="icon-n"></span>Sign up for our Newsletter</div> <a href="/newsletter" class="lk">Sign up</a><br> <a href="/newsletter" class="lk-5">Update your preferences &#187;</a></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right3");
var tagslot = "right3";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right3"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right3',sizes:[300, 250]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right3"]]); });
} else {
headertag.pubads().refresh([googletag.slots["right3"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-bean-latest-slideshows-revcon" class="block block-bean block-bean-tout"><div class="content"><div class="tout"><div class="body"><div id="rcjsload_53867d"></div>
<script type="text/javascript"> (function() { var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700); var rcds = document.getElementById("rcjsload_53867d"); var rcel = document.createElement("script"); rcel.id = 'rc_' + Math.floor(Math.random() * 1000); rcel.type = 'text/javascript'; rcel.src = "//trends.revcontent.com/serve.js.php?w=95506&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer; rcel.async = true; rcds.appendChild(rcel); })(); </script>
</div></div></div></div><div id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article" data-gtm-action="Related_Stories"><div class="content"><div class="related"><div class="block-title">Related Stories</div><ul itemtype="http://schema.org/WebPage" itemscope=""><li class="flex-xs"><div class="image"> <a href="/college-tuition-diversity-rise-campus-904580" itemprop="relatedLink" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2015/09/17/0917collegestudents01.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2015/09/17/0917collegestudents01.jpg" alt="09_17_CollegeStudents_01" title="" /></picture><meta itemprop="url" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2015/09/17/0917collegestudents01.jpg"><meta itemprop="width" content="100"><meta itemprop="height" content="100"><span class="overlay article-overlay"></span></a></div> <a href="/college-tuition-diversity-rise-campus-904580" itemprop="relatedLink" class="article-link">Rising College Tuitions Hurt Campus Diversity<span class="overlay article-overlay"></span></a></li><li class="flex-xs"><div class="image"> <a href="/college-admissions-choosing-health-mental-opinion-890210" itemprop="relatedLink" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2017/05/05/0512collegetaxbreaks01.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2017/05/05/0512collegetaxbreaks01.jpg" alt="College tax breaks" title="" /></picture><meta itemprop="url" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2017/05/05/0512collegetaxbreaks01.jpg"><meta itemprop="width" content="100"><meta itemprop="height" content="100"><span class="overlay article-overlay"></span></a></div> <a href="/college-admissions-choosing-health-mental-opinion-890210" itemprop="relatedLink" class="article-link">Choosing the Wrong College Could Impact Your Health<span class="overlay article-overlay"></span></a></li><li class="flex-xs"><div class="image"> <a href="/dismembered-texas-college-student-died-during-kinky-sex-defense-lawyer-claims-880358" itemprop="relatedLink" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/04/11/charles-bryant.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/04/11/charles-bryant.jpg" alt="Charles Bryant" title="" /></picture><meta itemprop="url" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/04/11/charles-bryant.jpg"><meta itemprop="width" content="100"><meta itemprop="height" content="100"><span class="overlay article-overlay"></span></a></div> <a href="/dismembered-texas-college-student-died-during-kinky-sex-defense-lawyer-claims-880358" itemprop="relatedLink" class="article-link">TMU Student Died Following 'Kinky Sex' Lawyer Claims <span class="overlay article-overlay"></span></a></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right4");
var tagslot = "right4";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right4"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right4',sizes:[300, 250]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right4"]]); });
} else {
headertag.pubads().refresh([googletag.slots["right4"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div> </aside></div></div></div><div class="page-bottom"><div id="block-nw-nw-footer-subscription" class="block block-nw" data-gtm-action="Subscription_Bottom"><div class="content"> <section class="subscription container"><div class="n-title flex-xs ai-c jc-c"><span class="icon-n"></span>Choose a Membership That's Perfect for You!</div><div class="flex-md"><div class="flex-md-4 col-2"> <a class="lk-s" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=bottom-page&utm_campaign=print-digital#12months"></a> <header><div class="image"><div class="image-1"></div></div><h3>Print & Digital</h3> </header><div class="info"><p><span class="genericon genericon-checkmark"></span> Weekly magazine, delivered<br> <span class="genericon genericon-checkmark"></span> Daily Newsletter<br> <span class="genericon genericon-checkmark"></span> Website access</p> <span class="lk red">Subscribe</span></div></div><div class="flex-md-4 col-1"> <a class="lk-s" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=bottom-page&utm_campaign=print-only#12months"></a> <header><div class="image"><div class="image-2"></div></div><h3>Print Only</h3> </header><div class="info"><p><span class="genericon genericon-checkmark"></span> Weekly magazine, delivered<br> <span class="genericon genericon-checkmark"></span> Daily Newsletter<br> <span class="genericon genericon-checkmark"></span> Website access</p> <span class="lk red">Subscribe</span></div></div><div class="flex-md-4 col-3"> <a class="lk-s" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=bottom-page&utm_campaign=digital-only#12months"></a> <header><div class="image"><div class="image-3"></div></div><h3>Digital Only</h3> </header><div class="info"><p><span class="genericon genericon-checkmark"></span> Free access to 40+ digital editions<br> <span class="genericon genericon-checkmark"></span> Website access<br> <span class="genericon genericon-checkmark"></span> Daily Newsletter</p> <span class="lk red">Subscribe</span></div></div></div></section></div></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop3");
});
</script>
</div></div><div id="fb-root"></div></div><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div class="content"> <footer class="page-footer container-fluid"><div class="flex-sm jc-sb ai-fe"><div class="flex-sm ai-fe"><a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a><p class="copyright">&copy; 2018 <a href="http://www.newsweekgroup.com" target="_blank">Newsweek LLC</a></p></div><ul class="social flex-xs ai-fe"><li><a class="genericon genericon-facebook" href="http://www.facebook.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-googleplus" href="https://plus.google.com/+NewsweekMag" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-instagram" href="https://instagram.com/newsweek/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-tumblr" href="http://newsweekscience.tumblr.com/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-linkedin" href="http://www.linkedin.com/company/newsweek" rel="nofollow" target="_blank"></a></li></ul></div><ul class="menu"><li class="first leaf"><a href="/about-newsweek">About Us</a></li><li class="leaf"><a href="/corrections">Corrections</a></li><li class="leaf"><a href="/contact">Contact Us</a></li><li class="leaf"><a href="http://www.newsweekgroup.com">Newsweek Media Group</a></li><li class="leaf"><a href="http://newsweektravel.com" target="_blank">Travel</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="leaf"><a href="/copyright">Copyright</a></li><li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="/terms-service">Terms of Service</a></li><li class="leaf"><a href="/terms-sale">Terms of Sale</a></li><li class="last leaf"><a href="http://www.newsweek.com/archive">Archive</a></li></ul></footer></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__JjMaqPKlN_J9M_soxdV3H5sZ_DUcChjL1e-9El4HvsE__T9mHsdXBCPnUznxHczyB95iTsPtpjmYyEzUYU-5qs18__VeChplM3zltoaldqVZ-ExmiHooJTDXQ9nCOCan26iWk.js#ie9-" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){init_drupal_core_settings();advagg_mod_2.count=100;}}
catch(e){if(advagg_mod_2.count>=40){throw e;}
else{window.setTimeout(advagg_mod_2,1);}}}
function advagg_mod_2_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_2();}
else{window.setTimeout(advagg_mod_2_check,1);}}
advagg_mod_2_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__JjMaqPKlN_J9M_soxdV3H5sZ_DUcChjL1e-9El4HvsE__T9mHsdXBCPnUznxHczyB95iTsPtpjmYyEzUYU-5qs18__VeChplM3zltoaldqVZ-ExmiHooJTDXQ9nCOCan26iWk.js#ie10+" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){init_drupal_core_settings();advagg_mod_2.count=100;}}
catch(e){if(advagg_mod_2.count>=40){throw e;}
else{window.setTimeout(advagg_mod_2,1);}}}
function advagg_mod_2_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_2();}
else{window.setTimeout(advagg_mod_2_check,1);}}
advagg_mod_2_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__JjMaqPKlN_J9M_soxdV3H5sZ_DUcChjL1e-9El4HvsE__T9mHsdXBCPnUznxHczyB95iTsPtpjmYyEzUYU-5qs18__VeChplM3zltoaldqVZ-ExmiHooJTDXQ9nCOCan26iWk.js" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){init_drupal_core_settings();advagg_mod_2.count=100;}}
catch(e){if(advagg_mod_2.count>=40){throw e;}
else{window.setTimeout(advagg_mod_2,1);}}}
function advagg_mod_2_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_2();}
else{window.setTimeout(advagg_mod_2_check,1);}}
advagg_mod_2_check();"></script>
<!--<![endif]-->
<script type="text/javascript" defer="defer" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.js?p88glp"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__uyDW8JU3FyfmprnOthegYZMmU7eaDevzE1nMxTMYkuc___wW_sPkSOFAP4y4ifYohMrgfWkXaCeh6lJxX2_ugMkw__VeChplM3zltoaldqVZ-ExmiHooJTDXQ9nCOCan26iWk.js" defer="defer"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__Kx9OV8uvb1DUWkgv2Sv39kOh7jhzyAcm5DqpkgNCHNQ__WKVSeYS8Ruycf1Zs3vTI6WCxUW7YSVkbcKCyGopPNr4__VeChplM3zltoaldqVZ-ExmiHooJTDXQ9nCOCan26iWk.js" defer="defer"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__QHGy_kju-cxuIzVxfMq6KhYdx9OX8QQIaUlMRS0c7iM__VVCO8dhDUTlOaP4T1o00Egi7w260XFUNLcOqli_vF7o__VeChplM3zltoaldqVZ-ExmiHooJTDXQ9nCOCan26iWk.js" defer="defer"></script>
<script type="text/javascript" async="async" src="//s.ntv.io/serve/load.js"></script>
<script type="text/javascript" async="async" src="//www.sc.pages06.net/lp/static/js/iMAWebCookie.js?8d52568-15439653d0e-b292eee3e12767e0c1a23a3c31e9c522&amp;h=www.pages06.net"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v2.12";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__CemQDdfhreObSUahnilAlbk1sFNeldKzsTOw5cEe6vU__H2HjNJc5L3XpihTT0NpUPdvCofBTmdXn5YAorKmyHRk__VeChplM3zltoaldqVZ-ExmiHooJTDXQ9nCOCan26iWk.js" defer="defer"></script>
</body>
</html>