<!DOCTYPE html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Theresa May Has Blocked Nicola Sturgeon&#039;s Scottish Independence Referendum</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//s.ntv.io" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//s.newsweek.com" />
<meta name="news_keywords" content="scottish independence referendum, theresa may, blocked, nicola sturgeon, now is not the time" />
<link rel="shortlink" href="/node/568844" />
<link rel="canonical" href="http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844" />
<meta itemprop="url" content="http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844" />
<meta itemprop="alternativeHeadline" content="Theresa May Blocks Scottish Independence Referendum" />
<meta property="fb:app_id" content="245537789135954" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Newsweek" />
<meta property="og:url" content="http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844" />
<meta property="og:title" content="Theresa May is going to block Scotland&#039;s independence referendum" />
<meta property="og:description" content="&#039;Right now we should be working together, not pulling apart,&#039; May said." />
<meta property="og:image" content="http://s.newsweek.com/sites/www.newsweek.com/files/2017/03/16/theresa-may_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/Newsweek" />
<meta property="article:section" itemprop="articleSection" content="World" />
<meta property="article:modified_time" itemprop="dateModified" content="2017-03-16T12:13:37-04:00" />
<meta property="article:published_time" content="2017-03-16T12:13:37-04:00" />
<meta name="twitter:site" content="@newsweek" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Theresa May is going to block Scotland&#039;s independence referendum" />
<meta name="twitter:url" content="http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844" />
<meta name="twitter:description" content="&#039;Right now we should be working together, not pulling apart,&#039; May said.
" />
<meta name="twitter:image" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/03/16/theresa-may_0.jpg" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png" />
<meta name="msapplication-TileColor" content="#ff0000" />
<meta name="msapplication-TileImage" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/browserconfig.xml" />
<link rel="manifest" type="json" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/manifest.json" />
<link rel="mask-icon" type="image/svg" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"568844","entityLabel":"Theresa May Has Blocked Nicola Sturgeon\u0027s Scottish Independence Referendum","entityLanguage":"und","entityCreated":"1489680817","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Josh Lowe","section":"world","edition":"US","language":"en","content_type":"article","pubdate":"20170316","pubmonth":"201703","page_name":"newsweek\/world\/articles","video":"Y","content_channel":"News,UK News,Politics,UK Politics","categories":"world","source":"Newsweek","video_type":"related","layout":"web","paragraphs":"11","total_ads":"7","page_type":"article"}];</script>
<meta name="description" content="&#039;Right now we should be working together, not pulling apart,&#039; May said." />
<link rel="publisher" href="https://plus.google.com/+NewsweekMag" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="amphtml" href="http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844?amp=1" />
<link rel="shortcut icon" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicon.ico" />
<meta property="fb:pages" content="18343191100" />
<script type="text/javascript">var site_name = "Newsweek"
var ibtmedia_device = "bot";
if(window.innerWidth>=1200){var w1200="Y";}else{var w1200="N";}
if(document.referrer.indexOf(location.protocol+"//"+location.host)===0){var referrer="internal";}else{var referrer="external";}
function ibtGetCookie(t){for(var n=t+"=",r=document.cookie.split(";"),e=0;e<r.length;e++){for(var i=r[e];" "==i.charAt(0);)i=i.substring(1);if(0==i.indexOf(n))return i.substring(n.length,i.length)}return""}var pageRefresh = (ibtGetCookie("pageRefresh")==encodeURIComponent(document.location.href))?"Y":"N";
var pageFocus;
(function() {
var hidden = "hidden";
var windowState = "hidden";
// Standards:
if (hidden in document) document.addEventListener("visibilitychange", onchange);
else if ((hidden = "mozHidden") in document) document.addEventListener("mozvisibilitychange", onchange);
else if ((hidden = "webkitHidden") in document) document.addEventListener("webkitvisibilitychange", onchange);
else if ((hidden = "msHidden") in document) document.addEventListener("msvisibilitychange", onchange);
// IE 9 and lower:
else if ("onfocusin" in document) document.onfocusin = document.onfocusout = onchange;
// All others:
else window.onpageshow = window.onpagehide = window.onfocus = window.onblur = onchange;
function onchange (evt) {
var v = "visible", h = "hidden",
evtMap = {focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h};
evt = evt || window.event;
if (evt.type in evtMap) {windowState = evtMap[evt.type];}
else {windowState = this[hidden] ? "hidden" : "visible";}
if (windowState == "visible") {pageFocus = "Y";}
else {pageFocus = "N";}
console.log("pageFocus: " + pageFocus);
}
// set the initial state (but only if browser supports the Page Visibility API)
if( document[hidden] !== undefined ) {
onchange({type: document[hidden] ? "blur" : "focus"});
}
})();</script><script type="text/javascript">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</script><style type="text/css" media="all">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</style>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-568844 node-type-article standard-article lemon" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<header class="stickyhead"><div id="block-nw-nw-header" class="block block-nw"><div class="content"><style>body{overflow-x:hidden}</style><header class="page-header"> <a class="header-logo" href="/"></a><div class="menu-search flex-xs"><div class="header-search hidden-xs"><div class="m-expand search"></div><div class="dropdown"><div class="dropdown-title">Search Newsweek</div><div id="search-block-form"><form action="/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844?rx=us" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-uOvu_GqiYYQkTOCVLijByF17wPaFp2VAu4iPEBLET9U" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div></div> <nav class="header-menu"><div class="m-expand menu"></div><div class="dropdown"><div id="search-block-form" class="visible-xs"><form action="/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844?rx=us" method="post" id="search-block-form--3" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--6">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--6" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-InaR3AYWhtkOOf_f-qA8EOkIUmfi_fncQzDSOQ5mcyI" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><ul class="page-nav"><li class="first leaf us"><a href="/us" title="Get the latest U.S. news, video and opinion about U.S. politics, U.S. culture, U.S. jobs and more. ">U.S.</a></li><li class="leaf world active-trail"><a href="/world" title="Get the latest international news, video and opinion from around the world including world politics and world business.">World</a></li><li class="leaf business"><a href="/business" title="Get the latest international business and financial news, along with opinion and video about unemployment, the economy, politics, debt, markets and more.">Business</a></li><li class="leaf tech-science"><a href="/tech-science" title="Get the latest technology news and video about mobile devices, technology trends, the internet, privacy and more.">Tech &amp; Science</a></li><li class="leaf culture"><a href="/culture" title="Get the latest news and video about arts, culture, fashion, movies, books, style, and more.">Culture</a></li><li class="leaf sports"><a href="/sports" title="">Sports</a></li><li class="last leaf opinion"><a href="/opinion" title="">Opinion</a></li></ul><div class="header-meta flex-xs mobile"><div class="header-subscribe"><div class="view1 show"><div class="m-expand subscribe"> <a class="subscribe-link" href="/subscribe"></a><div class="icon"> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_03_24_cover_235_x_235.jpg" alt="" /></div><div class="text"><span class="yellow">Subscribe</span> <span class="show-desktop">To Newsweek</span></div></div></div><div class="view2 hide"><div class="m-expand subscribe"> <a href="/2017/03/24/issue.html" class="subscribe-link"></a><div class="icon"> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_03_24_cover_235_x_235.jpg" alt="" /></div><div class="text"><span class="yellow">This Week</span> <span class="show-desktop">Edition</span></div></div></div></div><div class="header-editions"><div class="m-expand edition"></div></div><div class="header-user"><div class="view1 show"><div class="m-expand user piano-login">Sign In</div></div><div class="view2 hide"><div class="m-expand user">Account</div></div></div></div></div> </nav></div><div class="header-meta flex-xs desktop"><div class="header-subscribe"><style>
.header-subscribe .expand .thumbnail,
.m-expand.subscribe.active::after,
.m-expand.subscribe.active {
background-color:#cbdbd8;
}
.header-subscribe.expand .dropdown-title,
.m-expand.subscribe.active .yellow,
.m-expand.subscribe.active {
color:#000000;
}
.m-expand.subscribe.active .icon {
border-color:#000000;
}
.m-expand.subscribe.active .icon svg {
fill:#000000;
}
</style><div class="view1 show"><div class="m-expand subscribe"><div class="icon"> <svg xmlns="http://www.w3.org/2000/svg" height="14px" width="12px" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 14"> <polygon id="icon-arrow-down" points="5.2207 -0.00072698 5.2207 10.904 1.0468 6.73 0 7.7893 5.9996 13.789 12 7.7893 10.953 6.73 6.7785 10.904 6.7785 -0.00072698" /> </svg> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_03_24_cover_235_x_235.jpg" alt="" /></div><div class="text"> <span class="yellow">Subscribe</span> <span class="show-desktop">To Newsweek</span></div> <a class="subscribe-link" href="/subscribe"></a></div><div class="dropdown"><div class="thumbnail"><div class="dropdown-title">Subscribe To Newsweek</div> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_banner/public/subscribe/2017_03_24_cover_384_x_175.jpg" alt="" /></div><ul class="options"><li class="printdigital flex-xs"><div class="text"><div class="category">$14.99</div><h3>Print &amp; Digital</h3><p>3 Month Trial&mdash;Save 85% off cover</p></div> <a class="premier-btn" href="#">Try</a></li><li class="digital flex-xs"><div class="text"><div class="category">$4.99</div><h3>Digital Only</h3><p>3 Month Trial&mdash;Save 45% off cover</p></div> <a class="premier-btn" href="#">Try</a></li><li class="seeall"> <a class="btn" href="/subscribe">See All Subscription Options</a></li></ul><div class="newsletter-form"> <label>Subscribe To The Newsletter</label><form action="newsletter-popup" class="newsletter_social_form" onsubmit="return false;"> <input name="email" type="text" class="form-text" placeholder="Enter Your Email"/> <input name="" type="submit" class="form-submit" value="Sign up"/><div class="np np-error" style="display:none">Please enter a valid email</div><div class="np np-email"></div></form></div></div></div><div class="view2 hide"><div class="m-expand subscribe"><div class="icon"> <svg xmlns="http://www.w3.org/2000/svg" height="14px" width="12px" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 12 14"> <polygon id="icon-arrow-down" points="5.2207 -0.00072698 5.2207 10.904 1.0468 6.73 0 7.7893 5.9996 13.789 12 7.7893 10.953 6.73 6.7785 10.904 6.7785 -0.00072698" /> </svg> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_03_24_cover_235_x_235.jpg" alt="" /></div><div class="text"> <span class="yellow">This Week</span> <span class="show-desktop">Edition</span></div> <a class="subscribe-link" href="/2015/10/02/issue.html"></a></div><div class="dropdown"><div class="thumbnail"><div class="dropdown-title">This Week's Edition</div> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_banner/public/subscribe/2017_03_24_cover_384_x_175.jpg" alt="" /></div><div class="magazine"><div class="cover"><div class="category">March 24</div><h3><a href="/2017/03/24/trump-immigration-border-wall-undocumented-immigrants-texas-567308.html" class="article-link">The New Alamo<span class="overlay article-overlay"></span></a></h3></div><ul class="list"><li class="bullet"><a href="/2017/03/24/delhi-india-air-pollution-photos-567959.html" class="article-link">Photos: Choking Down the Air in Delhi<span class="overlay article-overlay"></span></a></li><li class="bullet"><a href="/2017/03/24/julian-opie-british-artist-east-art-567804.html" class="article-link">Visual Artist Julian Opie Is Heading East<span class="overlay article-overlay"></span></a></li><li class="bullet"><a href="/2017/03/24/trump-immigration-border-wall-undocumented-immigrants-texas-567308.html" class="article-link">The New Alamo<span class="overlay article-overlay"></span></a></li></ul><div class="seeall"> <a href="/2017/03/24/issue.html" class="btn">View All Features</a></div></div></div></div></div><div class="header-editions"><div class="m-expand edition"></div><div class="dropdown"><div class="dropdown-title"><span class="m-expand back"></span>Change Your Edition</div><ul><li><a href="http://www.newsweek.com" class="us-edition-link">US</a></li><li><a href="http://europe.newsweek.com/?region=emea" class="emea-edition-link" target="_blank">Europe</a></li><li><a href="http://newsweekme.com/" target="_blank">Middle East</a></li><li><a href="http://www.newsweek.mx" target="_blank">Espa&ntildeol</a></li><li><a href="http://www.newsweekjapan.jp" target="_blank">日本</a></li><li><a href="http://magazine.joins.com/newsweek" target="_blank">한국</a></li><li><a href="http://newsweekpakistan.com" target="_blank">Pakistan</a></li><li><a href="http://www.newsweek.pl" target="_blank">Polska</a></li><li><a href="http://www.newsweek.rs" target="_blank">Srbija</a></li><li><a href="http://www.newsweek.cz/" target="_blank">Česká Republika</a></li></ul><div class="map"></div></div></div><div class="header-user"><div class="view1 show"><div class="m-expand user piano-login">Sign In</div></div><div class="view2 hide"><div class="m-expand user">Account</div><div class="dropdown"><div class="dropdown-title"><span class="m-expand back"></span>Your Subscription</div><div class="account flex-xs"><div class="info piano-account-info" style="display: none;"><div class="user"><span class="piano-account-email"></span></div><div class="note">You have <span class="piano-account-remaining-days"></span> days remaining on your subscription</div></div> <a class="btn btn-red renew piano-renew" href="#">Renew</a></div><div class="settings"><div class="bullet"> <a class="piano-my-account" href="/my-account">Account Settings</a></div><div class="seeall"> <a class="btn piano-logout" href="#">Sign Out</a></div></div></div></div></div></div></header></div></div><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-top");
var tagslot = "top";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["top"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["top"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div></div> </header><div class="container-fluid helper"><div class="tabs"></div></div><div class="main" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks"><div class="content"></div></div></div><div class="container-fluid"><div class="row"><div class="page-content col-sm-9 col-sm-offset-2 col-md-7 col-md-offset-1"><div id="block-system-main" class="block block-system"><div class="content"> <article id="node-568844" class="node node-article left-sidebar" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Newsweek"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/images/logo.png?v=1"></div></div> <header class="article-header"><div class="category"> <a href="/world">World</a></div><h1 itemprop="headline" class="title">Theresa May Has Blocked Nicola Sturgeon&#039;s Scottish Independence Referendum</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/authors/josh-lowe" class="author-name" rel="author" itemprop="url"><span itemprop="name">Josh Lowe</span></a></span> </span> <time itemprop="datePublished" datetime="2017-03-16T12:13:37-04:00"> On 3/16/17 at 12:13 PM </time> <time itemprop="dateModified" datetime="2017-03-16T12:13:37-04:00"> </time></div> </header><div class="sticky_social"><div class="article-social"><ul class="share"><li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844?rx=us" class="facebook" target="_blank"></a></li><li> <a href="https://twitter.com/intent/tweet?text=Theresa+May+is+going+to+block+Scotland%27s+independence+referendum+http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844?rx=us" class="twitter" target="_blank"></a></li><li class="hidden-xs"> <a href="https://www.tumblr.com/share/link?url=http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844?rx=us" class="tumblr" target="_blank"></a></li><li class="share-more"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsweek.com%2Fscottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844%3Frx%3Dus&title=Theresa+May+is+going+to+block+Scotland%27s+independence+referendum" class="linkedin" target="_blank"></a></li><li class="share-more hidden-xs"> <a href="https://plus.google.com/share?url=http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844?rx=us" class="googleplus" target="_blank"></a></li><li class="share-more"> <a href="mailto:?&subject=Theresa May is going to block Scotland's independence referendum&body=http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844?rx=us" class="mail" target="_blank"></a></li><li class="visible-xs"> <a href="#discussion" class="comment scroll"></a></li></ul><div class="share-toggle hidden-xs"><span></span></div></div></div><div class="article-content"><div style="margin-bottom:20px;" class="article-videoplayer hidden-print"><style>.jw-related-dock-btn,.jw-icon-prev,.jw-icon-next{display: none;}.jw-dock{padding-right:60px}.jw-logo{top:0!important}.jw-title{display:block !important;height:1em}</style><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" class="close-fusion-jwplayer hide">Close</div><div id="fusion_jwplayer" class="fusion-player" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Nicola Sturgeon Says Second Scottish Independence Referendum ‘On The Table’" /><meta itemprop="thumbnailUrl" content="http://cdnvideo.ibt.com/sites/video.ibt.com/files/styles/md/public/2016/06/24/2016-06-24t132437z_1_lynxnpec5n19w_rtroptp_3_britain-eu-sturgeon.jpg" /><meta itemprop="contentUrl" content="http://hls.ibt.com/2016/06/24/74707/sturgion_mp4_,1500,800,420,_1466774749.mp4.m3u8" /></div></div></div></div><div class="filed-under clearfix"> <a href="/world">World</a> <a href="/topic/scottish-independence">Scottish Independence</a></div><div class="article-body" itemprop="articleBody"><p>Britain’s Prime Minister <a href="http://europe.newsweek.com/theresa-may-united-kingdom-uk-brexit-immigration-567402"> Theresa May</a> will block Scotland from holding a referendum on its independence during the Brexit process, insisting that “now is not the time.”</p><p>“Nothing is more important to me than seeing this United Kingdom thrive,” May told the <a href="http://www.bbc.co.uk/news/uk-scotland-scotland-politics-39291860" rel="nofollow" target="_blank"> BBC</a> Thursday, “As we embark on the process of negotiating a future relationship with the European Union, I’m going to be fighting for every person, every family, every business across the whole United Kingdom.”</p><p>“When the SNP [Scottish National Party] government say it’s time to start talking about a second independence referendum,” May continued, “I say just at this point all our energies should be focused on our negotiations with the european union about our future relationship.”</p><p class="trial-link"> <a href="/trial"> Try Newsweek for only <span class="highlight">$1.25 per week</span> <span class="icon"></span></a></p><p>“Right now we should be working together, not pulling apart,” she said.</p><p>In another interview with ITV, May declined to confirm whether she would always block a Scottish independence referendum, or whether her stance only applied up to the end of the Brexit negotiations, projected to come in 2019.</p><p>In response, a spokesperson for the Scottish government told the BBC that it would be a “democratic outrage” for May to block any discussion of a second referendum until after the Brexit process is complete.</p><p id="embTI"></p><p>May’s comments come after Scotland’s nationalist First Minister Nicola Sturgeon <a href="http://europe.newsweek.com/nicola-sturgeon-scottish-independence-brexit-indyref-2-theresa-may-567103">said Monday</a> that she would ask May’s formal permission to hold a vote on seceding from the U.K.</p><p>The first Scottish independence referendum, in 2014, saw the country vote to stay part of Britain by a margin of 55 to 45 percent.</p><p>But Sturgeon has argued that the outcome of the Brexit referendum, where the U.K. as a whole voted to leave the EU but Scotland voted to Remain, marked such a significance change in Scotland’s circumstances that another referendum was justified.</p><p>Negotiations with the EU on a new deal for the U.K. are expected to begin at the end of this month.</p></div></div><div class="content-correction"><div class="content-correction-links"><a class="btn-reprint" href="http://ibtreprints.com/Newsweek/" target="_blank">Request Reprint</a> or <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span></div><div class="content-correction-holder"></div></div> </article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content">
<script type="text/javascript">
window._mNHandle = window._mNHandle || {};
window._mNHandle.queue = window._mNHandle.queue || [];
medianet_versionId = "121199";
(function() {
var sct = document.createElement("script"),
sctHl = document.getElementsByTagName("script")[0],
isSSL = 'https:' == document.location.protocol;
sct.type = "text/javascript";
sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUH5W6U6' + (isSSL ? '&https=1' : '')+'';
sct.async = "async";
sctHl.parentNode.insertBefore(sct, sctHl);
})();
</script>
<div id="185839841">
<script type="text/javascript">
try {
window._mNHandle.queue.push(function () {
window._mNDetails.loadTag("185839841", "610x200", "185839841");
});
}
catch (error) {}
</script>
</div><div id="rcjsload_newswkba"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 5933;
if (is_blocked === true) {
widget_id = 26939;
}
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_newswkba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-belowcontent-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-belowcontent" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-belowcontent");
var tagslot = "belowcontent";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["belowcontent"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["belowcontent"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook"><div class="content"><div id="discussion"><div class="block-title3">Join the Discussion</div><div class="fb-comments" data-href="http://www.newsweek.com/scottish-independence-referendum-theresa-may-blocked-nicola-sturgeon-568844" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-bottom");
var tagslot = "bottom";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["bottom"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["bottom"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right1");
var tagslot = "right1";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right1"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right1"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-dfp-nativo-right" class="block block-ibtmedia-dfp"><div class="content"><div id="nativounit"></div></div></div><div id="block-ibtmedia-top-stories-top-stories" class="block block-ibtmedia-top-stories"><div class="content"><div class="most-popular clearfix"><ul class="most-tabs"><li><a href="#most-popular">Most Read</a></li></ul><div id="most-popular" class="most-list">
<script type="text/javascript">
(function() {
var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true;
script.src = 'http://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow&created=1489084527&syndication=1&numbered=0&placeholder_id=most_popular_widget&include_categories=0&include_images=1&include_shares=0&limit=5&site=www.newsweek.com';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(script, s);
})();
</script>
<div id="most_popular_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right2");
var tagslot = "right2";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right2"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right2"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-bean-newsweek-right-rail-1-top-st" class="block block-bean block-bean-tout"><div class="content"><div class="tout"><div class="body"><div id="rcjsload_48c32e"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=31487&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_48c32e"); rcds.appendChild(rcel);
})();
</script>
</div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right3");
var tagslot = "right3";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right3"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right3"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-bean-newsweek-right-rail-2-top-st" class="block block-bean block-bean-tout"><div class="content"><div class="tout"><div class="body"><div id="rcjsload_6ac67e"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=31488&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_6ac67e"); rcds.appendChild(rcel);
})();
</script>
</div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right4");
var tagslot = "right4";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right4"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right4"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div> </aside></div></div></div></div><div class="page-bottom"><div id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article"><div class="content"><div class="v_text v_embed" id="v_embed"> <aside class="small-related"><div class="title">Related Stories</div><ul itemtype="http://schema.org/WebPage" itemscope=""><li class="bullet blue"> <a href="/nicola-sturgeon-scottish-independence-brexit-indyref-2-theresa-may-567103?utm_source=internal&amp;utm_campaign=incontent&amp;utm_medium=related1" itemprop="relatedLink" class="article-link">Sturgeon To Seek Independence Referendum Over Brexit<span class="overlay article-overlay"></span></a></li><li class="bullet blue"> <a href="/scotland-brexit-nicola-sturgeon-independence-referendum-2018-indyref-565547?utm_source=internal&amp;utm_campaign=incontent&amp;utm_medium=related2" itemprop="relatedLink" class="article-link">Sturgeon: 2018 Likely Independence Referendum Date<span class="overlay article-overlay"></span></a></li><li class="bullet blue"> <a href="/brexit-nicola-sturgeon-pushes-second-scottish-independence-referendum-547469?utm_source=internal&amp;utm_campaign=incontent&amp;utm_medium=related3" itemprop="relatedLink" class="article-link">Sturgeon Pushes for Second Scottish Independence Vote<span class="overlay article-overlay"></span></a></li></ul> </aside></div>
<script>
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
if(document.getElementById("v_embed")&&document.getElementById('embTI')){var emb=document.getElementById('embTI');var chren=document.getElementById("v_embed").children;for(var i=0;i<chren.length;i++){if(chren[i].nodeType==1){emb.parentNode.insertBefore(chren[i],emb);emb.parentElement.removeChild(emb);}}}
// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 250 ms.
window.setTimeout(advagg_mod_1, 250);
}
}
}
function advagg_mod_1_check() {
if (window.jQuery && window.Drupal && window.Drupal.settings) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 250);
}
}
advagg_mod_1_check();</script>
</div></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop3");
});
</script>
</div></div><div id="fb-root"></div></div> <footer><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer"><div class="content"> <footer class="page-footer"><div class="container"><div class="flex-sm"><div class="flex-sm-3 top top-left"> <a class="footer-logo" href="/"></a><div class="copyright">&copy; 2017 Newsweek LLC</div></div><div class="flex-sm-9 top top-right"><div class="follow flex-xs"><ul class="social flex-xs"><li><a class="facebook" href="https://www.facebook.com/Newsweek" target="_blank"></a></li><li><a class="twitter" href="https://twitter.com/newsweek" target="_blank"></a></li><li><a class="googleplus" href="https://plus.google.com/110677704656755586331/" rel="nofollow" target="_blank"></a></li><li><a class="instagram" href="https://instagram.com/newsweek/" rel="nofollow" target="_blank"></a></li><li><a class="tumblr" href="http://newsweek.tumblr.com/" rel="nofollow" target="_blank"></a></li><li><a class="linkedin" href="http://www.linkedin.com/company/newsweek" rel="nofollow" target="_blank"></a></li></ul><div class="newsletter-form"><form action="newsletter-popup" class="newsletter_social_form" onsubmit="return false;"> <input name="email" type="text" class="form-text" placeholder="Enter Your Email"/> <input name="" type="submit" class="form-submit" value="Sign up"/><div class="np np-error" style="display:none">Please enter a valid email</div><div class="np np-email"></div></form></div></div></div></div><div class="flex-sm"><div class="flex-sm-3 bottom bottom-left"><ul class="menu"><li class="first leaf"><a href="/about-newsweek">About Us</a></li><li class="leaf"><a href="/corrections">Corrections</a></li><li class="leaf"><a href="/contact">Contact Us</a></li><li class="leaf"><a href="http://corp.ibt.com/">IBT Media</a></li><li class="leaf"><a href="/careers">Careers</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="leaf"><a href="/copyright">Copyright</a></li><li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="/terms-service">Terms of Service</a></li><li class="leaf"><a href="/terms-sale">Terms of Sale</a></li><li class="last leaf"><a href="http://www.newsweek.com/archive">Archive</a></li></ul></div><div class="flex-sm-9 bottom bottom-right"><div class="display-title">Recent Issues</div><div class="magazine-issues"><ul class="clearfix"><li class="issue"><div class="image"> <a href="/2017/03/17/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/03/06/20170317cover1800-x-2400.jpg" alt="2017_03_17_Cover_1800 × 2400" /></a><div class="btn-label subscribe right"><a href="/subscribe"><span>Subscribe</span></a></div></div><div class="bullet"><a href="/2017/03/17/issue.html">March 17 Issue</a></div><ul class="stories"><li> <a href="/2017/03/17/green-book-jim-crow-era-travel-guide-saved-black-lives-565430.html" class="article-link">How the 'Green Book' Saved Black Lives on the Road<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/03/17/congress-vs-trump-564557.html" class="article-link">What Trump Can Push Through Congress<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/03/17/kim-jong-un-north-korea-nuclear-crisis-ballistic-missiles-564433.html" class="article-link">Kim Jong Un and the Looming Nuclear Crisis<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue"><div class="image"> <a href="/2017/03/10/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/02/28/20170310cover1800-x-2400.jpg" alt="2017_03_10_Cover_1800 × 2400" /></a></div><div class="bullet"><a href="/2017/03/10/issue.html">March 10 Issue</a></div><ul class="stories"><li> <a href="/2017/03/10/saving-youth-foundation-alabama-christian-school-beatings-nudity-562257.html" class="article-link">Life Inside Alabama's Sadistic Christian Bootcamp<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/03/10/facebook-full-circle-cafe-review-562627.html" class="article-link">Restaurant Review: Facebook’s Full Circle Cafe<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/03/10/donald-trump-fueling-isis-560999.html" class="article-link">How Donald Trump Is Fueling ISIS<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue hidden-sm"><div class="image"> <a href="/2017/03/03/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/02/20/20170303cover1800-x-2400.jpg" alt="2017_03_03_Cover_1800 × 2400" /></a></div><div class="bullet"><a href="/2017/03/03/issue.html">March 03 Issue</a></div><ul class="stories"><li> <a href="/2017/03/03/case-missing-knight-rider-cars-559631.html" class="article-link">The Case of the Missing ‘Knight Rider’ Cars<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/03/03/peter-thiel-fellowship-college-higher-education-559261.html" class="article-link">Peter Thiel Will Pay You to Drop Out of College<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/03/03/isis-destroying-centuries-jewish-history-middle-east-volunteers-558799.html" class="article-link">The Race to Save Jewish Heritage in the Middle East<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue hidden-sm"><div class="image"> <a href="/2017/02/24/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/02/12/20170224cover1800-x-2400.jpg" alt="2017_02_24_Cover_1800 × 2400" /></a></div><div class="bullet"><a href="/2017/02/24/issue.html">February 24 Issue</a></div><ul class="stories"><li> <a href="/2017/02/24/stopping-alzheimers-disease-it-starts-557221.html" class="article-link">The New Offensive on Alzheimer’s Disease<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/02/24/manzanar-japanese-internment-camp-trump-extreme-vetting-556944.html" class="article-link">Manzanar, a History Lesson for Trump's Extreme Vetting<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/02/24/ebola-severity-scorecard-555790.html" class="article-link">The Scorecard That Makes it Easier to Fight Ebola<span class="overlay article-overlay"></span></a></li></ul></li></ul></div><div class="browse-btn"><a href="/archive">Browse Archives</a></div></div></div></div></footer></div></div> </footer><!--[if lte IE 9]>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__VhSfWfNw_TbYZLrShS3RAc2ppJm9QMjxXGQBZIDSLqs__2pISCZXxMsYy0CgVr7_kzsfYwlGCJ99aqXPvUKQ45aQ__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js#ie9-" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){init_drupal_core_settings();advagg_mod_2.count=100;}}
catch(e){if(advagg_mod_2.count>=40){throw e;}
else{window.setTimeout(advagg_mod_2,1);}}}
function advagg_mod_2_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_2();}
else{window.setTimeout(advagg_mod_2_check,1);}}
advagg_mod_2_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__VhSfWfNw_TbYZLrShS3RAc2ppJm9QMjxXGQBZIDSLqs__2pISCZXxMsYy0CgVr7_kzsfYwlGCJ99aqXPvUKQ45aQ__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js#ie10+" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){init_drupal_core_settings();advagg_mod_2.count=100;}}
catch(e){if(advagg_mod_2.count>=40){throw e;}
else{window.setTimeout(advagg_mod_2,1);}}}
function advagg_mod_2_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_2();}
else{window.setTimeout(advagg_mod_2_check,1);}}
advagg_mod_2_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__VhSfWfNw_TbYZLrShS3RAc2ppJm9QMjxXGQBZIDSLqs__2pISCZXxMsYy0CgVr7_kzsfYwlGCJ99aqXPvUKQ45aQ__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){init_drupal_core_settings();advagg_mod_2.count=100;}}
catch(e){if(advagg_mod_2.count>=40){throw e;}
else{window.setTimeout(advagg_mod_2,1);}}}
function advagg_mod_2_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_2();}
else{window.setTimeout(advagg_mod_2_check,1);}}
advagg_mod_2_check();"></script>
<!--<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d){var e=d.createElement('script');e.src=d.location.protocol+'//tag.bounceexchange.com/1750/i.js';e.async=true;d.getElementsByTagName("head")[0].appendChild(e);}(document));
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.js?omvnu2"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__Fz6WrEKF_EX5Vr4IobYDiyMfeh4kEstscEhgCbkCLfI__vYRyJvY97eNYmnDh-PzGPSO8ImA6PPNNiPqHr05RDo4__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__uyDW8JU3FyfmprnOthegYZMmU7eaDevzE1nMxTMYkuc___wW_sPkSOFAP4y4ifYohMrgfWkXaCeh6lJxX2_ugMkw__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__is6ooc9Tt5wtRDS6C6UqKzAXr6rPnSRSOniKLztK6VY__BTeGv9oMvd82vaK8hVXgqda1awssemvoUGm43gEVUdY__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__QHGy_kju-cxuIzVxfMq6KhYdx9OX8QQIaUlMRS0c7iM__VVCO8dhDUTlOaP4T1o00Egi7w260XFUNLcOqli_vF7o__QX4oRgOVVrFp3iIq7kzgfcjajIDKo759W3Z7JggyqMM.js" defer="defer"></script>
<script type="text/javascript" async="async" src="//s.ntv.io/serve/load.js"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>