<!DOCTYPE html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>'Smart' Sex Toys Promise Women Better Orgasms—But is There Too Much Tech in the Bedroom?</title>
<!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//s.newsweek.com" />
<link rel="dns-prefetch" href="//s.ntv.io" />
<link rel="dns-prefetch" href="//contentz.mkt61.net" />
<meta name="news_keywords" content="sex, women&#039;s health, tech, technology, sex toys, vibrators, the rabbit, lioness, apps, dating, we-vibe" />
<link rel="canonical" href="http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732" />
<meta itemprop="url" content="http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732" />
<meta itemprop="alternativeHeadline" content="&#039;Smart&#039; Toys Promise Better Orgasms—And Lots of Data" />
<meta property="fb:app_id" content="245537789135954" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Newsweek" />
<meta property="og:url" content="http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732" />
<meta property="og:title" content="&#039;Smart&#039; sex toys promise women better orgasms—but is there too much tech in the bedroom?" />
<meta property="og:description" content="A Fitbit for lady bits claims to be the &#039;world’s smartest vibrator,&#039; but what do women do with all that data?" />
<meta property="og:image" content="http://s.newsweek.com/sites/www.newsweek.com/files/2017/08/14/b6f604e9-ba36-4ea5-ad74-e905fd962120-holdingvibratorapp.png" />
<meta property="article:publisher" content="https://www.facebook.com/Newsweek" />
<meta property="article:section" itemprop="articleSection" content="Culture" />
<meta property="article:modified_time" itemprop="dateModified" content="2017-08-15T08:00:02-04:00" />
<meta property="article:published_time" content="2017-08-15T08:00:02-04:00" />
<meta name="twitter:site" content="@newsweek" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&#039;Smart&#039; sex toys promise women better orgasms—but is there too much tech in the bedroom?" />
<meta name="twitter:url" content="http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732" />
<meta name="twitter:description" content="A Fitbit for lady bits claims to be the &#039;world’s smartest vibrator,&#039; but what do women do with all that data?" />
<meta name="twitter:image" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/08/14/b6f604e9-ba36-4ea5-ad74-e905fd962120-holdingvibratorapp.png" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png" />
<meta name="msapplication-TileColor" content="#ff0000" />
<meta name="msapplication-TileImage" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/browserconfig.xml" />
<link rel="manifest" type="json" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/manifest.json" />
<link rel="mask-icon" type="image/svg" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"650732","entityLabel":"\u0027Smart\u0027 Sex Toys Promise Women Better Orgasms\u2014But is There Too Much Tech in the Bedroom?","entityLanguage":"und","entityCreated":"1502798402","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Abigail Jones","section":"culture","edition":"US","language":"en","content_type":"article","pubdate":"20170815","pubmonth":"201708","page_name":"newsweek\/culture\/articles","video":"Y","content_channel":"Health and Wellness","categories":"culture","source":"Newsweek","video_type":"related","layout":"web","paragraphs":"26","total_ads":"6","page_type":"article"}];</script>
<link rel="amphtml" href="http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732?amp=1" />
<link rel="publisher" href="https://plus.google.com/+NewsweekMag" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="com.silverpop.brandeddomains" content="www.pages06.net,aidataconf.com,amp.ibtimes.co.uk,e-amp.newsweek.com,e-sns.newsweek.com,europe.newsweek.com,events.newsweek.com,ibt-dev.co.uk,ibtimes.co.uk,ibtimes.com,idigitaltimes.com,latintimes.com,medicaldaily.com,newsweek.com,player.one,sns.europe.newsweek.com,sns.ibtimes.co.uk,subscription.newsweek.com,www.ibt-dev.co.uk,www.ibtimes.co.uk,www.ibtimes.com" />
<link rel="shortcut icon" href="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicon.ico" />
<meta property="fb:pages" content="18343191100" />
<meta name="description" content="A Fitbit for lady bits claims to be the &#039;world’s smartest vibrator,&#039; but what do women do with all that data?" />
<script type="text/javascript">var site_name = "Newsweek"
var ibtmedia_device = "bot";
var is_uxab = "";
var is_video_embed = "";
var fl = navigator.plugins["Shockwave Flash"]||navigator.mimeTypes["application/x-shockwave-flash"]?!0:function(){try{return!!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")}catch(a){return!1}}();
var fls = (fl) ? "f" : "h";
if(window.innerWidth>=1200){var w1200="Y";}else{var w1200="N";}
if(document.referrer.indexOf(location.protocol+"//"+location.host)===0){var referrer="internal";}else{var referrer="external";}
function ibtGetCookie(t){for(var n=t+"=",r=document.cookie.split(";"),e=0;e<r.length;e++){for(var i=r[e];" "==i.charAt(0);)i=i.substring(1);if(0==i.indexOf(n))return i.substring(n.length,i.length)}return""}var pageRefresh = (ibtGetCookie("pageRefresh")==encodeURIComponent(document.location.href))?"Y":"N";
var fqv=ibtGetCookie('fqv')?ibtGetCookie('fqv'):0;if(fqv==3){var ts='adspts';}else if(fqv==2){var ts='adsp';}else if(fqv==1){var ts='ppus';}else{var ts='nonpromoted';}
var pageFocus;
(function() {
var hidden = "hidden";
var windowState = "hidden";
// Standards:
if (hidden in document) document.addEventListener("visibilitychange", onchange);
else if ((hidden = "mozHidden") in document) document.addEventListener("mozvisibilitychange", onchange);
else if ((hidden = "webkitHidden") in document) document.addEventListener("webkitvisibilitychange", onchange);
else if ((hidden = "msHidden") in document) document.addEventListener("msvisibilitychange", onchange);
// IE 9 and lower:
else if ("onfocusin" in document) document.onfocusin = document.onfocusout = onchange;
// All others:
else window.onpageshow = window.onpagehide = window.onfocus = window.onblur = onchange;
function onchange (evt) {
var v = "visible", h = "hidden",
evtMap = {focus:v, focusin:v, pageshow:v, blur:h, focusout:h, pagehide:h};
evt = evt || window.event;
if (evt.type in evtMap) {windowState = evtMap[evt.type];}
else {windowState = this[hidden] ? "hidden" : "visible";}
if (windowState == "visible") {pageFocus = "Y";}
else {pageFocus = "N";}
console.log("pageFocus: " + pageFocus);
}
// set the initial state (but only if browser supports the Page Visibility API)
if( document[hidden] !== undefined ) {
onchange({type: document[hidden] ? "blur" : "focus"});
}
})();
function TrafficSource(){
if (document.referrer.search('https?://(.*)google.([^/?]*)') === 0) {return 'Google';}
else if (document.referrer.search('https?://(.*)bing.([^/?]*)') === 0) {return 'Bing';}
else if (document.referrer.search('https?://(.*)yahoo.([^/?]*)') === 0) {return 'Yahoo';}
else if (document.referrer.search('https?://(.*)facebook.([^/?]*)') === 0) {return 'Facebook';}
else if (document.referrer.search('https?://(.*)twitter.([^/?]*)') === 0) {return 'Twitter';}
else if (document.referrer=='') {return 'Direct';}
else if (referrer=='internal') {return 'Internal';}
else {return 'Other';}
}
var trsource = TrafficSource();</script><script type="text/javascript">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</script><style type="text/css" media="all">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</style>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-650732 node-type-article standard-article lemon" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<header class="stickyhead"><div id="block-nw-nw-header" class="block block-nw"><div class="content"><style>body{overflow-x:hidden}</style><header class="page-header"> <a class="header-logo" href="/"></a><div class="menu-search flex-xs"><div class="header-search hidden-xs"><div class="m-expand search"></div><div class="dropdown"><div class="dropdown-title">Search Newsweek</div><div id="search-block-form"><form action="/smart-sex-toy-vibrator-technology-orgasms-650732" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-P73Sj_gbdKIoUIs70vOWQtuLr0ndDwa0HMkymRt7NEU" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div></div></div> <nav class="header-menu"><div class="m-expand menu"></div><div class="dropdown"><div id="search-block-form" class="visible-xs"><form action="/smart-sex-toy-vibrator-technology-orgasms-650732" method="post" id="search-block-form--3" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--6">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--6" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-OSoy4QkvurcQLvvdmMb4yf4PSlbe7dyIurrZfmNKkEM" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></div><ul class="page-nav"><li class="first leaf us"><a href="/us" title="Get the latest U.S. news, video and opinion about U.S. politics, U.S. culture, U.S. jobs and more. ">U.S.</a></li><li class="leaf world"><a href="/world" title="Get the latest international news, video and opinion from around the world including world politics and world business.">World</a></li><li class="leaf business"><a href="/business" title="Get the latest international business and financial news, along with opinion and video about unemployment, the economy, politics, debt, markets and more.">Business</a></li><li class="leaf tech-science"><a href="/tech-science" title="Get the latest technology news and video about mobile devices, technology trends, the internet, privacy and more.">Tech &amp; Science</a></li><li class="leaf culture active-trail"><a href="/culture" title="Get the latest news and video about arts, culture, fashion, movies, books, style, and more.">Culture</a></li><li class="leaf sports"><a href="/sports" title="">Sports</a></li><li class="last leaf opinion"><a href="/opinion" title="">Opinion</a></li></ul><div class="header-meta flex-xs mobile"><div class="header-subscribe"><div class="view1"><div class="m-expand subscribe"> <a class="subscribe-link" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=top-nav&utm_campaign=subscribe-button#12weeks"></a><div class="icon"> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_08_18_cover_235_x_235_0.jpg" alt="" /></div><div class="text"><span class="yellow">Subscribe</span> To Newsweek</div></div></div></div><div class="header-editions"><div class="m-expand edition"></div></div><div class="header-user"> <a id="auth" class="m-expand" target="_blank" href="https://subscription.newsweek.com/auth">Sign In</a></div></div></div> </nav></div><div class="header-meta flex-xs desktop"><div class="header-subscribe"><div class="view1"><div class="m-expand subscribe"> <a class="subscribe-link" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=top-nav&utm_campaign=subscribe-button#12weeks"></a><div class="icon"> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/subscribe_icon/public/subscribe/2017_08_18_cover_235_x_235_0.jpg" alt="" /></div><div class="text"><span class="yellow">Subscribe</span> To Newsweek</div></div></div></div><div class="header-editions"><div class="m-expand edition"></div><div class="dropdown"><div class="dropdown-title"><span class="m-expand back"></span>Change Your Edition</div><ul class="menu"><li class="first leaf"><a href="http://www.newsweek.com" class="us-edition-link">US</a></li><li class="leaf"><a href="http://www.newsweek.com/?region=int" class="int-edition-link">International</a></li><li class="leaf"><a href="http://newsweekme.com/" target="_blank">Middle East</a></li><li class="leaf"><a href="http://www.newsweekjapan.jp" target="_blank">日本</a></li><li class="leaf"><a href="http://magazine.joins.com/newsweek" target="_blank">한국</a></li><li class="leaf"><a href="http://newsweekpakistan.com" target="_blank">Pakistan</a></li><li class="leaf"><a href="http://www.newsweek.pl" target="_blank">Polska</a></li><li class="last leaf"><a href="http://www.newsweek.rs" target="_blank">Srbija</a></li></ul><div class="map"></div></div></div><div class="header-user"> <a id="auth" class="m-expand" target="_blank" href="https://subscription.newsweek.com/auth">Sign In</a></div></div></header></div></div><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-top");
var tagslot = "top";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["top"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["top"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div></div> </header><div class="container-fluid helper"><div class="tabs"></div></div><div class="main" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks"><div class="content"></div></div></div><div class="container-fluid"><div class="row"><div class="page-content col-sm-9 col-sm-offset-2 col-md-7 col-md-offset-1"><div id="block-system-main" class="block block-system"><div class="content"> <article id="node-650732" class="node node-article" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Newsweek"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/images/logo.png?v=1"></div></div> <header class="article-header"><div class="category"> <a href="/culture">Culture</a></div><h1 itemprop="headline" class="title">&#039;Smart&#039; Sex Toys Promise Women Better Orgasms—But is There Too Much Tech in the Bedroom?</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/authors/abigail-jones" class="author-name" rel="author" itemprop="url"><span itemprop="name">Abigail Jones</span></a></span> </span> <time itemprop="datePublished" datetime="2017-08-15T08:00:02-04:00"> On 8/15/17 at 8:00 AM </time> <time itemprop="dateModified" datetime="2017-08-15T08:00:02-04:00"></time></div> </header><div class="sticky_social"><div class="article-social"><ul class="share"><li> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732" class="facebook" target="_blank"></a></li><li> <a href="https://twitter.com/intent/tweet?text=%27Smart%27+sex+toys+promise+women+better+orgasms%E2%80%94but+is+there+too+much+tech+in+the+bedroom%3F+http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732" class="twitter" target="_blank"></a></li><li class="hidden-xs"> <a href="https://www.tumblr.com/share/link?url=http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732" class="tumblr" target="_blank"></a></li><li class="share-more"> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsweek.com%2Fsmart-sex-toy-vibrator-technology-orgasms-650732&title=%27Smart%27+sex+toys+promise+women+better+orgasms%E2%80%94but+is+there+too+much+tech+in+the+bedroom%3F" class="linkedin" target="_blank"></a></li><li class="share-more hidden-xs"> <a href="https://plus.google.com/share?url=http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732" class="googleplus" target="_blank"></a></li><li class="share-more"> <a href="mailto:?&subject='Smart' sex toys promise women better orgasms—but is there too much tech in the bedroom?&body=http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732" class="mail" target="_blank"></a></li><li class="visible-xs"> <a href="#discussion" class="comment scroll"></a></li></ul><div class="share-toggle hidden-xs"><span></span></div></div></div><div class="article-content"><div style="margin-bottom:20px;" class="article-videoplayer hidden-print"><style>.jw-related-dock-btn,.jw-icon-prev,.jw-icon-next{display: none;}.jw-dock{padding-right:60px}.jw-logo{top:0!important}.jw-title{display:block !important;height:1em}</style><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" class="close-fusion-jwplayer hide" style="display:none">Close</div><div id="fusion_jwplayer" class="fusion-player" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="The Lioness, the 'World's Smartest Vibrator'" /><meta itemprop="thumbnailUrl" content="http://ps.ibt.com/videos/thumbnails/417812/thumbnail-417812_0003.jpg" /><meta itemprop="contentUrl" content="http://hls.ibt.com/2017/08/14/417812/the_lioness_vibrator_720p_mp4_,800,420,_1502761155.mp4.m3u8" /></div></div></div></div><div class="filed-under clearfix"> <a href="/culture">Culture</a> <a href="/topic/sex">Sex</a> <a href="/topic/womens-health">Women&#039;s Health</a> <a href="/topic/technology">Technology</a></div><div class="article-body" itemprop="articleBody"><p>Liz Klinger reaches into her bag and pulls out the vibrator she’s spent the last four years creating, a pale bluish gray device with a round head, a small, flexible clit stimulator beneath it, and two easily distinguishable buttons on the ergonomically designed handle. “We call it a vibrator for curious people,” she says. “We intentionally designed it to look like a normal vibrator, but what’s different is that, after a session, you can sync it up to your app and see what happened.”</p><p>We are sitting on a couch in a coworking space in downtown Manhattan. All around us are dudes: There’s one right behind us, hunched over his laptop at a “Thinkpod” (tech speak for a carrel desk), and a few more huddle at a long wooden table. For obvious reasons, they occasionally glance in our direction.</p><p>Klinger, 29, isn’t fazed. She’s the CEO and co-founder of <a href="https://lioness.io/" rel="nofollow" target="_blank"> Lioness</a>, which she calls “the world’s smartest vibrator.” It’s basically a fitness tracker for vaginas. The Lioness, which costs $229 before shipping, comes equipped with four sensors—two that measure pelvic floor patterns, one for temperature, another for motion—and after a session, it feeds that data into an app that helps women explore their sexual responses, learn about their orgasm patterns and spark conversation between partners.</p><p class="trial-link"> <a href="/newsletter?utm_source=internal&utm_campaign=newsletter-signup&utm_medium=in-article-culture" target="_blank">Culture <span class="highlight">Emails and Alerts</span> - Get the best of Newsweek <span class="highlight">Culture</span> delivered to your inbox</a></p><p>“That’s an orgasm!” Klinger says, holding up her iPhone and pointing to the tallest, widest peaks on a graph in the app. “The graph measures pelvic floor movement against time in seconds. You’re able to see these different sessions over time, and you can see the sort of pattern you have during an orgasm.” The app also animates users’ orgasms (pulsating circles),  enables women to keep a sex diary (to track alcohol or coffee consumption, or how they’re feeling during a session), and even suggests new ways to use the vibrator based on one’s arousal patterns compared with other users’ data (as a press release put it, “Other people who have this orgasm pattern seem to enjoy tilting the Lioness upward”).</p><p> <span class="figure embed" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/08/14/b6f604e9-ba36-4ea5-ad74-e905fd962120-holdingvibratorapp.png"> <picture itemprop="contentUrl" width="961" height="541" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/08/14/b6f604e9-ba36-4ea5-ad74-e905fd962120-holdingvibratorapp.png 1x" media="(min-width: 1200px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/08/14/b6f604e9-ba36-4ea5-ad74-e905fd962120-holdingvibratorapp.png 1x" media="(min-width: 992px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/08/14/b6f604e9-ba36-4ea5-ad74-e905fd962120-holdingvibratorapp.png 1x" media="(min-width: 768px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/08/14/b6f604e9-ba36-4ea5-ad74-e905fd962120-holdingvibratorapp.png 1x" media="(min-width: 481px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2017/08/14/b6f604e9-ba36-4ea5-ad74-e905fd962120-holdingvibratorapp.png 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="541" class="mapping-embed" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/08/14/b6f604e9-ba36-4ea5-ad74-e905fd962120-holdingvibratorapp.png" alt="b6f604e9-ba36-4ea5-ad74-e905fd962120-Holding_Vibrator_App" title="" /></picture><meta itemprop="url" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/08/14/b6f604e9-ba36-4ea5-ad74-e905fd962120-holdingvibratorapp.png" /><meta itemprop="width" content="961" /><meta itemprop="height" content="541" /><span class="figcaption"> <span class="caption" itemprop="caption"> The Lioness vibrator tracks a woman's pelvic floor patterns, internal temperature and motion, and feeds that data into an app that helps women explore their sexual responses and learn about their orgasm patterns. </span> <span class="credit" itemprop="copyrightHolder"> Lioness </span> </span> </span></p><p>The goal, Klinger says, is to help women get in tune with their bodies and their sex lives, and empower them to talk more openly with their partners about what they like.</p><p>But what, exactly, are women supposed to <em> do </em> with all that data? Klinger didn’t quite know how to answer, which led to another question: When is there too much tech in the bedroom?</p><h4>Tech Meets Sex</h4><p>Lioness isn’t the first time tech and kink got together. Over the last few years, investors and engineers have come out with a slew of smart products with cutesy names that aim to make sex better. The <a href="http://www.lovelifetoys.com/Lovelife-Krush" rel="nofollow" target="_blank"> Lovelife Krush</a> ($149) is like a FitBit for kegel exercises that comes with built-in sensors that measure the pressure, control and endurance of the pelvic floor muscles. The <a href="https://vagenie.co/" rel="nofollow" target="_blank"> VaGenie</a>, set to launch in early 2018, claims to do much the same thing. Both connect to dedicated apps. The <a href="https://www.fiera.com/learn-more?hsCtaTracking=c98a4948-428f-4350-894b-71ba2ee6ced7%7C45c68451-979b-4568-ab16-a20a6c350202" rel="nofollow" target="_blank"> Fiera</a> ($199 to $249) helps arouse women by using light stimulation and gentle suction to boost blood flow and lubrication before sex. The <a href="http://www.afterglowscience.com/" rel="nofollow" target="_blank"> Afterglow</a> vibrator ($129) uses PulseWave light technology to create “enhanced natural arousal.” There are also vibrators for paraplegics, the handicapped and women with arthritis.</p><p>There isn’t much evidence that Silicon Valley’s sex toys are any better than a standard $20 vibrator except that they have more speeds and patterns and are waterproof. There’s also the issue of privacy. In 2014, the <a href="http://we-vibe.com/" rel="nofollow" target="_blank"> We-Vibe</a> revolutionized phone sex with a vibrator that paired with an app, letting one person use it while the other person could control it from next door or halfway around the world. The only hitch? Standard Innovations, the Canadian company behind We-Vibe, recently settled a $3.75 million class action lawsuit alleging the company was using the app to collect data on how people used the vibrator.</p><p>Some might also consider it a crime that 10 to 15 <a href="http://abcnews.go.com/Health/ReproductiveHealth/sex-study-female-orgasm-eludes-majority-women/story?id=8485289" rel="nofollow" target="_blank"> percent</a> of women have never climaxed. Ever. “Many women don’t know where their clitoris is,” says Michael Krychman, an OBGYN, sexual medicine gynecologist and AASECT-certified clinical sexual counselor who’s the executive director of the Southern California Center for Sexual Health and Survivorship. Previously, he spent about a decade running the Sexual Medicine and Rehabilitation Program at Memorial Sloan-Kettering Cancer Center in New York City. “Sometimes in menopause, women tell me that orgasm used to be thunder and lightning and now it’s the pitter-patter of rain. Couples experience sexual boredom… For therapeutic intervention, we may use a vibrator to help a woman get acclimated and do some sexual exploration to further enhance her sexual experience.”</p><p>Whether you’re buying a vibrator for therapy or pleasure, you’re contributing to a multi-billion dollar business. The American sexual wellness market hit $6.13 billion in 2015, according to Technavio, and is set to reach $9.75 billion by 2020. Sex toys made up nearly half of the market in 2015, at $2.77 billion. These days, there’s a toy in every shape, size and color, for every fetish or desire. They’ve come a long way since their first incarnation in the late 1860s and 1870s, when an American doctor named George Taylor patented a steam-powered massage and vibrating table. Next came a 40-pound battery-operated vibrator, invented by British physician Joseph Mortimer Granville in the 1880s. At the turn of the century, the vibrator became the fifth home appliance to be electrified, following the sewing machine, fan, kettle and toaster. At the time, vibrators were generally seen as a cure-all for a panoply of lady problems, from hysteria and fainting to gynecological complaints and anxiety, and most of them looked more like implements of destruction than anything remotely related to pleasure.</p><p> <span class="figure embed" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/08/14/030b012a-d7b1-4866-b13e-12f883c9c61e-lionessfounders.jpg"> <picture itemprop="contentUrl" width="961" height="641" class="mapping-embed"><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2017/08/14/030b012a-d7b1-4866-b13e-12f883c9c61e-lionessfounders.jpg 1x" media="(min-width: 1200px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/08/14/030b012a-d7b1-4866-b13e-12f883c9c61e-lionessfounders.jpg 1x" media="(min-width: 992px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/08/14/030b012a-d7b1-4866-b13e-12f883c9c61e-lionessfounders.jpg 1x" media="(min-width: 768px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2017/08/14/030b012a-d7b1-4866-b13e-12f883c9c61e-lionessfounders.jpg 1x" media="(min-width: 481px)"></source><source srcset="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2017/08/14/030b012a-d7b1-4866-b13e-12f883c9c61e-lionessfounders.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="641" class="mapping-embed" src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/08/14/030b012a-d7b1-4866-b13e-12f883c9c61e-lionessfounders.jpg" alt="030b012a-d7b1-4866-b13e-12f883c9c61e-Lioness_Founders" title="" /></picture><meta itemprop="url" content="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/08/14/030b012a-d7b1-4866-b13e-12f883c9c61e-lionessfounders.jpg" /><meta itemprop="width" content="961" /><meta itemprop="height" content="641" /><span class="figcaption"> <span class="caption" itemprop="caption"> Lioness co-founder and CEO Liz Klinger (center) with VP of Engineering Anna Lee and CTO James Wang. </span> <span class="credit" itemprop="copyrightHolder"> Lioness </span> </span> </span></p><p>By the 1920s, women’s magazines and household publications started <a href="http://antiquevibratormuseum.com/vintage-vibes.html" rel="nofollow" target="_blank"> touting</a> the vibrator’s almost mythical ability to “reliev[e] all suffering. Cur[e] disease.” In 1968, Hitachi launched its <a href="https://www.engadget.com/2014/08/27/history-of-the-hitachi-magic-wand/" rel="nofollow" target="_blank"> Magic Wand</a>, a 1.2-pound, 12-inch personal massager that wound up doubling as a beloved sex toy. In the last few decades, vibrators finally came out of the shadows of Americans’ sock drawers and into plain view. In 1989, Meg Ryan brought down a New York City diner in <a href="https://www.youtube.com/watch?v=F-bsf2x-aeE"><em> When Harry Met Sally</em></a> with a stupendous (but fake) orgasm. A moment later, an older, gray-haired woman sitting nearby told her waiter, “I’ll have what she’s having,” reminding all of us that feeling good isn’t just for the young. In the early 1990s, women swapped their Tupperware parties for sex toy parties. And in 1998, America’s favorite foursome—Carrie, Samantha, Charlotte and Miranda—spent an entire episode of <em> Sex and the City</em> extolling the virtues of a new vibrator with a clitoral stimulator shaped like bunny ears. As Charlotte famously said, “It’s pink—for girls!”</p><p>Today, technology has changed the way women and men have sex and experience pleasure, whether solo or with partners. About half of all women use vibrators, according to a nationally representative <a href="https://www.ncbi.nlm.nih.gov/pubmed/19453881" rel="nofollow" target="_blank"> study</a> of 3,800 women in the U.S. between 18 and 60, and those who do are more likely to have gynecological exams, perform self-exams and embrace a positive approach to intimacy. But do we really need to chart our orgasms and compare them over time? Do we really <em> need</em> Lioness?</p><p>“For women who just don’t have much awareness of their own sexual arousal, or trouble reaching an orgasm, maybe a device like this might be a biofeedback thing that would help them,” says clinical psychologist and sexual health pioneer Leslie Schover, who founded <a href="https://will2love.com/" rel="nofollow" target="_blank"> Will2Love</a>, a digital health company for cancer patients and survivors struggling with sex and fertility problems. “But for a normal woman, I don't know what value it is. Are you sitting there using the vibrator, thinking, ‘I wonder what the app is doing right now?’ That’s just promoting performance anxiety. Women are always busy during sex thinking, ‘Am I pleasing my partner? Am I too slow reaching my orgasm?’”</p><p>Schover adds, “It’s a myth to think you could find, through patterns of muscle tension, a sexual experience you’d want to have every time… What makes a great sexual experience is about what your partner is like, or, if you’re by yourself, what your fantasy is like—not whether your muscle contractions last longer.”</p><p>Krychman agrees. In our phone interview, he starts reading aloud from the Lioness website: “By tracking patterns in your arousal and orgasm over time, you can learn what works for your body.” He pauses, then adds, “I don’t think you need technology for that. You need communication between two humans. This could create a lot of stress in a relationship! The human experience is about interaction and feedback with a person. Will people become obsessed with the temperature of their vagina and how it changes? Is [intimacy] becoming too mechanical? … If anything, it’s going to dehumanize the whole concept of sexuality.”</p><p>Yet sex and tech are already intimately involved. Today, one in five people use apps to learn about sex, according to a new <a href="https://medium.com/clued-in/sex-and-tech-survey-33d64ecc3eda" rel="nofollow" target="_blank"> study</a> that surveyed more than 140,000 people using the period-tracking app Clue. The study also found that 40 percent of respondents say they’ve used an app to track their sexual activity (that’s more than the 34 percent of people who used apps to hookup or find dates). The bad news for Lioness? Only 3 percent used an app to track sexual satisfaction.</p><h4>Creating a 'Better Experience'</h4><p>But Klinger is banking on the fact that women want new ways to explore their own sexuality.</p><p>She grew up in a conservative family in the midwest, and after studying studio art and philosophy at Dartmouth College, got a job in finance and moved to New York City. A year later, she quit and started hosting sex toy parties. “I remember this college party where someone asked, ‘What is the g-spot? Where is mine?’ Another time at a bachelorette party, the bride-to-be said, ‘I’ve never had an orgasm before. I don’t know how. I’ve tried different things. Do you have any suggestions? Is this <em> normal</em>?’ It was eye-opening for me.”</p><p> <span class="figure embed" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" itemid="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2017/08/14/b9044aa4-33e9-405e-90fe-f92030614d66-orgasmoceananimation.gif"> <img src="http://s.newsweek.com/sites/www.newsweek.com/files/2017/08/14/b9044aa4-33e9-405e-90fe-f92030614d66-orgasmoceananimation.gif" alt="" /><span class="figcaption"> <span class="caption" itemprop="caption"> The Lioness app can chart pelvic floor movement against time to show women how their arousal changed during a session. </span> <span class="credit" itemprop="copyrightHolder"> Lioness </span> </span> </span></p><p>Klinger bought her first vibrator when she was in high school, with cash, from a dark CD shop. “It was a very uncomfortable experience. This wasn’t Babeland, where they have a whole selection of nicely designed, higher end vibrators. It was all plastic stuff, jelly looking things and clit stimulators,” she says. “I wanted to make a vibrator to create a better <em> experience</em>. It wasn’t about being faster or stronger. It was about improving the design, the way I purchased it, and the experience I had.”</p><p>With the We-Vibe lawsuit hanging over the smart vibrator market, Klinger says she and her team have created a system where users have complete privacy and any data that’s collect remains anonymous. “In addition to all of the normal best practices in handling sensitive data, we’ve intentionally set it up so even we cannot see who someone is when accessing the data on our side,” she says. “We’ve compared it to taking buckets of users’ data and pouring it into a data ‘lake’ stripped of personal information. Once it’s there, it’s hard to figure out what water used to go in what bucket.”</p><p>But the question remains, what exactly do you <em> do </em> with all that data, other than look at graphs and animations of your own orgasms? “It’s more about getting people information about themselves that they never had access to before,” Kingler says. “Later on, the vision is to use this information to provide more personalized guidance and knowledge, and to push the boundaries of our broader understanding of female sexuality.”</p><p>Joanne Lo, 31, who works for the military and lives in the Bay Area, volunteered as an early Lioness beta tester. “Lioness makes the process of understanding yourself a little less scary for women.” For the 10 to 15 percent of women who’ve never had an orgasm—for that bride-to-be who told Klinger she’d never had an orgasm and asked for help—Lioness might just be what the doctor ordered.</p><style>.node-type-article .article-body > p:last-of-type::after, .node-type-slideshow .article-body > p:last-of-type::after{content:none}</style></div></div><div class="content-correction"><div class="content-correction-links"><a class="btn-reprint" href="http://ibtreprints.com/Newsweek/" target="_blank">Request Reprint</a> or <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span></div><div class="content-correction-holder"></div></div> </article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content">
<script type="text/javascript">
window._mNHandle = window._mNHandle || {};
window._mNHandle.queue = window._mNHandle.queue || [];
medianet_versionId = "121199";
(function() {
var sct = document.createElement("script"),
sctHl = document.getElementsByTagName("script")[0],
isSSL = 'https:' == document.location.protocol;
sct.type = "text/javascript";
sct.src = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/dmedianet.js?cid=8CUH5W6U6' + (isSSL ? '&https=1' : '')+'';
sct.async = "async";
sctHl.parentNode.insertBefore(sct, sctHl);
})();
</script>
<div id="185839841">
<script type="text/javascript">
try {
window._mNHandle.queue.push(function () {
window._mNDetails.loadTag("185839841", "610x200", "185839841");
});
}
catch (error) {}
</script>
</div><div id="rcjsload_newswkba"></div>
<script type="text/javascript">
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 5933;
if (is_blocked === true) {
widget_id = 26939;
}
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_newswkba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-bottom");
var tagslot = "bottom";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["bottom"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["bottom"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook"><div class="content"><div id="discussion"><div class="block-title3">Join the Discussion</div><div class="fb-comments" data-href="http://www.newsweek.com/smart-sex-toy-vibrator-technology-orgasms-650732" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right1");
var tagslot = "right1";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right1"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right1"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-dfp-nativo-right" class="block block-ibtmedia-dfp"><div class="content"><div id="nativounit"></div></div></div><div id="block-ibtmedia-top-stories-top-stories" class="block block-ibtmedia-top-stories"><div class="content"><div class="most-popular clearfix"><ul class="most-tabs"><li><a href="#most-popular">Most Read</a></li></ul><div id="most-popular" class="most-list">
<script type="text/javascript">
(function() {
var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true;
script.src = 'http://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow&created=1502193703&syndication=1&numbered=0&placeholder_id=most_popular_widget&include_categories=0&include_images=1&include_shares=0&limit=5&site=www.newsweek.com';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(script, s);
})();
</script>
<div id="most_popular_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right2");
var tagslot = "right2";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right2"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right2"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters"><div class="content"><div class="newsletter-signup"><div class="title" style="border-bottom-color:red"><a href="/newsletter">The Newsletter</a></div><div class="blurb"><h3>Exclusive articles delivered to your inbox daily.</h3><p><a href="/newsletter" class="signup-link" style="border-bottom-color:red">Subscribe</a></p></div></div><style>.signup-link::before{background-color:red}</style></div></div><div id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article"><div class="content"><div class="small-related"><div class="title">Related Stories</div><ul itemtype="http://schema.org/WebPage" itemscope=""><li class="bullet blue"> <a href="/2017/07/28/cancer-sex-life-saving-treatments-havoc-intimacy-638396.html?utm_source=internal&amp;utm_campaign=right&amp;utm_medium=related1" itemprop="relatedLink" class="article-link">Life-Saving Cancer Treatments Wreak Havoc on Intimacy<span class="overlay article-overlay"></span></a></li><li class="bullet blue"> <a href="/how-talk-your-doctor-about-sex-when-you-have-cancer-637796?utm_source=internal&amp;utm_campaign=right&amp;utm_medium=related2" itemprop="relatedLink" class="article-link">Sex and Cancer: How to Talk to Your Doctor<span class="overlay article-overlay"></span></a></li><li class="bullet blue"> <a href="/2014/09/12/screen-time-makes-tweens-clueless-reading-social-cues-266213.html?utm_source=internal&amp;utm_campaign=right&amp;utm_medium=related3" itemprop="relatedLink" class="article-link">Screen Time Makes Tweens Clueless on Reading Social Cues<span class="overlay article-overlay"></span></a></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right3");
var tagslot = "right3";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right3"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right3"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-top-stories-most-popular" class="block block-ibtmedia-top-stories"><div class="content"><div class="most-popular"><ul class="most-tabs"><li><span>Most Read</span></li></ul><div id="most-read" class="most-list">
<script type="text/javascript">
(function() {
var script = document.createElement('script'); script.type = 'text/javascript'; script.async = true;
script.src = 'http://cdn.feeds.ibt.com/tm-hits-widget.js?story_type=analysis%2Carticle%2Ccolumn%2Ceditorial%2Cinterview%2Cop_ed%2Copinion%2Cpulse%2Cslideshow&created=1502193703&syndication=1&numbered=0&placeholder_id=most_read_widget&include_categories=0&include_shares=0&limit=5&site=www.newsweek.com';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(script, s);
})();
</script>
<div id="most_read_widget"></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right4");
var tagslot = "right4";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right4"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
console.log('refresh', tagslot);
headertag.pubads().refresh([googletag.slots["right4"]]);
}, 30000);
}
});
});
</script>
</div></div></div></div> </aside></div></div></div></div><div class="page-bottom"><div id="fb-root"></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop3");
});
</script>
</div></div></div> <footer><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer"><div class="content"> <footer class="page-footer"><div class="container"><div class="flex-sm"><div class="flex-sm-3 top top-left"> <a class="footer-logo" href="/"></a><div class="copyright">&copy; 2017 <a href="http://www.newsweekgroup.com" target="_blank">Newsweek LLC</a></div></div><div class="flex-sm-9 top top-right"><div class="follow flex-xs"><ul class="social flex-xs"><li><a class="facebook" href="http://www.facebook.com/Newsweek" target="_blank"></a></li><li><a class="twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a class="googleplus" href="https://plus.google.com/+NewsweekMag" rel="nofollow" target="_blank"></a></li><li><a class="instagram" href="https://instagram.com/newsweek/" rel="nofollow" target="_blank"></a></li><li><a class="tumblr" href="http://newsweek.tumblr.com/" rel="nofollow" target="_blank"></a></li><li><a class="linkedin" href="http://www.linkedin.com/company/newsweek" rel="nofollow" target="_blank"></a></li></ul><div class="newsletter-form"> <a class="btn btn-blue" href="/newsletter">Sign up For The Newsletter</a></div></div></div></div><div class="flex-sm"><div class="flex-sm-3 bottom bottom-left"><ul class="menu"><li class="first leaf"><a href="/about-newsweek">About Us</a></li><li class="leaf"><a href="/corrections">Corrections</a></li><li class="leaf"><a href="/contact">Contact Us</a></li><li class="leaf"><a href="http://www.newsweekgroup.com">Newsweek Media Group</a></li><li class="leaf"><a href="/careers">Careers</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="leaf"><a href="/copyright">Copyright</a></li><li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="/terms-service">Terms of Service</a></li><li class="leaf"><a href="/terms-sale">Terms of Sale</a></li><li class="last leaf"><a href="http://www.newsweek.com/archive">Archive</a></li></ul></div><div class="flex-sm-9 bottom bottom-right"><div class="display-title">Recent Issues</div><div class="magazine-issues"><ul class="clearfix"><li class="issue"><div class="image"> <a href="/2017/08/11/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/08/01/document-page-001.jpg" alt="Document-page-001" /></a><div class="btn-label subscribe right"> <a target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=bottom-page&utm_campaign=recent-issue#12weeks"> <span>Subscribe</span> </a></div></div><div class="bullet"><a href="/2017/08/11/issue.html">August 11 Issue</a></div><ul class="stories"><li> <a href="/total-solar-eclipse-map-times-states-totality-646012" class="article-link">Map of When to Watch in Each State in Totality Path<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/08/11/breast-ironing-painful-girls-going-through-puberty-cameroon-mothers-often-do-645388.html" class="article-link">Breast Ironing Is Painful for Girls <span class="overlay article-overlay"></span></a></li><li> <a href="/2017/08/11/donald-trump-hillary-clinton-gop-white-house-potus-bannon-643996.html" class="article-link">Golf and Television Won't Make America Great Again<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue"><div class="image"> <a href="/2017/07/28/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/07/20/covcancerrevised.jpg" alt="COV_Cancer_Revised" /></a></div><div class="bullet"><a href="/2017/07/28/issue.html">July 28 Issue</a></div><ul class="stories"><li> <a href="/2017/07/28/kathryn-bigelow-detroit-race-riots-movie-review-642376.html" class="article-link">Kathryn Bigelow's Detroit Is A Missed Opportunity<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/07/28/room-104-hbo-duplass-brothers-interview-638874.html" class="article-link">The Duplass Brothers Talk New HBO Series 'Room 104'<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/07/28/cancer-treatment-changing-meet-people-rebelling-against-disease-639176.html" class="article-link">Cancer Treatment Is Changing: Meet the People Rebelling<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue hidden-sm"><div class="image"> <a href="/2017/07/21/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/07/11/20170721cover768-x-1024.jpg" alt="2017_07_21_Cover_768 × 1024" /></a></div><div class="bullet"><a href="/2017/07/21/issue.html">July 21 Issue</a></div><ul class="stories"><li> <a href="/2017/07/21/trump-stop-chinese-companies-supplying-north-koreas-nuclear-weapons-635538.html" class="article-link">Trump Could Stop Chinese Companies Backing North Korea<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/07/21/game-thrones-has-many-unforgettable-characters-gwendoline-christies-brienne-634270.html" class="article-link">'Game of Thrones': Gwendoline Christie on Season 7<span class="overlay article-overlay"></span></a></li><li> <a href="/despite-cnn-bodyslam-media-mergers-thrive-under-trump-631286" class="article-link">Despite CNN Jab, Trump Loves Big Media<span class="overlay article-overlay"></span></a></li></ul></li><li class="issue hidden-sm"><div class="image"> <a href="/2017/07/14/issue.html"><img src="http://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-xs/public/2017/07/04/20170714cover1800-x-2400.jpg" alt="2017_07_14_Cover_1800 × 2400" /></a></div><div class="bullet"><a href="/2017/07/14/issue.html">July 14 Issue</a></div><ul class="stories"><li> <a href="/2017/07/14/isis-kids-indoctrination-saved-violent-jihad-632080.html" class="article-link">ISIS's Indoctrinated Kids: A Future of Violent Jihad?<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/07/14/valerian-movie-weekend-review-spic-expensive-sci-fi-632026.html" class="article-link">Blockbuster or Bust? 'Valerian' Director Has High Hopes<span class="overlay article-overlay"></span></a></li><li> <a href="/2017/07/14/devastating-human-cost-famine-south-sudan-631660.html" class="article-link">South Sudan's Famine Takes a Terrible Human Toll<span class="overlay article-overlay"></span></a></li></ul></li></ul></div><div class="browse-btn"><a href="/archive">Browse Archives</a></div></div></div></div></footer></div></div> </footer><!--[if lte IE 9]>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__vUawAmURIW7JAFllitIjmPH4ZjeN1RZErQtuD8yuXDA__VOXT6zUXA3FwwW99mBd3DHwcMiW6B90ylBrwJ-dbalE__kSjFUdedpZr8AwiKNEFVY94M2PHeIIzekQeqrconl3c.js#ie9-" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100;}}
catch(e){if(advagg_mod_1.count>=40){throw e;}
else{window.setTimeout(advagg_mod_1,1);}}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1();}
else{window.setTimeout(advagg_mod_1_check,1);}}
advagg_mod_1_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__vUawAmURIW7JAFllitIjmPH4ZjeN1RZErQtuD8yuXDA__VOXT6zUXA3FwwW99mBd3DHwcMiW6B90ylBrwJ-dbalE__kSjFUdedpZr8AwiKNEFVY94M2PHeIIzekQeqrconl3c.js#ie10+" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100;}}
catch(e){if(advagg_mod_1.count>=40){throw e;}
else{window.setTimeout(advagg_mod_1,1);}}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1();}
else{window.setTimeout(advagg_mod_1_check,1);}}
advagg_mod_1_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__vUawAmURIW7JAFllitIjmPH4ZjeN1RZErQtuD8yuXDA__VOXT6zUXA3FwwW99mBd3DHwcMiW6B90ylBrwJ-dbalE__kSjFUdedpZr8AwiKNEFVY94M2PHeIIzekQeqrconl3c.js" defer="defer" onload="
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100;}}
catch(e){if(advagg_mod_1.count>=40){throw e;}
else{window.setTimeout(advagg_mod_1,1);}}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1();}
else{window.setTimeout(advagg_mod_1_check,1);}}
advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d){var e=d.createElement('script');e.src=d.location.protocol+'//tag.bounceexchange.com/1750/i.js';e.async=true;d.getElementsByTagName("head")[0].appendChild(e);}(document));
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="http://ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.js?ouo8aq"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__Fz6WrEKF_EX5Vr4IobYDiyMfeh4kEstscEhgCbkCLfI__qqM0akuxaxfQb_QGXVw_yjymhwINjPVLeW__FCBof5c__kSjFUdedpZr8AwiKNEFVY94M2PHeIIzekQeqrconl3c.js" defer="defer"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__uyDW8JU3FyfmprnOthegYZMmU7eaDevzE1nMxTMYkuc___wW_sPkSOFAP4y4ifYohMrgfWkXaCeh6lJxX2_ugMkw__kSjFUdedpZr8AwiKNEFVY94M2PHeIIzekQeqrconl3c.js" defer="defer"></script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__is6ooc9Tt5wtRDS6C6UqKzAXr6rPnSRSOniKLztK6VY__Y1WJX9yyi9P2hY_RgWcF5jMxnxG-IJ1_AwUeA2M3Axg__kSjFUdedpZr8AwiKNEFVY94M2PHeIIzekQeqrconl3c.js" defer="defer"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__QHGy_kju-cxuIzVxfMq6KhYdx9OX8QQIaUlMRS0c7iM__VVCO8dhDUTlOaP4T1o00Egi7w260XFUNLcOqli_vF7o__kSjFUdedpZr8AwiKNEFVY94M2PHeIIzekQeqrconl3c.js" defer="defer"></script>
<script type="text/javascript" async="async" src="//s.ntv.io/serve/load.js"></script>
<script type="text/javascript" async="async" src="http://contentz.mkt61.net/lp/static/js/iMAWebCookie.js?8d52568-15439653d0e-b292eee3e12767e0c1a23a3c31e9c522&amp;h=www.pages06.net"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>