<!DOCTYPE html><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><head profile="http://www.w3.org/1999/xhtml/vocab" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link rel="amphtml" href="https://www.newsweek.com/biden-climate-policies-greta-thunberg-1574478?amp=1"/><script>var current_timestamp=new Date().getTime(),mobile_device=(/android|webos|phone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent)),bot_engine=/bot|crawl|spider|slurp|search|mediapartners|yahooysmcm|aolbuild|bingpreview|feedfetcher|facebookext/i.test(navigator.userAgent),dfpSlots=dfpSlots||{},dfpEx=dfpEx||[],brW=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth||[],brH=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight||[];(function(f){f.LC=function(h,c,k){var d=f.document,b=d.createElement("link"),a;c?a=c:(a=(d.body||d.getElementsByTagName("head")[0]).childNodes,a=a[a.length-1]);var g=d.styleSheets;b.rel="stylesheet";b.href=h;b.media="only x";a.parentNode.insertBefore(b,c?a:a.nextSibling);var e=function(a){for(var d=b.href,c=g.length;c--;)if(g[c].href===d)return a();setTimeout(function(){e(a)})};b.onLCdefined=e;e(function(){b.media=k||"all"});return b}})(this);function LJ(d,e){var a,b,c;b=!1;a=document.createElement("script");a.type="text/javascript";a.defer=!0;a.src=d;"undefined"!=typeof e&&(a.onload=a.onreadystatechange=function(){b||this.readyState&&"complete"!=this.readyState||(b=!0,e())});c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(a,c)};function setCookie(name,value,days,domain){var date,expires,host='';if(days){date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();if(domain)host=";domain="+domain}else{expires="; expires=0"}document.cookie=name+"="+value+expires+host+"; path=/"};function setCookieHours(c,d,b){var a;a="";b&&(a=new Date,a.setTime(a.getTime()+36E5*b),a="; expires="+a.toGMTString());document.cookie=c+"="+d+a+"; path=/"};function getCookie(c){c+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "==a.charAt(0);)a=a.substring(1,a.length);if(0==a.indexOf(c))return a.substring(c.length,a.length)}return""};function deleteCookie(name){setCookie(name,"",-1)};function getUrlParameters(a){var b={},c,d=/=/.test(a),e=(d?a:location.search.substring(1)).split("&");for(p=0;p<e.length;p++)c=e[p].split("="),b[c[0]]=c[1];return!a||d?b:b[a]};function checkDataCentre(a){dfpSlots.ip=a.split(".");if(!bot_engine)if(-1==[1,2,3,4,6,7,9,10,11,15,16,17,19,21,22,24,25,26,28,29,30,32,33,41,44,48,53,55,56,57,73,90,102,105,110,112,116,126,127,129,135,140,143,150,152,153,156,160,163,171,175,189,197,211,214,215,218,222].indexOf(parseInt(dfpSlots.ip[0]))){LJ("https://gc.newsweek.com/front/js/datacentre/"+dfpSlots.ip[0]+".js")}else callbackDataCentre(0)};JSON.split=function(c,d){var a=c.split(d||"|"),b={};for(i=0;i<a.length;i+=2)b[a[i]]=a[i+1];return b};var NW_DO_READY=function(){};var LSYE=function(h){var s=document.createElement('script');s.src=h;document.getElementsByTagName('head')[0].appendChild(s)};var callbackCSS=function(d){var o=document.createElement("style");o.innerHTML=d.data;document.getElementsByTagName('head')[0].appendChild(o)};var doFir=doFir||[];var docReady=docReady||[];var dataLayer=dataLayer||[];var loadJS=function(arr,c){LJ(arr[0],function(){if(arr.length>1){arr.shift();loadJS(arr,c)}else c()})};var GCSS=function(u){var x=new XMLHttpRequest();x.open('GET',u);x.send(null);x.onreadystatechange=function(){if(x.readyState===4&&x.status===200){var o=document.createElement("style");o.innerHTML=x.responseText;document.getElementsByTagName('head')[0].appendChild(o)}}};var Drupal=Drupal||{'settings':{},'behaviors':{},'locale':{},'cmd':[],'amd':[]};var documentReady=documentReady||[];var execFunc=function(o){if(typeof o!=='undefined'){while(exe=o.shift())exe();}};var NW_FUNC=function(o){if(typeof o!=='undefined'){while(exe=o.shift())exe();}};var execDrupal=function(x){execFunc(x);x.push=function(){Array.prototype.push.apply(this,arguments);execFunc(this)}};var multiLJ=function(js,callback){var mxe=0;for(var i=0;i<js.length;i++){LJ(js[i],function(){mxe++;if(js.length<=mxe){callback()}})}};!function(c){"use strict";function e(e,t,n,o){var r,i,d=c.document,a=d.createElement("link");i=t||(r=(d.body||d.getElementsByTagName("head")[0]).childNodes)[r.length-1];var f=d.styleSheets;if(o)for(var l in o)o.hasOwnProperty(l)&&a.setAttribute(l,o[l]);a.rel="stylesheet",a.href=e,a.media="only x",function e(t){if(d.body)return t();setTimeout(function(){e(t)})}(function(){i.parentNode.insertBefore(a,t?i:i.nextSibling)});var s=function(e){for(var t=a.href,n=f.length;n--;)if(f[n].href===t)return e();setTimeout(function(){s(e)})};function u(){a.addEventListener&&a.removeEventListener("load",u),a.media=n||"all"}return a.addEventListener&&a.addEventListener("load",u),(a.onloadcssdefined=s)(u),a}"undefined"!=typeof exports?exports.loadCSS=e:c.loadCSS=e}("undefined"!=typeof global?global:this)</script> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1"><meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="preload" href="https://g.newsweek.com/www/fonts/robotocondensed-bold-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://g.newsweek.com/www/fonts/robotocondensed-regular-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://g.newsweek.com/www/fonts/Genericons.woff2" as="font" type="font/woff2" crossorigin><link rel="preconnect" href="https://g.newsweek.com" /><link rel="dns-prefetch" href="https://g.newsweek.com" /><link rel="preconnect" href="https://d.newsweek.com" /><link rel="dns-prefetch" href="https://d.newsweek.com" /><title>Greta Thunberg Says Science Shows Joe Biden Not Doing Enough on Climate Change</title><meta name="news_keywords" content="Tech & Science,Greta Thunberg,Climate Change,Environment,Joe Biden,Donald Trump" /><meta name="description" content="The president has vowed to make the U.S. electricity sector pollution-free by 2035. But some of his policies are facing resistance." /><link rel="canonical" href="https://www.newsweek.com/biden-climate-policies-greta-thunberg-1574478" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="fb:app_id" content="245537789135954"/><meta property="fb:pages" content="18343191100"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Newsweek"/><meta property="og:url" content="https://www.newsweek.com/biden-climate-policies-greta-thunberg-1574478"/><meta property="og:title" content="Greta Thunberg says science shows Joe Biden not doing enough on climate change" /><meta property="og:description" content="The president has vowed to make the U.S. electricity sector pollution-free by 2035. But some of his policies are facing resistance." /><meta property="og:image" content="https://d.newsweek.com/en/full/1751584/greta-thunberg.jpg"/><meta property="og:image:alt" content="Greta Thunberg" /><meta property="og:image:width" content="2500" /><meta property="og:image:height" content="1667" /><meta property="article:publisher" content="https://www.facebook.com/Newsweek"/><meta property="article:section" content="Tech &amp; Science" /><meta property="article:tag" content="Greta Thunberg" /><meta property="article:tag" content="Climate Change" /><meta property="article:tag" content="Environment" /><meta property="article:tag" content="Joe Biden" /><meta property="article:tag" content="Donald Trump" /><meta property="article:tag" content="Premium" /><meta property="article:published_time" content="2021-03-08T10:29:22-05:00"/><meta property="article:modified_time" content="2021-03-08T10:29:22-05:00"/><meta name="twitter:site" content="@newsweek"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Greta Thunberg says science shows Joe Biden not doing enough on climate change"><meta name="twitter:url"  content="https://www.newsweek.com/biden-climate-policies-greta-thunberg-1574478"/><meta name="twitter:description" content="The president has vowed to make the U.S. electricity sector pollution-free by 2035. But some of his policies are facing resistance."/><meta name="twitter:image" content="https://d.newsweek.com/en/full/1751584/greta-thunberg.jpg"/><style data-id="main">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</style><link rel="preload" href="https://g.newsweek.com/sys/css/btf.css?v=1614873392" as="style" onload="this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/btf.css?v=1614873392"></noscript><link rel="preload" href="https://g.newsweek.com/sys/css/btf_article.css?v=1614873392" as="style" onload="this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/btf_article.css?v=1614873392"></noscript><link rel="preload" href="https://g.newsweek.com/sys/css/editor.css?v=1614873392" as="style" onload="this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/editor.css?v=1614873392"></noscript><link rel="preload" href="https://g.newsweek.com/sys/css/more_slideshows_inline.css?v=1614873392" as="style" onload="this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/more_slideshows_inline.css?v=1614873392"></noscript><link rel="preload" href="https://g.newsweek.com/sys/css/in_text_slideshows_inline.css?v=1614873392" as="style" onload="this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/in_text_slideshows_inline.css?v=1614873392"></noscript><link rel="preload" href="https://g.newsweek.com/sys/css/f975cb2dee59c2867351daea194bffe3.css?v=1614873392" as="style" onload="this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/f975cb2dee59c2867351daea194bffe3.css?v=1614873392"></noscript> <script>var relList=document.createElement('link').relList;if(!!(relList&&relList.supports&&relList.supports('preload'))){}else{GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/btf.css&v=1614873392&mime=text/css');GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/btf_article.css&v=1614873392&mime=text/css');GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/editor.css&v=1614873392&mime=text/css');GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/more_slideshows_inline.css&v=1614873392&mime=text/css');GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/in_text_slideshows_inline.css&v=1614873392&mime=text/css');GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/f975cb2dee59c2867351daea194bffe3.css&v=1614873392&mime=text/css')}</script> <script type="text/javascript">dataLayer = [{"automl":{"eventType":"detail-page-view","userInfo":{"visitorId":""},"productEventDetail":{"productDetails":[{"id":"1574478"}]}},"entityType":"node","entityBundle":"article","entityId":"1574478","entityLabel":"Greta Thunberg Says Science Shows Joe Biden Not Doing Enough on Climate Change","entityUrl":"https:\/\/www.newsweek.com\/biden-climate-policies-greta-thunberg-1574478","entityLanguage":"und","entityCreated":1615217362,"entityStatus":"1","drupalLanguage":"en","userUid":"36256","writer":"Ed Browne","section":"Tech & Science","sectionId":"111","edition":"US","language":"en","content_type":"article","pubdate":"20210308","pubmonth":"202103","page_name":"newsweek.com\/tech-science\/article","content_channel":"Science","content_channel_iab":"IAB15","content_channel_iabs":["IAB15"],"categories":"tech-science","source":"","video":"Y","video_type":"related","video_ap":"Y","video_context":"ic_5095749","iris_id":"iris_f2e8a8565258208e","layout":"web","paragraphs":15,"total_ads":0,"page_type":"article","fact_check":"N","wordcount":"468","related_count":3,"topics":"Greta Thunberg, Climate Change, Environment, Joe Biden, Donald Trump","keywords":"Greta Thunberg,Climate Change,Environment,Joe Biden,Donald Trump","team":"Breaking News - LON","work_type":"FT"}];</script> <link rel="preload" as="script" href="https://g.newsweek.com/sys/js/07bba1a9c30c8f01d28d980808d6b064.js?v=1614873392" /><link rel="preload" as="script" href="https://imasdk.googleapis.com/js/sdkloader/ima3.js" /><link rel="preload" href="https://d.newsweek.com/en/full/153082/joe-biden.webp?w=480&amp;h=270&amp;l=0&amp;t=0&amp;q=75&amp;f=8ab9d2214e67d90612fd0627f4eb109b" as="image" media="(max-width: 579px)"><link rel="preload" href="https://d.newsweek.com/en/full/153082/joe-biden.webp?w=790&amp;h=444&amp;l=0&amp;t=0&amp;q=75&amp;f=c4f052007aa7363ec486f2ecb7cc2e52" as="image" media="(min-width: 580px)"><link rel="preload" as="script" href="https://g.newsweek.com/sys/js/518ec47cf8245d54b92ff59a32c5dd83.js?v=1614873392" /><link rel="dns-prefetch" href="https://www.googletagmanager.com" /><link rel="dns-prefetch" href="https://www.google-analytics.com" /><link rel="dns-prefetch" href="https://d275im4r3zngba.cloudfront.net" /><link rel="dns-prefetch" href="https://ats.rlcdn.com" /><link rel="dns-prefetch" href="https://fqtag.com" /><link rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com" /><link rel="dns-prefetch" href="https://ibt-d.openx.net" /><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com" /><link rel="dns-prefetch" href="https://tlx.3lift.com" /><link rel="dns-prefetch" href="https://as-sec.casalemedia.com" /><link rel="dns-prefetch" href="https://search.spotxchange.com" /><link rel="dns-prefetch" href="https://ads.adaptv.advertising.com" /><link rel="dns-prefetch" href="https://rtb.mfadsrvr.com" /><link rel="dns-prefetch" href="https://mp.4dex.io" /><link rel="dns-prefetch" href="https://prebid.a-mo.net" /><link rel="dns-prefetch" href="https://newsweek.technoratimedia.com" /> <script>(function(){var cc;cc=document.createElement('script');cc.type='text/javascript';cc.async=!1;cc.src='https://d275im4r3zngba.cloudfront.net/script.js';document.currentScript.parentNode.insertBefore(cc,document.currentScript)})()</script> <script>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</script> <script>function parseQuery(e){for(var t={},a=("?"===e[0]?e.substr(1):e).split("&"),r=0;r<a.length;r++){var o=a[r].split("=");t[decodeURIComponent(o[0])]=decodeURIComponent(o[1]||"")}return t} var sha256=function a(b){function c(a,b){return a>>>b|a<<32-b}for(var d,e,f=Math.pow,g=f(2,32),h="length",i="",j=[],k=8*b[h],l=a.h=a.h||[],m=a.k=a.k||[],n=m[h],o={},p=2;64>n;p++)if(!o[p]){for(d=0;313>d;d+=p)o[d]=p;l[n]=f(p,.5)*g|0,m[n++]=f(p,1/3)*g|0}for(b+="\x80";b[h]%64-56;)b+="\x00";for(d=0;d<b[h];d++){if(e=b.charCodeAt(d),e>>8)return;j[d>>2]|=e<<(3-d)%4*8}for(j[j[h]]=k/g|0,j[j[h]]=k,e=0;e<j[h];){var q=j.slice(e,e+=16),r=l;for(l=l.slice(0,8),d=0;64>d;d++){var s=q[d-15],t=q[d-2],u=l[0],v=l[4],w=l[7]+(c(v,6)^c(v,11)^c(v,25))+(v&l[5]^~v&l[6])+m[d]+(q[d]=16>d?q[d]:q[d-16]+(c(s,7)^c(s,18)^s>>>3)+q[d-7]+(c(t,17)^c(t,19)^t>>>10)|0),x=(c(u,2)^c(u,13)^c(u,22))+(u&l[1]^u&l[2]^l[1]&l[2]);l=[w+x|0].concat(l),l[4]=l[4]+w|0}for(d=0;8>d;d++)l[d]=l[d]+r[d]|0}for(d=0;8>d;d++)for(e=3;e+1;e--){var y=l[d]>>8*e&255;i+=(16>y?0:"")+y.toString(16)}return i};function setCookieSecure(name,value,days,domain){var date,expires,host='';if(days){date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();if(domain)host=";domain="+domain}else{expires="; expires=0"}document.cookie=name+"="+value+expires+host+"; path=/; secure; samesite=strict"};function sendToLiveRamp(e="",t=0){""!=e&&(ats.start({placementID:33,storageType:"localStorage",email:e,pixelID:33,logging:"error"}),nw_log("prebid_ads_ats_EmailToLiveRamp",e,t,Date.now()-timerStart));var eml=sha256(e);setCookieSecure("emlhs",eml,365,".newsweek.com")}function PelcroToLiveRamp(){document.addEventListener("PelcroUserLoaded",function(e){nw_log("prebid_ads_ats_PelcroToLiveRamp",Date.now()-timerStart),"undefined"!=typeof Pelcro&&Pelcro.user&&"function"==typeof Pelcro.user.read&&Pelcro.user.read().email&&sendToLiveRamp(Pelcro.user.read().email,1)})};function LRScrape(){window.ats.start({placementID:33,storageType:"localStorage",detectionType:"scrape",cssSelectors:["input[type=text]","input[type=email]"],pixelID:33,logging:"error"}),nw_log("prebid_ads_ats_StartScrape",Date.now()-timerStart)}var atsCallback=function(){if(nw_log("prebid_ads_ats_loaded",Date.now()-timerStart),LRScrape(),getCookie("pelcroUserId"))PelcroToLiveRamp();else{if(location.search){var e=parseQuery(location.search);e.rec_id&&!isNaN(e.rec_id)?fetch("/tool/get-sp",{method:"post",headers:{"Content-Type":"application/x-www-form-urlencoded"},body:"id="+e.rec_id}).then(e=>e.json()).then(function(e){nw_log("prebid_ads_ats_getSPEmail",e,Date.now()-timerStart),e.Email&&(sendToLiveRamp(e.Email,2),!0)}).catch(function(e){nw_log("prebid_ads_ats_getSPEmail_error",e,Date.now()-timerStart)}):e.subscriberId&&fetch("/tool/get-pushnami",{method:"post",headers:{"Content-Type":"application/json"},body:JSON.stringify({id:e.subscriberId})}).then(e=>e.json()).then(function(e){nw_log("prebid_ads_ats_getPushnamiEmail",e,Date.now()-timerStart),e.subscriberEmail&&(sendToLiveRamp(e.subscriberEmail,3),!0)}).catch(function(e){nw_log("prebid_ads_ats_getPushnamiEmail_error",e,Date.now()-timerStart)})}}}</script> <script defer src="https://ats.rlcdn.com/ats.js" onload="nw_log('prebid_ads_ats_loaded', Date.now()-timerStart); atsCallback();"></script> <script>var dataLayer=dataLayer||[];var referrer="";function TrafficSource(){return 0===document.referrer.search("(.*)www.googleapis.com([^/?]*)")?"Google":0===document.referrer.search("(.*)news.google.com([^/?]*)")?"Google":0===document.referrer.search("https?://(.*)google.([^/?]*)")?"Google":0===document.referrer.search("https?://(.*)bing.([^/?]*)")?"Microsoft":0===document.referrer.search("https?://(.*)msn.([^/?]*)")?"Microsoft":0===document.referrer.search("https?://(.*)yahoo.([^/?]*)")?"Microsoft":0===document.referrer.search("(.*).facebook.([^/?]*)")?"Facebook":/FBAN|FB_IAB/.test(navigator.userAgent)?"Facebook":0===document.referrer.search("https?://t.co/([^/?]*)")?"Twitter":0===document.referrer.search("(.*)www.newsbreakapp.com([^/?]*)")?"NewsBreak":0===document.referrer.search("(.*)www.newsbreak.com([^/?]*)")?"NewsBreak":navigator.userAgent.match(/NewsBreak|newsbreak/i)?"NewsBreak":0===document.referrer.search("(.*)www.smartnews.com([^/?]*)")?"SmartNews":0===document.referrer.search("(.*)from.flipboard.com([^/?]*)")?"Flipboard":/Flipboard/.test(navigator.userAgent)?"Flipboard":0===document.referrer.search("(.*)www.reddit.com([^/?]*)")?"Reddit":0===document.referrer.search("(.*)www-newsweek-com.cdn.ampproject.org([^/?]*)")?"AmpCdn":""==document.referrer?"Direct":"internal"==referrer?"Internal":"Other"}referrer=""==document.referrer?"direct":0===document.referrer.indexOf(location.protocol+"//"+location.host)?"internal":"external";var trsource=TrafficSource();var isAndroid=/Android/.test(navigator.userAgent);var connection=navigator.connection||navigator.mozConnection||navigator.webkitConnection;if(connection===undefined){var con_type="no_info"}else{var con_type=connection.effectiveType;console.log("con_type",con_type)}
var brtype='web';var is_wv_android=/; wv/i.test(navigator.userAgent);var is_wv_ios=/(iPhone|iPod|iPad).*AppleWebKit(?!.*Version)/i.test(navigator.userAgent);if(is_wv_android){brtype='wv_android'}else if(is_wv_ios){brtype='wv_ios'};dataLayer.push({'trsource':trsource,'brtype':brtype,'con_type':con_type})</script> <script>var _sf_startpt = (new Date()).getTime();var timerStart = Date.now();</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVS8NW5');</script> <link rel="apple-touch-icon" sizes="180x180" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-16x16.png"><link rel="manifest" href="https://g.newsweek.com/themes/newsweek/favicons/site.webmanifest"><link rel="mask-icon" href="https://g.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" color="#ff0500"><link rel="shortcut icon" href="/favicon.ico"><meta name="msapplication-TileColor" content="#ff0500"><meta name="msapplication-config" content="https://g.newsweek.com/themes/newsweek/favicons/browserconfig.xml"><meta name="theme-color" content="#ff0500"> <script>var hb_debug=getCookie('nw_debug')?1:0,pbjs=pbjs||{},googletag=googletag||{},parseQueryString=function(url){return getUrlParameters(url)};var xuaInfo=getCookie('X-UA-Info')?JSON.split(getCookie('X-UA-Info')):{country:'OTHER',state:'',city:'',ip:''};nw_log("prebid_ads_xuaInfo_country",xuaInfo.country,Date.now()-timerStart);googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||{};pbjs.que=pbjs.que||[];function ibtGetCookie(t){return getCookie(t)||""};function nwsetCookie(cname,cvalue,exhours){setCookieHours(cname,cvalue,exhours)};function nw_log(){if(hb_debug)console.log.apply(console,arguments)};function getBrowser(){var a=navigator.userAgent.toLowerCase(),c=/edge/.test(a),e=/webkit/.test(a),f=/mozilla/.test(a)&&!/(compatible|webkit)/.test(a),g=/chrome/.test(a),h=(/msie/.test(a)||/trident/.test(a))&&!/opera/.test(a),k=/firefox/.test(a),d=/safari/.test(a)&&!/chrome/.test(a),l=/opera/.test(a),m=/mobi|phone|android|ipad|ipod|blackberry/.test(a);a=d?(a.match(/.+(?:ersion)[\/: ]([\d.]+)/)||[])[1]:c?a.match(/edge\/([\d.]+)/)[1]:(a.match(/.+(?:ox|me|ra|ie|rv)[\/: ]([\d.]+)/)||[])[1];if(navigator.plugins["Shockwave Flash"]||navigator.mimeTypes["application/x-shockwave-flash"])var b=!0;else try{b=!!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")}catch(n){b=!1}return[c?"Edge":h?"MSIE":g?"Chrome":k?"Firefox":d?"Safari":l?"Opera":e?"Webkit":f?"Mozilla":"Unknown",a,m,b]};(function(){var v=document.createElement('video'),p;v.src="data:video/mp4;base64,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";if((p=v.play())!=undefined)p.then(function(){nw_log("[AUTOPLAY]Allow");dfpSlots.autoplay=1},function(){v.volume=0;v.muted=!0;v.play().then(function(){nw_log("[AUTOPLAY]MutedOnly");dfpSlots.autoplay=2},function(){nw_log("[AUTOPLAY]Blocked");dfpSlots.autoplay=2})})})()</script> <script>LJ('https://g.newsweek.com/sys/js/518ec47cf8245d54b92ff59a32c5dd83.js?v=1614873392',function(){doAfterLoad()})</script> <script type="text/javascript">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</script> <script defer src="https://g.newsweek.com/www/js/prebid.js?v=4.28.0" importance="high" onload="nw_log('prebid_ads prebid.js loaded', Date.now()-timerStart)"></script> <script type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments);},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.defer=!0;A.src=t;g=p.getElementsByTagName(s)[0];if(A.addEventListener){A.addEventListener("load",function(){ nw_log("prebid_ads_amznads2_loaded", Date.now()-timerStart); },false);}g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");</script> <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="nw_log('prebid_ads gpt.js loaded', Date.now()-timerStart)"></script> <script type="text/javascript">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</script> <script>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</script> <script>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</script> <script>function defineDFPSlot(pos){var div=arguments.length>1&&arguments[1]?arguments[1]:pos,pb=0,amz=0;nw_log('lazy ad slot loading',pos,'dfp-ad-'+div,' fq : ',NoPassFQ);googletag.cmd.push(function(){if(!googletag.slots[div]&&site_ads){googletag.slots[div]=googletag.defineSlot(dfpSlots.dsp_adunit+pos,dfpSlots.sizes[pos],"dfp-ad-"+div).addService(googletag.pubads()).setTargeting("pos",pos);googletag.display("dfp-ad-"+div)}});if(amznads2_loaded){var cfg=0;if(amzSlotNonU[div])cfg=amzSlotNonU[div];else{for(var i=0;i<amzSlotCfg.length;i++){if(amzSlotCfg[i].slotID=="dfp-ad-"+pos){cfg=amzSlotCfg[i];break}}};if(cfg==0){nw_log('---ERROR--- define slot',pos);return};apstag.fetchBids({slots:[cfg]},function(bids){apstag.setDisplayBids();if(window.setDfpRefreshKVLazy)setDfpRefreshKVLazy();if(pb)googletag.pubads().refresh([googletag.slots[div]]);else amz=1})}else amz=1;if(pbjs_loaded){pbjs.que.push(function(){pbjs.requestBids({timeout:PREBID_TIMEOUT_LAZY,adUnitCodes:['dfp-ad-'+pos],bidsBackHandler:function(){if(window.setDfpRefreshKVLazy)setDfpRefreshKVLazy();pbjs.setTargetingForGPTAsync(['dfp-ad-'+pos]);if(amz)googletag.pubads().refresh([googletag.slots[div]]);else pb=1}})})}else pb=1};if(utm_result.isFollow!="0"&&utm_result.isFollow!="1"){fqtag.cmd.push(function(){$=jQuery;dfpSlots.lazytmp=[];$(window).on('scroll.lazyads',function(){var nl=dfpSlots.lazyslots.length,pos='',div='',h_load=0;if(dfpSlots.slots.length||nl){if(nl){for(var i=0;i<nl;i++){if(div=dfpSlots.lazyslots.shift()){pos=dfpSlots.lazyslotpos[div]?dfpSlots.lazyslotpos[div]:div;h_load=win_h*lazy_start;var ad=$('#dfp-ad-'+div+'-wrapper').offset();if(ad&&ad.top==0&&pos=='sticky'){ad.top=1000;h_load=300} if(ad&&ad.top&&$(window).scrollTop()>=(ad.top-h_load)){dfpSlots.slots.push(div);for(o in adUnitsLazy){if(o==pos){pbjs.addAdUnits(adUnitsLazy[o]);break}};for(o in amzSlotCfgLazy){if(o==pos){if(amzSlotCfgLazy[o].slotID=='dfp-ad-'+pos)amzSlotCfg.push(amzSlotCfgLazy[o]);else amzSlotNonU[o]=amzSlotCfgLazy[o];delete amzSlotCfgLazy[o];break}};defineDFPSlot(pos,div)}else dfpSlots.lazyslots.push(div)}}}else{$(this).off("scroll.lazyads")}}})})}
function initAdserver(){nw_log("prebid_ads_attempt_init_adserver",Date.now()-timerStart);if(pbjs.initAdserverSet)return;pbjs.initAdserverSet=!0;googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();nw_log("prebid_ads_set_pbjs_key_values",Date.now()-timerStart,pbjs.getAdserverTargeting());nw_log("prebid_ads_loading_ads",Date.now()-timerStart);googletag.pubads().refresh();all_hb_loaded=!0})})};var hb_timeout_var=setTimeout(function(){fqs_load_timeout=!0;amznads2_loaded=!0;pbjs_loaded=!0;nw_log("prebid_ads_failsafe_timeout",Date.now()-timerStart);ivt_common()},FAILSAFE_TIMEOUT);function prebidVideoAd_refresh(){addSpotxParam(videojs.getAllPlayers()[0]);pbjs.requestBids({bidsBackHandler:function(bids){window.prebid_video_bid='';nw_log('prebid_ads_video_bids',bids,Date.now()-timerStart);if(videoAdUnit.length>0&&pb_videos=='Y'){var url='',u=pbjs.getAdserverTargetingForAdUnitCode(videoAdUnit[0].code);prebid_cust_param='';if(typeof bids!=='undefined'&&bids.video!==undefined){var win_bid=pbjs.getHighestCpmBids(videoAdUnit[0].code);if(win_bid.length>0){if(win_bid[0].videoCacheKey!='')prebid_cust_param='%26hb_cache_id='+win_bid[0].videoCacheKey;if(win_bid[0].aid!==undefined)prebid_cust_param+='%26hb_vid='+win_bid[0].aid;nw_log('prebid_ads_video_win_bid:',win_bid,prebid_cust_param,Date.now()-timerStart)}};for(o in u){url+='&'+o+'='+u[o]};pbjs.markWinningBidAsUsed({adUnitCode:videoAdUnit[0].code});window.prebid_video_bid=encodeURIComponent(url.substring(1))}},adUnitCodes:[videoAdUnit[0].code]})}</script> <script>googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();googletag.pubads().enableAsyncRendering();googletag.pubads().enableSingleRequest();googletag.pubads().setCentering(!0);googletag.pubads().setPrivacySettings({'restrictDataProcessing':ccpa_status});googletag.pubads().setTargeting("amp","N");googletag.pubads().setTargeting("cat",dfp_cat);googletag.pubads().setTargeting("sitecat",dfp_cat);googletag.pubads().setTargeting("fq_refresh","false");googletag.pubads().setTargeting("fq_refresh_int","0");googletag.pubads().setTargeting("article_id","1574478");googletag.pubads().setTargeting("topics",["Greta Thunberg","Climate Change","Environment","Joe Biden","Donald Trump"]);googletag.pubads().setTargeting("content",["IAB15"]);googletag.pubads().setTargeting("video","Y");googletag.pubads().setTargeting("video_type","related");googletag.pubads().setTargeting("layout","web");googletag.pubads().setTargeting("paragraphs","15");googletag.pubads().setTargeting("total_ads","0");googletag.pubads().setTargeting("page_type","article");googletag.pubads().setTargeting("adunit","newsweek.com/tech-science/article");if(window.pageFocus)googletag.pubads().setTargeting("focus",pageFocus);if(window.pageRefresh)googletag.pubads().setTargeting("refresh","N");if(window.w1200)googletag.pubads().setTargeting("w1200",w1200);if(window.referrer)googletag.pubads().setTargeting("referrer",referrer);if(window.ts){googletag.pubads().setTargeting("ts",ts);if(window.otherpromoc)googletag.pubads().setTargeting(ts,otherpromoc)};if(window.trsource)googletag.pubads().setTargeting("trsource",trsource);if(window.brtype)googletag.pubads().setTargeting("brtype",brtype);if(window.fbpromoc)googletag.pubads().setTargeting("fbpromo",fbpromoc);if(window.abt)googletag.pubads().setTargeting("abt",abt);googletag.pubads().setTargeting("NoPassFQ",NoPassFQ);if(fqtag.dv!=undefined)googletag.pubads().setTargeting("ids",fqtag.dv.toString());if(window.PQ)googletag.pubads().setTargeting("bsc",PQ.PTS.BSC);if(window.keyEx&&keyEx.length)googletag.pubads().setTargeting("adexclusion",keyEx);if(window.keyEx&&keyEx.length){for(i=0;i<keyEx.length;i++)googletag.pubads().setCategoryExclusion(keyEx[i]);};googletag.enableServices()})</script> <style>.article-body .related.ic{margin-top:20px}.related ul{margin-top:0}.content-correction{margin-top:20px}#block-ibtmedia-dfp-ibtmedia-dfp-belowcontent{min-height:1000px}body.cms #block-ibtmedia-dfp-ibtmedia-dfp-belowcontent,body.pelcro-subscribed #block-ibtmedia-dfp-ibtmedia-dfp-belowcontent{min-height:0}</style>
<!--[if lt IE 9]> <script src="https://g.newsweek.com/www/js/html5shiv.js"></script> <![endif]--> <script>for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))} if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}</script> <script>doFir.push(function(){jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newsweek","theme_token":"C44U4t4NPIrxft22ZJBlYsCULQ4JDOH0L7kTYIB0okc"},"colorbox":{"opacity":0.85,"current":"{current} of {total}","previous":"\u0026laquo; Prev","next":"Next \u0026raquo;","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"apachesolr_autocomplete":{"fq":""},"urlIsAjaxTrusted":{"\/biden-climate-policies-greta-thunberg-1574478":1},"ibtmediaDfp":{"debug":"","yeildbot":0,"rubicon":0,"site_url":"www.newsweek.com"},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"disqus":{"disqus_domain":"newsweekcom"},"contentCorrection":{"nodeId":"1574478","correctionFormNodeId":248239,"correctionFormNodetitle":"Greta Thunberg Says Science Shows Joe Biden Not Doing Enough on Climate Change","correctionFormNodeCategory":"\u003Ca href=\u0022\/tech-science\u0022\u003ETech \u0026 Science\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. Newsweek welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.newsweek.com\/biden-climate-policies-greta-thunberg-1574478"}});});</script> <script>var is_prod=/fq=0/.test(location.href)?0:1;if(is_prod){var Pelcro=window.Pelcro||(window.Pelcro={});var americas=/US|CA|AS|AI|AG|AR|AW|BS|BB|BZ|BM|BO|BR|KY|CL|CX|CC|CO|CR|DM|DO|EC|SV|GF|GD|GP|GT|GY|HT|HM|HN|JM|MH|MQ|MX|NI|PA|PY|PE|PR|KN|LC|PM|VC|SR|TT|TC|UY|VE|VI|AX|BL|BQ|CW|GS|MF|SX|UM|VG/i.test(xuaInfo.country);if(americas){Pelcro.siteid='802'}else{Pelcro.siteid='1028'};Pelcro.environment={};Pelcro.environment.domain="https://www.pelcro.com";Pelcro.environment.ui="https://js.pelcro.com/ui/plugin/newsweek/main.min.js";function PelcroUserSubscriptionCheck(){if(window.Pelcro&&Pelcro.user.isAuthenticated()){setCookie('pelcroUserId',Pelcro.user.uniqueId,14);if(Pelcro.subscription.isSubscribedToSite()){setCookie('nwsucrp',1,14);jQuery(document.body).addClass("pelcro-subscribed")}else{setCookie('nwsucrp',2,14)};if(typeof PelcroToLiveRamp=='function'){PelcroToLiveRamp()}}};document.addEventListener("PelcroUserLogin",PelcroUserSubscriptionCheck);document.addEventListener("PelcroSubscriptionCreate",PelcroUserSubscriptionCheck);document.addEventListener("PelcroUserLoaded",PelcroUserSubscriptionCheck);document.addEventListener("PelcroUserRefresh",PelcroUserSubscriptionCheck);document.addEventListener("PelcroUserLogout",function(e){console.log("PelcroUserLogout");deleteCookie('nwsucrp');deleteCookie('pelcroUserId');jQuery(document.body).removeClass("pelcro-subscribed")});LJ('https://js.pelcro.com/sdk/main.min.js');document.addEventListener("DOMContentLoaded",function(event){if((getCookie('pelcroUserId')||getCookie('nwcmsmode'))&&getCookie('nwalwaysads')!=1){document.body.classList.remove('not-logged-in');document.body.classList.add('logged-in')}})}</script> <link rel="manifest" href="/manifest.json"> <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Tech & Science","item":"https:\/\/www.newsweek.com\/tech-science"},{"@type":"ListItem","position":2,"name":"Greta Thunberg","item":"https:\/\/www.newsweek.com\/"},{"@type":"ListItem","position":3,"name":"Climate Change","item":"https:\/\/www.newsweek.com\/topic\/climate-change"},{"@type":"ListItem","position":4,"name":"Environment","item":"https:\/\/www.newsweek.com\/topic\/environment"},{"@type":"ListItem","position":5,"name":"Joe Biden","item":"https:\/\/www.newsweek.com\/topic\/joe-biden"},{"@type":"ListItem","position":6,"name":"Donald Trump","item":"https:\/\/www.newsweek.com\/topic\/donald-trump"}]}</script></head><body class="html not-front not-logged-in no-sidebars page-node-1574478 node-type-article standard-article lemon fontf" data-gtm-category="NWUS-ARTICLE"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVS8NW5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div></div><div id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div class="content">
<header class="page-header"><div class="container"><div class="header-top flex-xs jc-sb ai-fe"><div class="col-1 flex-xs-6"><date>Mon, Mar 08, 2021</date></div><div class="col-2 flex-xs-6 flex-xs ai-c jc-fe">
<button class="pelcro-login-button">LOGIN</button>
<button class="pelcro-subscribe-button">Subscribe</button> <script>if(getCookie('nwsucrp')){ document.body.className += ' pelcro-subscribed';document.querySelector(".pelcro-login-button").innerHTML="My Account";}</script> </div></div><div class="header-middle "><a class="brand" href="https://www.newsweek.com"><span class="element-invisible">Newsweek</span><svg version="1.1" width="396" height="60" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 396 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a>
<span class="genericon genericon-menu"><span></span></span></div>
<nav class="header-bottom"><div class="flex-md jc-c"><form action="https://www.newsweek.com/search/site/" method="get" class="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-type-textfield form-item-search-block-form"><label class="element-invisible" for="edit-search-block-form--4">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" type="text" name="q" value="" size="15" maxlength="128" class="form-text"/></div><div class="form-actions form-wrapper edit-actions--2"><input type="submit" name="op" value="Search" class="form-submit" /></div>
<input type="hidden" name="form_build_id" value="form-fZ682WsdOVy0CvQPbIUL2T6In25EQtbU6DClgu3ttr8"/><input type="hidden" name="form_token" value="NjTiMzKKqA3lZiZaca71FcNN-AlbGkwHKY6-BFpKd3U"/><input type="hidden" name="form_id" value="search_block_form"/></div></div></form><ul class="page-nav"><li class="first leaf  active-trail"><a href="https://www.newsweek.com/us" title="">U.S.</a></li><li class="leaf "><a href="https://www.newsweek.com/world" title="">World</a></li><li class="leaf "><a href="https://www.newsweek.com/business" title="">Business</a></li><li class="leaf "><a href="https://www.newsweek.com/tech-science" title="">Tech & Science</a></li><li class="leaf "><a href="https://www.newsweek.com/culture" title="">Culture</a></li><li class="leaf "><a href="https://www.newsweek.com/newsgeek" title="">Newsgeek</a></li><li class="leaf "><a href="https://www.newsweek.com/sports" title="">Sports</a></li><li class="leaf "><a href="https://www.newsweek.com/health" title="">Health</a></li><li class="leaf "><a href="https://www.newsweek.com/the-debate" title="">The Debate</a></li><li class="leaf "><a href="https://www.newsweek.com/experts" title="">Experts</a></li><li class="last leaf "><a href="https://www.newsweek.com/vantage" title="">Vantage</a></li></ul></div><div id="amp_suggestions_container1" class="marketplace-suggestion"></div>
</nav></div>
</header></div></div><div class="helper container-fluid"><div class="tabs"></div></div><div class="container" id="topad"><div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["top"]) googletag.display("dfp-ad-top"); });if(/top\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-top").className += " unstick";</script><script>if(mobile_device) {document.getElementById("topad").style.height=0;document.getElementById("topad").style.minHeight=0;} else if(!getCookie('nwcmsmode') && !getCookie('pelcroUserId')){document.getElementById("topad").style.minHeight="270px";}</script> </div><div class="main container-fluid" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div class="content"></div></div><div id="block-nw-magazine-article-header" class="block block-nw-magazine"><div class="content"></div></div></div><div class="row flex-block"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div class="content">
<article class="node node-article flc clearfix">
<header class="article-header"><div class="category">
<a href="/tech-science">Tech & Science</a></div><h1 class="title">Greta Thunberg Says Science Shows Joe Biden Not Doing Enough on Climate Change</h1><div class="byline">
By <span class="author">
<a href="/authors/ed-browne" class="author-name" rel="author"> Ed Browne </a>
</span>
<time datetime="2021-03-08T10:29:22-05:00" data-timestamp="1615217362">On 3/8/21 at 10:29 AM EST</time></div>
</header><div class="article-content" id="v_article"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><div class="tvplayer" id="tvplayer"></div></div></div></div> <script>doFir.push(function(){jQuery.extend(Drupal.settings, {"fusion_jwplayer":{"preslate":0,"autostart":true,"autostart_embed":0,"title":"What Joe Biden Has Promised To Do In His First 100 Days As President","init":true,"site":"Newsweek","bg":"#FF0500","unblocker":"","unblocker_ad":"","mediaid":"517989","playlist":"https://d.newsweek.com/widget/play-list?nid=517989&items=4&v=11614873392","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"vpaidmode":"insecure","repeat":0,"allowAd":true,"stretching":"fill","duration":"145","video_image":"https://d.newsweek.com/en/full/153082/joe-biden.jpg?w=400&h=225&l=0&t=0&q=50&f=2490b3ad5f0cd3ff72a13fc3a1b00e2c","resolutionDefault":"480p","resolutionDefaultM":"240p"}});});</script> <script>LJ("https://g.newsweek.com/sys/js/07bba1a9c30c8f01d28d980808d6b064.js?v=1614873392",function(){nw_log('VideoJS script loaded',Date.now()-timerStart);doFir.push(function(){nw_log('Executing Video',Date.now()-timerStart);if(!window.site_ads){if(dataLayer[0].page_type!="insights")Drupal.settings.fusion_jwplayer.autostart=!1;Drupal.settings.fusion_jwplayer.allowAd=!1};if(xuaInfo.country!='US'&&xuaInfo.country!='GB'&&xuaInfo.country!='CA'&&xuaInfo.country!='AU'){Drupal.settings.fusion_jwplayer.autostart=!1};if(connection){if(connection.effectiveType!='4g'&&connection.effectiveType!='no_info'){Drupal.settings.fusion_jwplayer.autostart=!1;Drupal.settings.fusion_jwplayer.allowAd=!1}};Drupal.behaviors.fusionJWPlayer.init()})})</script> <div class="social-share flex-xs flex-wrap ai-c"><div class="block-title">Share</div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweek.com/biden-climate-policies-greta-thunberg-1574478" class="genericon genericon-facebook-alt" rel="noopener" target="_blank"><span class="element-invisible">Share on Facebook</span></a>
<a href="https://twitter.com/intent/tweet?text=Greta+Thunberg+says+science+shows+Joe+Biden+not+doing+enough+on+climate+change+https://www.newsweek.com/biden-climate-policies-greta-thunberg-1574478" class="genericon genericon-twitter" rel="noopener" target="_blank"><span class="element-invisible">Share on Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.newsweek.com%2Fbiden-climate-policies-greta-thunberg-1574478&title=Greta+Thunberg+says+science+shows+Joe+Biden+not+doing+enough+on+climate+change" class="genericon genericon-linkedin" rel="noopener" target="_blank"><span class="element-invisible">Share on LinkedIn</span></a>
<a class="genericon genericon-pinterest" rel="nofollow noopener" target="_blank" data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.newsweek.com/biden-climate-policies-greta-thunberg-1574478&media=https://d.newsweek.com/en/full/1751584/greta-thunberg.jpg&description=Greta Thunberg says science shows Joe Biden not doing enough on climate change" data-pin-custom="true"><span class="element-invisible">Share on Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.newsweek.com/biden-climate-policies-greta-thunberg-1574478&title=Greta Thunberg says science shows Joe Biden not doing enough on climate change" class="genericon genericon-reddit" rel="noopener" target="_blank"><span class="element-invisible">Share on Reddit</span></a><a class="genericon genericon-flipboard" data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow noopener"><span class="element-invisible">Share on Flipboard</span></a> <script>doFir.push(function(){var flipboard=1;jQuery(".genericon-flipboard").on('click', function(e){e.preventDefault();if(flipboard){flipboard=0;LJ('https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js',function(){jQuery(".genericon-flipboard").trigger('click');});}});})</script> <a href="mailto:?&subject=Greta Thunberg says science shows Joe Biden not doing enough on climate change&body=https://www.newsweek.com/biden-climate-policies-greta-thunberg-1574478" class="genericon genericon-mail" rel="noopener" target="_blank"><span class="element-invisible">Share via Email</span></a>
<a href="" class="genericon genericon-comment" rel="noopener" target="_blank" style="display:none;"><span class="element-invisible">Comments</span></a></div><div class="filed-under flex-xs flex-wrap ai-c">
<a href="/tech-science" class="a-cat">Tech & Science</a>
<a href="/" class="topic"><span>Greta Thunberg</span></a>
<a href="/topic/climate-change" class="topic"><span>Climate Change</span></a>
<a href="/topic/environment" class="topic"><span>Environment</span></a>
<a href="/topic/joe-biden" class="topic"><span>Joe Biden</span></a></div><div class="article-body v_text paywall"><p>Greta Thunberg has said President <a href="https://www.newsweek.com/topic/joe-biden" data-sys="1">Joe Biden</a> is not doing enough to combat climate change.</p><p>The Swedish climate activist, who encouraged her social media followers to vote for Biden in 2020, said the president's current climate policies are not in line with efforts to keep global temperatures below 1.5 degrees Celsius&mdash;a crucial global warming benchmark set by the Paris climate conference.</p><p>Thunberg was asked how she would rate Biden's climate action policies so far in an interview with <a href="https://www.newsweek.com/topic/msnbc" data-sys="1">MSNBC</a> on March 8.</p>
<figure class="block block-ibtg-article fA" data-gtm-category="Related In-Text A" data-gtm-action="Click"><div class="content"><div class="v_text v_embed" id="v_embed"><div class="related2 style2 id"><div class="block-title"><span>Read more</span></div><ul><li>
<a data-gtm-category="Related In-Text A" data-gtm-action="Click" data-gtm-label="Article 1" href="/weather-news-polar-votex-arctic-texas-climate-change-1573415"><span class="bullet"></span> Disrupted Polar Vortex Leads to Winter Temperature Anomalies Across Earth</a></li><li>
<a data-gtm-category="Related In-Text A" data-gtm-action="Click" data-gtm-label="Article 2" href="/greta-thunberg-mocks-donald-trump-white-house-departure-1563065"><span class="bullet"></span> Greta Thunberg Turns Donald Trump's Words Against Him as She Mocks His Exit</a></li><li>
<a data-gtm-category="Related In-Text A" data-gtm-action="Click" data-gtm-label="Article 3" href="/greta-thunberg-paris-climate-accord-biden-1554315"><span class="bullet"></span> Greta Thunberg 'More than Happy' U.S. Plans to Rejoin Paris Climate Deal</a></li></ul></div></div></div>
</figure><p>She said: "Well, you shouldn't take that from me, I'm just a teenager, so I don't have the mandate to sort of give grades like that. My opinion on this doesn't matter.</p><p>"You should rather look at the science and whether his policies are in line with perseverance and to stay below 1.5 or even 2 degrees Celsius, and then you can clearly see that, no, it's not nearly enough in line with the science.</p><p>"I understand that it's difficult and to be honest I would not want to be in a politician's position right now&mdash;I can't imagine how hard it must be. But I would just like him to treat the climate crisis like a crisis."</p><p>Biden published an executive order outlining his administration's climate goals on January 27. It <a href="https://www.newsweek.com/joe-biden-sign-3-executive-orders-climate-changeheres-what-they-do-1564882" target="_blank" rel="noopener">states policies</a> such as ensuring the U.S. has a net-zero emissions economy by 2050 and ensuring the U.S. has a pollution-free electricity sector by 2035.</p><p>However, <a href="https://www.newsweek.com/topic/nbc" data-sys="1">NBC</a> News reports the president has come under pressure from organized labor groups since his environmental policies also involve phasing out industries that are associated with pollution.</p><p>Robert Pollin, an economics professor at the University of Massachusetts Amherst, told the outlet: "Laying a pipe or becoming a coal miner, those weren't always good jobs. They became good jobs because of decades of organizing."</p><p>The report states industries such as wind and solar may not be able to grow rapidly to replace coal and gas if they are also forced to provide equal worker benefits and union wages.</p><p>Thunberg also told MSNBC she found it "hilarious" when world leaders such as former president <a href="https://www.newsweek.com/topic/donald-trump" data-sys="1">Donald Trump</a> criticize her.</p><p>She said: "You need to be able to laugh at these things, because it is hilarious! To see such powerful people go after you, it really shows that you are having an impact. They wouldn't do it if you weren't a threat to them, so that you should take as a compliment."</p><p>Trump tweeted in December 2019 that Thunberg had an "anger management problem" and advised the climate activist to "chill."</p><p>He also tweeted in September that year, sarcastically: "She seems like a very happy young girl looking forward to a bright and wonderful future. So nice to see!" <a href="https://www.newsweek.com/greta-thunberg-mocks-donald-trump-white-house-departure-1563065" target="_blank" rel="noopener">Thunberg</a> hit back with a similar comment when Trump left the White House after losing the presidency to Biden in January.</p><figure class="imageBox" style=""><div class="innerBox" style="height:0;padding-bottom:66.68%"><picture class="mapping-embed" width="790" height="527"><source type="image/webp" media="(min-width: 992px)" srcset="https://d.newsweek.com/en/full/1751584/greta-thunberg.webp?w=790&amp;f=d4c999fa6757beb7be49f77ce903c020 1x"><source type="image/jpeg" media="(min-width: 992px)" srcset="https://d.newsweek.com/en/full/1751584/greta-thunberg.jpg?w=790&amp;f=d4c999fa6757beb7be49f77ce903c020 1x"><source type="image/webp" media="(min-width: 768px)" srcset="https://d.newsweek.com/en/full/1751584/greta-thunberg.webp?w=900&amp;f=e0df215d192ed127548d01f73289712b 1x"><source type="image/jpeg" media="(min-width: 768px)" srcset="https://d.newsweek.com/en/full/1751584/greta-thunberg.jpg?w=900&amp;f=e0df215d192ed127548d01f73289712b 1x"><source type="image/webp" media="(min-width: 481px)" srcset="https://d.newsweek.com/en/full/1751584/greta-thunberg.webp?w=790&amp;f=d4c999fa6757beb7be49f77ce903c020 1x"><source type="image/jpeg" media="(min-width: 481px)" srcset="https://d.newsweek.com/en/full/1751584/greta-thunberg.jpg?w=790&amp;f=d4c999fa6757beb7be49f77ce903c020 1x"><source type="image/webp" media="(min-width: 0px)" srcset="https://d.newsweek.com/en/full/1751584/greta-thunberg.webp?w=450&amp;f=08d8e3f21833c8066de5e57ceb63bdab 1x"><source type="image/jpeg" media="(min-width: 0px)" srcset="https://d.newsweek.com/en/full/1751584/greta-thunberg.jpg?w=450&amp;f=08d8e3f21833c8066de5e57ceb63bdab 1x"><source type="image/webp" srcset="https://d.newsweek.com/en/full/1751584/greta-thunberg.webp?w=790&amp;f=d4c999fa6757beb7be49f77ce903c020"><img loading="lazy" class="mapping-embed imgPhoto" id="i1751584"  src="https://d.newsweek.com/en/full/1751584/greta-thunberg.jpg?w=790&amp;f=d4c999fa6757beb7be49f77ce903c020" alt="Greta Thunberg" width="790" height="527" /></picture></div><figcaption class="caption">
<span class="cap">Swedish climate activist Greta Thunberg attends World Economic Forum (WEF) annual meeting in Davos, on January 21, 2020. Thunberg said Biden should treat the climate crisis more urgently.</span>
<span class="credit">Fabrice Coffrini/AFP/Getty</span>
</figcaption></figure></div></div><div class="content-correction"><div class="content-correction-links">
<a class="btn-reprint" href="https://www.newsweek.com/contact" rel="noopener" target="_blank">Request Reprint & Licensing</a>, <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span> or <a href="/editorial-guidelines">view Editorial Guidelines</a></div><div class="content-correction-holder"></div></div>
</article><div id="sticky-related-box" data-src="https://d.newsweek.com/json/related-stories?a_id=1574478&time=1615249341&te=1614873392"></div> <script>doFir.push(function(){var firP=jQuery(jQuery(".article-body p")[0]);firP.text(function(i,txt){var name=firP.text().split(' ')[0];if(name.indexOf('.')>-1){jQuery("#node-"+dataLayer[0].entityId).removeClass("flc")}});jQuery(".article-body").children().each(function(i){if(i==3||i==7){jQuery("<div />",{"class":"promo-link"}).html('<a class="promo-link" href="https://www.newsweek.com/subscribe?view=select&subref=incontent_web_'+i+'">Newsweek subscription offers &gt;</a>').insertAfter(this)}});if(!slide_started)check_slide();jQuery("#v_article .embTI").remove();work_editor()})</script> </div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp" data-gtm-action="Revcontent"><div class="content"><div id="rcjsload_newswkba"></div></div></div><div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["bottom"]) googletag.display("dfp-ad-bottom"); });if(/bottom\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-bottom").className += " unstick";</script> <div data-spotim-module="recirculation" data-spot-id="sp_vNTS7w0J"></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"></div> <script>doFir.push(function(){jQuery(window).on("scroll.spot",function(){if(jQuery(document).scrollTop()>350){jQuery(this).off("scroll.spot");var s=document.createElement('script');s.src="https://recirculation.spot.im/spot/sp_vNTS7w0J";document.getElementById('block-ibtmedia-facebook-facebook-comment').appendChild(s);var s=document.createElement('script');s.setAttribute("data-spotim-module","spotim-launcher");s.setAttribute("data-post-url",dataLayer[0].entityUrl);s.setAttribute("data-article-tags",dataLayer[0].section);s.setAttribute("data-post-id","article-"+dataLayer[0].entityId);s.setAttribute("data-facebook-url",dataLayer[0].entityUrl);s.src="https://launcher.spot.im/spot/sp_vNTS7w0J";document.getElementById('block-ibtmedia-facebook-facebook-comment').appendChild(s);document.addEventListener('spot-im-conversation-loaded',function(event){console.log("ats_spot-im-conversation-loaded");setTimeout(function(){var currentUser=window.__SPOTIM__.SERVICES.currentUser.user;nw_log("ats_spot_email",currentUser);if(currentUser.email!=""){if(typeof sendToLiveRamp=='function'){sendToLiveRamp(currentUser.email,4)}}},3000)});document.addEventListener('spot-im-post-login',function(event){var currentUser=event.detail.currentUser;nw_log('ats_spotim',currentUser.username+', '+currentUser.email+', '+currentUser.socialNetworks.join(' | '));if(typeof sendToLiveRamp=='function'){sendToLiveRamp(currentUser.email,4)}})}})})</script> <div class="col-md-9" id="recommended2"></div></div><div class="page-sidebar col-md-4" style="position:static;"><aside><div><div id="right1ad" class="sticky-element"><div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper sticky"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right1"]) googletag.display("dfp-ad-right1"); });if(/right1\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right1").className += " unstick";</script></div> <script>if(mobile_device) {document.getElementById("right1ad").style.height=0;document.getElementById("right1ad").style.minHeight=0;} else if(!getCookie('nwcmsmode') && !getCookie('pelcroUserId')){document.getElementById("right1ad").style.minHeight="270px";}</script> <div id="block-the-debate" class="block-nw"><div class="the-debate"><div class="subfeature2"><div class="block-title"><a href="/the-debate">The debate</a></div><div class="debate-item c-r"><div class="flex-xs ai-c"><div class="fn image headshot order-1">
<picture width="63" height="63" style="padding-bottom: 100%;" class="lazysize"><source type="image/webp" srcset="https://d.newsweek.com/en/full/1740820/pamela-denise-long.webp?w=63&amp;h=63&amp;f=eac72aa41e88d2d55da146be5ab21143"><img src="https://d.newsweek.com/en/full/1740820/pamela-denise-long.png?w=63&amp;h=63&amp;f=eac72aa41e88d2d55da146be5ab21143" alt="" width="63" height="63" loading="lazy" /></picture>
<a href="/how-can-racism-fixed-race-neutral-measures-opinion-1571341">How Can Racism Be Fixed by Race-Neutral Measures?</a></div><div class="info order-2"><div class="title">
<a href="/how-can-racism-fixed-race-neutral-measures-opinion-1571341">How Can Racism Be Fixed by Race-Neutral Measures?</a></div><div class="byline"><span>By</span>
Pamela Denise Long</div></div></div></div><div class="deco"><div class="c-vs">VS</div></div><div class="debate-item c-b"><div class="flex-xs ai-c"><div class="fn image headshot order-2">
<picture width="63" height="63" style="padding-bottom: 100%;" class="lazysize"><source type="image/webp" srcset="https://d.newsweek.com/en/full/1740808/monica-osborne.webp?w=63&amp;h=63&amp;f=5a5f19448c9c478e5d8af322777ef1ef"><img src="https://d.newsweek.com/en/full/1740808/monica-osborne.png?w=63&amp;h=63&amp;f=5a5f19448c9c478e5d8af322777ef1ef" alt="" width="63" height="63" loading="lazy" /></picture>
<a href="/diversity-equity-inclusion-committees-have-way-too-much-power-opinion-1571335">Diversity, Equity, Inclusion Committees Have Way Too Much Power</a></div><div class="info order-1"><div class="title">
<a href="/diversity-equity-inclusion-committees-have-way-too-much-power-opinion-1571335">Diversity, Equity, Inclusion Committees Have Way Too Much Power</a></div><div class="byline"><span>By</span>
Monica Osborne</div></div></div></div></div></div><div id="block-nw-opinion" style="min-height:650px;" class="block block-nw" data-gtm-action="Opinion_Right" data-src="https://d.newsweek.com/json/home-opinion?time=1615244395&te=1614873392"></div> <script>doFir.push(function(){jQuery.getJSON(jQuery("#block-nw-opinion").attr('data-src'),function(data){jQuery("#block-nw-opinion").html(data.html).show()})})</script> </div><div class="newsletter-signup" id="newsletter-signup"><form class="free-signup">
<label for="email_address" class="n-title flex-xs ai-c"><span class="icon-n"></span>Start your day with our top 5 articles</label>
<input type="text" id="email_address" class="form-text" placeholder="Email address" />
<input type="submit" class="form-submit" value="Free Sign Up" /></form></div></div><div id="spotim-sidemodule"><div data-conversation-spotlight data-spotlight-sidebar id="spotim-spotlight-sidebar"></div></div><div class="remaining-articles" style="display:none">
<button class="pelcro-subscribe-button"><div class="container flex-xs jc-c" id="remaining-articles-counter"><div class="l">Unlimited 30 Day Ad Free Trial</div><div class="r">Subscribe Now</div></div>
</button><div class="container-fluid"><p><strong>You have <span>4</span> free articles remaining this month</strong></p><p class="non-subscriber">Sign-up to our daily newsletter for more articles like this + access to 5 extra articles</p><form class="free-signup flex-xs non-subscriber">
<label class="element-invisible" for="p-input-email0">Email address</label>
<input type="text" class="form-text" id="p-input-email0" placeholder="Email address" />
<input type="submit" class="form-submit" value="Free Sign Up"></form></div><div class="container-fluid" id="signupmeter" style="display:none;"><p><strong>To continue reading login or create an account.</strong></p><p class="non-subscriber"> No subscription required.</p><form class="pelcro-signup-form non-subscriber" style="max-width:600px;"><div class="free-signup flex-xs">
<label class="element-invisible" for="p-input-emai">Email address</label>
<input type="text" class="form-text" id="p-input-email" placeholder="Email address" />
<input class="form-text" id="p-input-password" required="" type="password" placeholder="Password" style="margin-left:10px;">
<input type="submit" class="form-submit" value="Continue>" style="background:#f61602;font-size:inherit;margin-left:10px;"></div><div class="flex-xs" id="msg_signup" style="color:red;"></div></form><div class="non-subscriber" style="margin-top:10px;">
<small class="login-small">Already have an account? <u class="login" style="color:red;">Login here</u></small>
<small class="signup-small" style="display:none;">Don't have an account yet? <u class="pelcrosignup" style="color:red;">Create account</u></small></div></div></div><div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper mpu-only"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right2"]) googletag.display("dfp-ad-right2"); });if(/right2\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right2").className += " unstick";</script> <div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper sticky"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right3"]) googletag.display("dfp-ad-right3"); });if(/right3\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right3").className += " unstick";</script> <div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper mpu-only"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right4"]) googletag.display("dfp-ad-right4"); });if(/right4\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right4").className += " unstick";</script> </aside></div></div></div> <script>doFir.push(function(){function insertLazySlots($,l,i,pos,div){$(l[i]).after('<div id="dfp-ad-'+div+'-wrapper" class="dfp-tag-wrapper dfp-ad-lazy"><div id="dfp-ad-'+div+'" class="dfp-tag-wrapper mpu-only unstick"></div></div>');dfpSlots.lazyslotpos[div]=pos;dfpSlots.lazyslots.push(div)};var par=0;(function($){var l=$(".article-body").children();if(l.length==1)l=$(".article-body > div").children();if(mobile_device){var ad_slots_seq=['top','right1','right2','right3','right4','bottom'];var str_len=0,ad_ix=0,ad_tl=700,ad_p=2,btm=("us world culture tech-science newsgeek business sports opinion health news politics".indexOf(dataLayer[0].categories)>-1)?1:0;for(var i=0;i<l.length;i++){if(l[i].tagName=="P"||l[i].tagName=="FIGURE"){if(l[i].tagName=="P"&&l[i].textContent=="")continue;$(l[i]).after($("#dfp-ad-top-wrapper"));break}};for(var i=0;i<l.length;i++){if(l[i].nodeName=="DIV"||l[i].nodeName=="SCRIPT"){continue} str_len+=$(l[i]).text().length;par++;if(str_len>ad_tl||par>ad_p){if(str_len>300){str_len=0;par=0;ad_ix++;if(ad_ix==1){$("#dfp-ad-right1-wrapper").insertAfter(l[i])}else if(ad_ix==2){$("#dfp-ad-right2-wrapper").insertAfter(l[i]);ad_tl=1050;ad_p=3}else if(ad_ix==3){$("#dfp-ad-right3-wrapper").insertAfter(l[i]);ad_tl=350;ad_p=1}else if(ad_ix==4){$("#dfp-ad-right4-wrapper").insertAfter(l[i]);ad_tl=700;ad_p=2}else if(ad_ix==5){$("#dfp-ad-bottom-wrapper").insertAfter(l[i]);ad_tl=700;ad_p=2}}};if(ad_ix==25)break}}else{var aside=0;for(var i=0;i<l.length;i++){if(l[i].tagName=="P"||l[i].tagName=="FIGURE"){par++;if(par==4){if((par-aside)<=2){if((par-aside)==2)par--;else if((par-aside)==1)par-=2;aside=0}else{$(l[i]).before($("#dfp-ad-right2-wrapper"))}}else if(par==7){if((par-aside)<=2){if((par-aside)==2)par--;else if((par-aside)==1)par-=2;aside=0}else{$(l[i]).before($("#dfp-ad-right4-wrapper"))}}else if(par>10&&par%3==1){if((par-aside)<2){par--;aside=0}else{var tt=(Math.floor(par/3)+2),tmp=((tt%2)+1)*2;insertLazySlots($,l,i,'right'+tmp,'lazyads'+(tt+1))}};if(par>60)break}else if(l[i].tagName=="ASIDE"||l[i].className=='imageLeft'||l[i].className=='imageRight'){aside=i}}}})(jQuery)})</script> <div class="page-bottom"><div id="block-nw-content-recirc" class="block block-nw" data-gtm-action="Content_Recirculation" data-src="https://d.newsweek.com/json/article-recommended?id=1574478&time=1615249341&te=1614873392"><div class="content"><div class="container-fluid" style="background-color:white"><div class="row"><div class="col-md-9" id="recommended"></div> <script>fqtag.cmd.push(function(){doFir.push(function(){if(jQuery('.page-sidebar').offset().top>1000){var recommendO=jQuery("#recommended2").css('min-height',500)}else{var recommendO=jQuery("#recommended")} var len=jQuery(".article-body").children().length;if(dataLayer[0].sectionId==107&&len>=10&&getCookie('_ga')){var minH=293;var size=3;var placement='rec-for-you-web';var eventName=decodeURIComponent('Recommended for you Web');recommendO.insertBefore(jQuery(".article-body").children()[(len-6)]);recommendO.removeClass("col-md-9").addClass("col-md-12").addClass('in-recommend');jQuery(document).ready(function(){jQuery("#latest").hide()})}else{var minH=500;var size=6;var placement='nw-more-in';var eventName=decodeURIComponent('Recommended for you')}
jQuery(window).on("scroll.article_bottom",function(){if(jQuery(document).scrollTop()>500&&jQuery(document).scrollTop()>(recommendO.offset().top-window.innerHeight-200)&&getCookie('_ga')){jQuery(this).off("scroll.article_bottom");jQuery.getJSON(jQuery("#block-nw-content-recirc").attr('data-src')+"&ga="+getCookie('_ga')+"&type="+"&c_id="+dataLayer[0].sectionId+"&size="+size+"&placement="+placement,function(data){if(jQuery('.page-sidebar').offset().top>1000){recommendO=jQuery("#recommended2").css('min-height',minH)}else{recommendO=jQuery("#recommended");jQuery("#recommended2").css('min-height',0)}
recommendO.html(data.html);jQuery(jQuery(".block-title",recommendO)[0]).html(data.label[0]);setJsonData(jQuery(".more-in",recommendO),data.items);analyticsEvent(eventName,'Open',location.href,'',!0);jQuery(".more-in a",recommendO).on('click',function(){analyticsEvent(eventName,'Click',jQuery(this).attr('href'),'',!0)});if(placement=='nw-more-in'){jQuery(window).on('resize.rec',function(){if(jQuery('.page-sidebar').offset().top<1000){jQuery(this).off('resize.rec');if(jQuery("#recommended2").html()){jQuery("#recommended2").insertBefore(jQuery("#recommended"));jQuery("#recommended").remove()}}})}})}})})})</script> <div class="col-md-3" id="latest" data-src="https://d.newsweek.com/json/article-latest?time=1615249341&te=1614873392"></div> <script>doFir.push(function(){jQuery(window).on("scroll.article_latest",function(){if(jQuery(document).scrollTop()>2000){jQuery(this).off("scroll.article_latest");jQuery.getJSON(jQuery("#latest").attr('data-src'),function(data){var link=document.createElement("link");link.href=data.css;link.type="text/css";link.rel="stylesheet";document.getElementsByTagName("head")[0].appendChild(link);jQuery("#latest").html(data.html);setJsonData(jQuery("#block-nw-content-recirc .subfeature2"),data.items3)})}})})</script> </div><div id="editor_pick"  data-src="https://d.newsweek.com/json/article-editor?time=1615249341&te=1614873392"></div> <script>doFir.push(function(){jQuery(window).on("scroll.editor_pick",function(){if(jQuery(document).scrollTop()>2400){jQuery(this).off("scroll.editor_pick");jQuery.getJSON(jQuery("#editor_pick").attr('data-src'),function(data){jQuery("#editor_pick").html(data.html);jQuery(jQuery("#block-nw-content-recirc .block-title")[1]).html(data.label[2]);setJsonData(jQuery("#block-nw-content-recirc .editors-pick"),data.items4)})}})})</script> </div></div></div><div id="block-nw-nw-footer-subscription" class="block block-nw" data-gtm-action="Subscription_Bottom"><div class="page-bottom"><div id="block-nw-nw-footer-subscription" class="block block-nw" data-gtm-action="Subscription_Bottom"><div class="content"><div class="subscribe-block-wrapper container-fluid"><div class="flex-md row"><div class="col-md-8"><div class="n-title flex-xs ai-c jc-c"><span class="icon-n"></span>Choose your subscription</div><div class="subscribe-block flex-sm"><div class="option option1 col-sm-6 flex-sm fd-c"><div class="fn"><img data-src="https://g.newsweek.com/img/newsletter/subscribe-img-premium.jpg" class="lazyload" alt="" width="174" height="137" /></div><div class="h3">Premium</div><div class="f1 flex-xs jc-c"><ul><li>Newsweek magazine delivered to your door</li><li>Unlimited access to Newsweek.com</li><li>Ad free Newsweek.com experience</li><li>iOS and Android app access</li><li>Personalized daily newsletter</li></ul></div><div class="fn"><button class="pelcro-subscribe-button">SUBSCRIBE</button></div></div><div class="option option2 col-sm-6 flex-sm fd-c"><div class="fn"><img data-src="https://g.newsweek.com/img/newsletter/subscribe-img-digital.jpg" class="lazyload" alt="" width="174" height="137" /></div><div class="h3">Digital+</div><div class="f1 flex-xs jc-c"><ul><li>Unlimited access to Newsweek.com</li><li>Ad free Newsweek.com experience</li><li>iOS and Android app access</li><li>Personalized daily newsletter</li></ul></div><div class="fn"><button class="pelcro-subscribe-button">Get your free trial</button></div></div></div></div><div class="col-md-4 flex-sm fd-c"><div class="n-title flex-xs ai-c jc-c"><span class="icon-n"></span>Newsletter</div><div class="newsletter-signup2 f1 flex-sm fd-c"><div class="f1 lazyload" data-bg="https://d.newsweek.com/en/full/1541302/starting5-homepage.png?w=397&amp;h=265&amp;q=90&amp;f=742bce9a6f72dd8f19ba2e7fd5db06e5"></div><div class="info"><div class="h3">The Starting 5</div><p>
See why nearly a quarter of a million subscribers begin their day with the Starting 5.</p><form class="free-signup flex-xs">
<label class="element-invisible" for="sub-email">Email address</label>
<input type="text" class="form-text" id="sub-email" placeholder="Email address">
<input type="submit" class="form-submit" value="Free Sign Up"></form></div></div></div></div></div></div></div></div><div id="fb-root"></div></div></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop1" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop1"]) googletag.display("dfp-ad-oop1"); });</script><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop2" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop2"]) googletag.display("dfp-ad-oop2"); });</script><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop3" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop3"]) googletag.display("dfp-ad-oop3"); });</script><div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-sticky-wrapper" class="dfp-tag-wrapper sticky_bottom" style="display:none;"><div class="close-sticky-bottom"></div><div id="dfp-ad-sticky" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["sticky"]) googletag.display("dfp-ad-sticky"); });if(/sticky\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-sticky").className += " unstick";</script><script>googletag.cmd.push(function(){var xh=0;googletag.pubads().addEventListener('slotRenderEnded',function(event){var div=event.slot.getSlotElementId().split("-")[2];if(!event.isEmpty&&div=='sticky'&&xuaInfo.country=="US"){xh=1;doFir.push(function(){jQuery(document).ready(function(){jQuery(document.body).addClass("ad-sticky-bottom");jQuery('#dfp-ad-sticky-wrapper').show().click(function(){jQuery("#dfp-ad-sticky-wrapper").hide().removeClass('sticky_bottom');jQuery(document.body).removeClass("ad-sticky-bottom");if(mobile_device&&xh!=-1){stickyRecommendation();analyticsEvent('Sticky for you','Open',location.href,'',!0)}})})})}})})</script> <div id="fb-root"></div><div class="page-bottom"><div id="fb-root"></div></div><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div class="content">
<footer class="page-footer container-fluid"><div class="flex-sm jc-sb ai-fe"><div class="flex-sm ai-fe"><a class="brand" href="https://www.newsweek.com" title="Newsweek Homepage"><span class="element-invisible">Newsweek</span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a><p class="copyright">&copy; 2021 NEWSWEEK DIGITAL LLC</p></div><ul class="social flex-xs ai-fe"><li><a class="genericon genericon-facebook" href="https://www.facebook.com/Newsweek" rel="noopener" target="_blank" title="Newsweek Facebook Page"></a></li><li><a class="genericon genericon-twitter" href="https://twitter.com/Newsweek" rel="noopener" target="_blank" title="Newsweek Twitter Page"></a></li><li><a class="genericon genericon-instagram" href="https://www.instagram.com/newsweek/" rel="nofollow noopener" target="_blank" title="Newsweek Instagram Page"></a></li><li><a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/newsweek" rel="nofollow noopener" target="_blank" title="Newsweek LinkedIn Page"></a></li></ul></div><div class="footer-links"><div class="footer-links-edition flex-xs">
<label style="margin-top:6px;margin-right:15px"><strong>Editions:</strong></label><ul class="menu"><li class="first leaf"><a href="https://www.newsweek.com/">U.S. Edition</a></li><li class="leaf"><a href="https://www.newsweekjapan.jp/" rel="nofollow noopener">日本</a></li><li class="leaf"><a href="https://www.newsweekpakistan.com/" rel="nofollow noopener">Pakistan</a></li><li class="leaf"><a href="https://www.newsweek.pl/" rel="nofollow noopener">Polska</a></li><li class="leaf"><a href="https://newsweek.ro/" rel="nofollow noopener">România</a></li></ul></div><div class="footer-links-menu"><ul class="menu"><li class="first leaf"><a href="https://www.newsweek.com/about-newsweek">About Us</a></li><li class="leaf"><a href="https://www.newsweek.com/corrections">Corrections</a></li><li class="leaf"><a href="https://www.newsweek.com/contact">Contact Us</a></li><li class="leaf"><a href="https://www.newsweek.com/editorial-guidelines">Editorial Guidelines</a></li><li class="leaf"><a href="https://www.newsweek.com/advertise">Advertise</a></li><li class="leaf"><a href="https://www.newsweek.com/copyright">Copyright</a></li><li class="leaf"><a href="https://www.newsweek.com/terms-service">Terms & Conditions</a></li><li class="leaf"><a href="https://www.newsweek.com/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="https://www.newsweek.com/cookie-policy">Cookie Policy</a></li><li class="leaf"><a href="https://www.newsweek.com/terms-sale">Terms of Sale</a></li><li class="leaf"><a href="https://www.newsweek.com/archive">Archive</a></li><li class="last leaf"><a href="https://www.newsweek.com/announcements">Announcements</a></li><li><a onclick="__ccpa('showConsentManager')" href="javascript:void(0);" class="change-consent" id="ccpa_consent" style="display:none">Do Not Sell My Personal Information</a></li><li><a onclick="__tcfapi('showConsentManager')" href="javascript:void(0);" class="change-consent" id="gdpr_consent" style="display:none">GDPR Privacy Settings</a></li> <script>if(gdpr_applies){window.__tcfapi('addEventListener','cmpReady',function(){console.log("GDPR_isLoaded");__tcfapi('gdprApplies',2,function(e){if(e){console.log('GDPR Applies');document.getElementById('gdpr_consent').style.display='block'}})})};if(ccpa_applies){window.__ccpa('addEventListener','isLoaded',null,function(){console.log("CCPA_isLoaded");window.__ccpa('ccpaApplies',null,null,function(e){if(e){console.log('CCPA Applies');document.getElementById('ccpa_consent').style.display='block'}})})}</script> </ul></div></div>
</footer></div></div> <script>doFir.push(function(){(function($){var lazyLoad=function(){$(".lazyload").each(function(){var lazyImage=this;if(jQuery(document).scrollTop()>($(this).offset().top-window.innerHeight-50)){nw_log("LAZY");if($(lazyImage).attr('data-src')){lazyImage.src=$(lazyImage).attr('data-src')}else if($(lazyImage).attr('data-bg')){$(lazyImage).css("background-image","url("+$(lazyImage).attr('data-bg')+")")};$(lazyImage).parent().find('source').each(function(){if($(this).attr('data-srcset')){$(this).attr("srcset",$(this).attr('data-srcset'))}});$(lazyImage).removeClass('lazyload').addClass("lazyloaded")}});if($(".lazyload").length==0){$(document).off("scroll.lazy");$(window).off('resize.lazy');$(window).off('orientationchange.lazy')}};$(document).on('scroll.lazy',function(){lazyLoad()});$(window).on('resize.lazy',function(){lazyLoad()});$(window).on('orientationchange.lazy',function(){lazyLoad()});$(window).on("load",function(){lazyLoad()});lazyLoad()})(jQuery)})</script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/83694e4b1e95c0ef591612ee7fe04d07.js?v=1614873392" defer="defer"></script> <script>if(document.getElementsByClassName("sharethefacts_microdata_embed").length>0){LJ('https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js',function(){window.onload=function(){sharethefacts_embed()}})}</script> <script>var fq_ua2=navigator.userAgent.toLowerCase();if(/macintosh/.test(fq_ua2)&&/version\/13/.test(fq_ua2))var saf13=!0;else var saf13=!1;var refreshInViewSlot=function(pos,div){$=jQuery;var s=$(document).scrollTop(),d=$('#dfp-ad-'+div),h=d.height(),t=d.offset().top,smin=t-win_h+h*0.6,smax=t+h*0.2-50,pb=0,amz=0;if(window.pageFocus=="N"||(!d.hasClass("fixed")&&!d.hasClass("absolute")&&(s<smin||s>smax))){setTimeout(refreshInViewSlot,1e4,pos,div);return};if(window.setDfpRefreshKV)setDfpRefreshKV();nw_log('prebid_refresh',pos,'dfp-ad-'+div);if(typeof apstag!=='undefined'){var cfg=0;if(amzSlotNonU[div])cfg=amzSlotNonU[div];else{for(var i=0;i<amzSlotCfg.length;i++){if(amzSlotCfg[i].slotID=="dfp-ad-"+pos){cfg=amzSlotCfg[i];break}}};apstag.fetchBids({slots:[cfg]},function(bids){apstag.setDisplayBids();if(pb){googletag.pubads().refresh([googletag.slots[div]]);rf++;nwsetCookie("rf",rf,24)}else amz=1});pbjs.que.push(function(){pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:['dfp-ad-'+pos],bidsBackHandler:function(){pbjs.setTargetingForGPTAsync(['dfp-ad-'+pos]);if(amz){googletag.pubads().refresh([googletag.slots[div]]);rf++;nwsetCookie("rf",rf,24)}else pb=1}})})}else{pbjs.que.push(function(){pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:['dfp-ad-'+pos],bidsBackHandler:function(){pbjs.setTargetingForGPTAsync(['dfp-ad-'+pos]);googletag.pubads().refresh([googletag.slots[div]])}})})}};googletag.cmd.push(function(){googletag.pubads().addEventListener('impressionViewable',function(event){var div=event.slot.getSlotElementId().split("-")[2],pos=dfpSlots.lazyslotpos[div]?dfpSlots.lazyslotpos[div]:div;nw_log('Viewable impression',event.slot.getAdUnitPath(),pos,div);if(!saf13&&rf<30&&((ibtmedia_device=="desktop"&&"top,right1,right2,right3,right4,bottom,sticky".indexOf(pos)>-1)||(ibtmedia_device=="mobile"&&"top,right2,right3,right4,bottom,sticky".indexOf(pos)>-1)||(ibtmedia_device=="tablet"&&"top,right2,right3,right4,bottom,sticky".indexOf(pos)>-1))){var adrf=setTimeout(refreshInViewSlot,30000,pos,div)}})});if(site_ads)fqtag.scmd.push(function(){(function(){var D=new Date(),d=top.document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var mgid=734388;var a=d[gi]("block-ibtmedia-dfp-ibtmedia-dfp-belowcontent");if(!a)a=d[gi]('ads-outlink');a.innerHTML='<div class="content" style="padding-top:8px;"><div id="M412698ScriptRootC'+mgid+'"><div id="M412698PreloadC'+mgid+'">Loading... </div></div>';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M412698ScriptRootC"+mgid)[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b]}catch(e){var iw=d;var c=d[gi]("M412698ScriptRootC"+mgid)}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=mgid;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsc.mgid.com/n/e/newsweek.com."+mgid+".js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s)})()})</script> <script>if(!getCookie('nwcmsmode')){var ibt_cter={};ibt_cter.what='article';ibt_cter.a_id=dataLayer[0].entityId;ibt_cter.r_id=dataLayer[0].userUid?dataLayer[0].userUid:0;ibt_cter.c_id=dataLayer[0].sectionId?dataLayer[0].sectionId:0;ibt_cter.a_editor='1';ibt_cter.c_country=xuaInfo?xuaInfo.country:'OTHERS';ibt_cter.device=xuaInfo?xuaInfo.device:'';ibt_cter.site_id='7';ibt_cter.statsurl='https://stats.newsweek.com';(function(){var s=document.createElement('script');s.async=!0;s.type='text/javascript';s.src="https://gc.newsweek.com/front/js/counter.js";var n=document.getElementsByTagName('script')[0];n.parentNode.insertBefore(s,n)})()}</script> </body></html>