<!DOCTYPE html><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><head profile="http://www.w3.org/1999/xhtml/vocab" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link rel="amphtml" href="https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784?amp=1"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1"><meta http-equiv="x-dns-prefetch-control" content="on" /><link rel="preconnect" href="https://g.newsweek.com" /><link rel="dns-prefetch" href="https://g.newsweek.com" /><link rel="preload" href="https://g.newsweek.com/www/fonts/robotocondensed-bold-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://g.newsweek.com/www/fonts/robotocondensed-regular-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://g.newsweek.com/www/fonts/Genericons.woff2" as="font" type="font/woff2" crossorigin><link rel="preconnect" href="https://d.newsweek.com" /><link rel="dns-prefetch" href="https://d.newsweek.com" /><title>China's Cruelty Is Laid Bare | Opinion</title><meta name="news_keywords" content="Opinion,china,uyghur,United Nations,Forced Labor,Crimes against humanity,Xinjiang" /><meta name="description" content="A new report concludes that Chinese authorities' widespread human rights violations against the Uyghurs and others &quot;may constitute international crimes, in particular crimes against humanity.&quot;" /><link rel="canonical" href="https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta property="fb:app_id" content="245537789135954"/><meta property="fb:pages" content="18343191100"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Newsweek"/><meta property="og:url" content="https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784"/><meta property="og:title" content="China's cruelty is laid bare | Opinion" /><meta property="og:description" content="A new report concludes that Chinese authorities' widespread human rights violations against the Uyghurs and others &quot;may constitute international crimes, in particular crimes against humanity.&quot;" /><meta property="og:image" content="https://d.newsweek.com/en/full/2111846/uyghur-protest.jpg"/><meta property="og:image:alt" content="Uyghur Protest" /><meta property="og:image:width" content="2500" /><meta property="og:image:height" content="1663" /><meta property="article:publisher" content="https://www.facebook.com/Newsweek"/><meta property="article:section" content="Opinion" /><meta property="article:tag" content="China" /><meta property="article:tag" content="Uyghur" /><meta property="article:tag" content="United Nations" /><meta property="article:tag" content="Forced labor" /><meta property="article:tag" content="Crimes against humanity" /><meta property="article:tag" content="Xinjiang" /><meta property="article:published_time" content="2022-09-08T06:55:01-04:00"/><meta property="article:modified_time" content="2022-09-08T06:55:01-04:00"/><meta name="twitter:site" content="@newsweek"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="China's cruelty is laid bare | Opinion"><meta name="twitter:url"  content="https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784"/><meta name="twitter:description" content="A new report concludes that Chinese authorities' widespread human rights violations against the Uyghurs and others &quot;may constitute international crimes, in particular crimes against humanity.&quot;"/><meta name="twitter:image" content="https://d.newsweek.com/en/full/2111846/uyghur-protest.webp?w=1600&h=900&q=88&f=e7e5a5b9379e08265fcc5ace28037500"/> <script>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</script> <style data-id="main">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</style><link rel="preload" href="https://g.newsweek.com/sys/css/btf.css?v=1662757793" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/btf.css?v=1662757793"></noscript><link rel="preload" href="https://g.newsweek.com/sys/css/btf_article.css?v=1662757793" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/btf_article.css?v=1662757793"></noscript><link rel="preload" href="https://g.newsweek.com/sys/css/editor.css?v=1662757793" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/editor.css?v=1662757793"></noscript><link rel="preload" href="https://g.newsweek.com/sys/css/more_slideshows_inline.css?v=1662757793" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/more_slideshows_inline.css?v=1662757793"></noscript><link rel="preload" href="https://g.newsweek.com/sys/css/in_text_slideshows_inline.css?v=1662757793" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/in_text_slideshows_inline.css?v=1662757793"></noscript><link rel="preload" href="https://g.newsweek.com/sys/css/f975cb2dee59c2867351daea194bffe3.css?v=1662757793" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://g.newsweek.com/sys/css/f975cb2dee59c2867351daea194bffe3.css?v=1662757793"></noscript> <script>var relList=document.createElement('link').relList;if(!!(relList&&relList.supports&&relList.supports('preload'))){}else{GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/btf.css&v=1662757793&mime=text/css');GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/btf_article.css&v=1662757793&mime=text/css');GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/editor.css&v=1662757793&mime=text/css');GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/more_slideshows_inline.css&v=1662757793&mime=text/css');GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/in_text_slideshows_inline.css&v=1662757793&mime=text/css');GCSS('https://d.newsweek.com/widget/graphic?path=sys/css/f975cb2dee59c2867351daea194bffe3.css&v=1662757793&mime=text/css')}</script> <script type="text/javascript">dataLayer = [{"automl":{"eventType":"detail-page-view","userInfo":{"visitorId":""},"productEventDetail":{"productDetails":[{"id":"1740784"}]}},"entityType":"node","entityBundle":"article","entityId":"1740784","entityLabel":"China's Cruelty Is Laid Bare | Opinion","entityUrl":"https:\/\/www.newsweek.com\/chinas-cruelty-laid-bare-opinion-1740784","entityLanguage":"und","entityCreated":1662634501,"entityStatus":"1","drupalLanguage":"en","userUid":"42670","writer":"Louis Charbonneau","section":"Opinion","sectionId":"109","edition":"US","language":"en","content_type":"article","pubdate":"20220908","pubmonth":"202209","page_name":"newsweek.com\/opinion\/article","content_channel":"News > International News","content_channel_iab":"IAB12-1","content_channel_iabs":["IAB12-1","IAB12"],"categories":"opinion","source":"","video":"Y","video_type":"context","video_ap":"Y","video_context":"ic_8717611,ic_2815204,ic_7787379,ic_2291553,ic_6703731,ic_1740894,ic_8328276,ic_1543298,ic_5043113,ic_5591455,ic_5010211,ic_4374729,ic_2782847,ic_3849004,ic_1445901,ic_7361327,ic_3528918,ic_9564594","iris_id":"iris_d7981f0d87f3fb39","layout":"web","paragraphs":17,"total_ads":0,"page_type":"article","fact_check":"N","wordcount":"838","related_count":3,"classification":"OpEds\/Essays\/My Turns","tier":"2","article_value":"9","story_location":"","topics":"China, Uyghur, United Nations, Xinjiang","keywords":"china,uyghur,United Nations,Forced Labor,Crimes against humanity,Xinjiang","brandsafe":"n"}];</script> <link rel="preload" as="script" href="https://g.newsweek.com/sys/js/07bba1a9c30c8f01d28d980808d6b064.js?v=1662757793" /><link rel="preload" as="script" href="https://g.newsweek.com/sys/js/63de0ab067ff89c7907d9ce09f70f6ab.js?v=1662757793" /><link rel="dns-prefetch" href="https://www.googletagmanager.com" /><link rel="dns-prefetch" href="https://www.google-analytics.com" /><link rel="dns-prefetch" href="https://d275im4r3zngba.cloudfront.net" /><link rel="dns-prefetch" href="https://fqtag.com" /><link rel="dns-prefetch" href="https://ats-wrapper.privacymanager.io" /><link rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://c2shb.pubgw.yahoo.com" /><link rel="dns-prefetch" href="https://ibt-d.openx.net" /><link rel="dns-prefetch" href="https://tlx.3lift.com" /><link rel="dns-prefetch" href="https://as-sec.casalemedia.com" /><link rel="dns-prefetch" href="https://search.spotxchange.com" /><link rel="dns-prefetch" href="https://mp.4dex.io" /><link rel="dns-prefetch" href="https://prebid.a-mo.net" /><link rel="preconnect" href="https://krk.kargo.com" /><link rel="dns-prefetch" href="https://krk.kargo.com" /><link rel="preconnect" href="https://bidder.criteo.com" /><link rel="dns-prefetch" href="https://bidder.criteo.com" /><link rel="preconnect" href="https://ads.resetsrv.com" /><link rel="dns-prefetch" href="https://ads.resetsrv.com" /><link rel="preconnect" href="https://colossusssp.com" /><link rel="dns-prefetch" href="https://colossusssp.com" /> <script>/*Load Clean.io*/(function(){var cc;cc=document.createElement('script');cc.type='text/javascript';cc.async=false;cc.src='https://d275im4r3zngba.cloudfront.net/script.js';document.currentScript.parentNode.insertBefore(cc,document.currentScript);})();</script> <script>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</script> <script>function parseQuery(e){for(var t={},a=("?"===e[0]?e.substr(1):e).split("&"),r=0;r<a.length;r++){var o=a[r].split("=");t[decodeURIComponent(o[0])]=decodeURIComponent(o[1]||"")}return t} var sha256=function a(b){function c(a,b){return a>>>b|a<<32-b}for(var d,e,f=Math.pow,g=f(2,32),h="length",i="",j=[],k=8*b[h],l=a.h=a.h||[],m=a.k=a.k||[],n=m[h],o={},p=2;64>n;p++)if(!o[p]){for(d=0;313>d;d+=p)o[d]=p;l[n]=f(p,.5)*g|0,m[n++]=f(p,1/3)*g|0}for(b+="\x80";b[h]%64-56;)b+="\x00";for(d=0;d<b[h];d++){if(e=b.charCodeAt(d),e>>8)return;j[d>>2]|=e<<(3-d)%4*8}for(j[j[h]]=k/g|0,j[j[h]]=k,e=0;e<j[h];){var q=j.slice(e,e+=16),r=l;for(l=l.slice(0,8),d=0;64>d;d++){var s=q[d-15],t=q[d-2],u=l[0],v=l[4],w=l[7]+(c(v,6)^c(v,11)^c(v,25))+(v&l[5]^~v&l[6])+m[d]+(q[d]=16>d?q[d]:q[d-16]+(c(s,7)^c(s,18)^s>>>3)+q[d-7]+(c(t,17)^c(t,19)^t>>>10)|0),x=(c(u,2)^c(u,13)^c(u,22))+(u&l[1]^u&l[2]^l[1]&l[2]);l=[w+x|0].concat(l),l[4]=l[4]+w|0}for(d=0;8>d;d++)l[d]=l[d]+r[d]|0}for(d=0;8>d;d++)for(e=3;e+1;e--){var y=l[d]>>8*e&255;i+=(16>y?0:"")+y.toString(16)}return i};function sendToLiveRamp(email='',type=0){if(email!=''){ats.setAdditionalData({'type':'email','id':email});console.log("prebid_ads_ats_EmailToLiveRamp",email,type,Date.now()-timerStart);var eml=sha256(email);console.log("prebid_ads_ats_eml",eml,type,Date.now()-timerStart);setCookieSecure("emlhs",eml,365,".newsweek.com")}}</script> <script async defer src="https://ats-wrapper.privacymanager.io/ats-modules/6fbf74f5-22f0-45ea-952c-e066909dd9f1/ats.js"></script> <script>var dataLayer=dataLayer||[];var referrer='';if(document.referrer==''){referrer='direct'}else if(document.referrer.indexOf(location.protocol+"//"+location.host)===0||document.referrer.search('(.*)www-newsweek-com.cdn.ampproject.org([^/?]*)')===0){referrer='internal'}else{referrer='external'};function getUrlParameters2(a){var b={},c,d=/=/.test(a),e=(d?a:location.search.substring(1)).split("&");for(p=0;p<e.length;p++)c=e[p].split("="),b[c[0]]=c[1];return!a||d?b:b[a]};var utm_result2=getUrlParameters2();function TrafficSource(){if(utm_result2.utm_medium=='email'){return'fromNewsletter'}else if(document.referrer=='https://www.newsweek.com/'||document.referrer.indexOf('https://www.newsweek.com/?')!=-1){return'fromHomepage'}else if(document.referrer.search('(.*)www.googleapis.com([^/?]*)')===0){return'Google'}else if(document.referrer.search('(.*)news.google.com([^/?]*)')===0){return'Google'}else if(document.referrer.search('https?://(.*)google.([^/?]*)')===0){return'Google'}else if(document.referrer.search('https?://(.*)bing.([^/?]*)')===0){return'Microsoft'}else if(document.referrer.search('https?://(.*)msn.([^/?]*)')===0){return'Microsoft'}else if(document.referrer.search('https?://(.*)yahoo.([^/?]*)')===0){return'Microsoft'}else if(document.referrer.search('(.*).facebook.([^/?]*)')===0){return'Facebook'}else if(/FBAN|FB_IAB/.test(navigator.userAgent)){return'Facebook'}else if(document.referrer.search('https?://t.co/([^/?]*)')===0){return'Twitter'}else if(document.referrer.search('(.*)www.newsbreakapp.com([^/?]*)')===0){return'NewsBreak'}else if(document.referrer.search('(.*)www.newsbreak.com([^/?]*)')===0){return'NewsBreak'}else if(navigator.userAgent.match(/NewsBreak|newsbreak/i)){return'NewsBreak'}else if(document.referrer.search('(.*)nativeapp.toutiao.com([^/?]*)')===0){return'TopBuzz'}else if(/TopBuzz/.test(navigator.userAgent)){return'TopBuzz'}else if(document.referrer.search('(.*)www.smartnews.com([^/?]*)')===0){return'SmartNews'}else if(document.referrer.search('(.*)from.flipboard.com([^/?]*)')===0){return'Flipboard'}else if(/Flipboard/.test(navigator.userAgent)){return'Flipboard'}else if(document.referrer.search('(.*)www.reddit.com([^/?]*)')===0){return'Reddit'}else if(document.referrer==''){return'Direct'}else if(referrer=='internal'){return'Internal'}else{return'Other'}};var trsource=TrafficSource();var isAndroid=/Android/.test(navigator.userAgent);var highval=!1;var emlhs=getCookie2('emlhs');var frhp=getCookie2('frhp');var video_type=(typeof dataLayer[0].video_type==='undefined')?"No":dataLayer[0].video_type;var connection=navigator.connection||navigator.mozConnection||navigator.webkitConnection;if(connection===undefined){var con_type="no_info"}else{var con_type=connection.effectiveType;console.log("con_type",con_type)};var brtype='web';var is_wv_android=/; wv/i.test(navigator.userAgent);var is_wv_ios=/(iPhone|iPod|iPad).*AppleWebKit(?!.*Version)/i.test(navigator.userAgent);if(is_wv_android){brtype='wv_android'}else if(is_wv_ios){brtype='wv_ios'};var highval_str=(highval)?"1":"0";dataLayer.push({'trsource':trsource,'brtype':brtype,'con_type':con_type,'highval':highval_str});fetch('https://g.newsweek.com/www/js/prebid.js?v=7.14.0-1',{method:'HEAD',mode:'no-cors'}).then(function(d){dataLayer.push({"event":"adb_detect","adblock":"N"})}).catch(function(error){dataLayer.push({"event":"adb_detect","adblock":"Y"})})</script> <script>var _sf_startpt = (new Date()).getTime();var timerStart = Date.now();</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVS8NW5');</script>  <script>LJC('https://ak.sail-horizon.com/spm/spm.v1.min.js',function(){Sailthru.init({customerId:'52c43f73e41c3f02b4244eced8ecb340'})})</script> <link rel="apple-touch-icon" sizes="180x180" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-16x16.png"><link rel="manifest" href="https://g.newsweek.com/themes/newsweek/favicons/site.webmanifest"><link rel="mask-icon" href="https://g.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" color="#ff0500"><link rel="shortcut icon" href="/favicon.ico"><meta name="msapplication-TileColor" content="#ff0500"><meta name="msapplication-config" content="https://g.newsweek.com/themes/newsweek/favicons/browserconfig.xml"><meta name="theme-color" content="#ff0500"> <script>var hb_debug=getCookie('nw_debug')?1:0,pbjs=pbjs||{},googletag=googletag||{},parseQueryString=function(url){return getUrlParameters(url)};var xuaInfo=getCookie('X-UA-Info')?JSON.split(getCookie('X-UA-Info')):{country:'OTHER',state:'',city:'',ip:''};nw_log("prebid_ads_xuaInfo_country",xuaInfo.country,Date.now()-timerStart);googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||{};pbjs.que=pbjs.que||[];function ibtGetCookie(t){return getCookie(t)||""};function nwsetCookie(cname,cvalue,exhours){setCookieHours(cname,cvalue,exhours)};function nw_log(){if(hb_debug)console.log.apply(console,arguments)};function getBrowser(){var a=navigator.userAgent.toLowerCase(),c=/edge/.test(a),e=/webkit/.test(a),f=/mozilla/.test(a)&&!/(compatible|webkit)/.test(a),g=/chrome/.test(a),h=(/msie/.test(a)||/trident/.test(a))&&!/opera/.test(a),k=/firefox/.test(a),d=/safari/.test(a)&&!/chrome/.test(a),l=/opera/.test(a),m=/mobi|phone|android|ipad|ipod|blackberry/.test(a);a=d?(a.match(/.+(?:ersion)[\/: ]([\d.]+)/)||[])[1]:c?a.match(/edge\/([\d.]+)/)[1]:(a.match(/.+(?:ox|me|ra|ie|rv)[\/: ]([\d.]+)/)||[])[1];if(navigator.plugins["Shockwave Flash"]||navigator.mimeTypes["application/x-shockwave-flash"])var b=!0;else try{b=!!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")}catch(n){b=!1}return[c?"Edge":h?"MSIE":g?"Chrome":k?"Firefox":d?"Safari":l?"Opera":e?"Webkit":f?"Mozilla":"Unknown",a,m,b]};(function(){var v=document.createElement('video'),p;v.src="data:video/mp4;base64,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";if((p=v.play())!=undefined)p.then(function(){nw_log("[AUTOPLAY]Allow");dfpSlots.autoplay=1},function(){v.volume=0;v.muted=!0;v.play().then(function(){nw_log("[AUTOPLAY]MutedOnly");dfpSlots.autoplay=2},function(){nw_log("[AUTOPLAY]Blocked");dfpSlots.autoplay=2})})})()</script> <script>LJ('https://g.newsweek.com/sys/js/63de0ab067ff89c7907d9ce09f70f6ab.js?v=1662757793',function(){doAfterLoad()})</script>  <script>!function(e,o,n,i){if(!e){e=e||{},window.permutive=e,e.q=[];var t=function(){return([1e7]+-1e3+-4e3+-8e3+-1e11).replace(/[018]/g,function(e){return(e^(window.crypto||window.msCrypto).getRandomValues(new Uint8Array(1))[0]&15>>e/4).toString(16)})};e.config=i||{},e.config.apiKey=o,e.config.workspaceId=n,e.config.environment=e.config.environment||"production",(window.crypto||window.msCrypto)&&(e.config.viewId=t());for(var g=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<g.length;r++){var w=g[r];e[w]=function(o){return function(){var n=Array.prototype.slice.call(arguments,0);e.q.push({functionName:o,arguments:n})}}(w)}}}(window.permutive,"4979d337-e29b-4c91-b288-3a22c72cf50b","1167ac37-ecf7-4344-80a3-0f9b85c11565",{"consentRequired":gdpr_applies});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var e=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",e?JSON.parse(e):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString())),window.permutive.config.viewId&&window.googletag.pubads().setTargeting("prmtvvid",window.permutive.config.viewId),window.permutive.config.workspaceId&&window.googletag.pubads().setTargeting("prmtvwid",window.permutive.config.workspaceId)}});let permData={page:{type:(typeof dataLayer[0].page_type==='undefined')?"":dataLayer[0].page_type,id:"https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784",headline:"China's Cruelty Is Laid Bare | Opinion",author:{name:"Louis Charbonneau"},publisher:{name:"newsweek.com"},datePublished:"2022-09-08T06:55:01-04:00",newsweek:{brtype:(typeof brtype==='undefined')?"":brtype,article:{articleId:(typeof dataLayer[0].entityId==='undefined')?"":dataLayer[0].entityId,categories:(typeof dataLayer[0].categories==='undefined')?"":dataLayer[0].categories,classification:(typeof dataLayer[0].classification==='undefined')?"":dataLayer[0].classification,content_channel:(typeof dataLayer[0].content_channel_iab==='undefined'||dataLayer[0].content_channel_iab=='n/a')?"":dataLayer[0].content_channel_iab,content_type:(typeof dataLayer[0].content_type==='undefined')?"":dataLayer[0].content_type,layout:(typeof dataLayer[0].layout==='undefined')?"":dataLayer[0].layout,topics:["China","Uyghur","United Nations","Xinjiang"],video_type:(typeof dataLayer[0].video_type==='undefined')?"":dataLayer[0].video_type},},user:{newsweek:{highval:(typeof highval_str==='undefined')?"":highval_str}}}};permutive.addon('web',permData)</script><script async src="https://f35b59fc-90c6-428e-a9e4-494353d0f0e1.edge.permutive.app/1167ac37-ecf7-4344-80a3-0f9b85c11565-web.js"></script>  <script type="text/javascript">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</script> <script defer src="https://g.newsweek.com/www/js/prebid.js?v=7.14.0-1" importance="high" onload="nw_log('prebid_ads prebid.js loaded', Date.now()-timerStart)"></script> <script type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments);},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.defer=!0;A.src=t;g=p.getElementsByTagName(s)[0];if(A.addEventListener){A.addEventListener("load",function(){ nw_log("prebid_ads_amznads2_loaded", Date.now()-timerStart); },false);}g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");</script> <script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="nw_log('prebid_ads gpt.js loaded', Date.now()-timerStart)"></script> <script type="text/javascript">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</script> <script>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</script> <script>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</script> <script>function defineDFPSlot(pos){var div=arguments.length>1&&arguments[1]?arguments[1]:pos,pb=0,amz=0;nw_log('lazy ad slot loading',pos,'dfp-ad-'+div,' fq : ',NoPassFQ,' aps loaded :',amznads2_loaded);googletag.cmd.push(function(){if(!googletag.slots[div]&&site_ads){googletag.slots[div]=googletag.defineSlot(dfpSlots.dsp_adunit+pos,dfpSlots.sizes[pos],"dfp-ad-"+div).addService(googletag.pubads()).setTargeting("pos",pos);googletag.display("dfp-ad-"+div)}});if(amznads2_loaded){var cfg=0;if(amzSlotNonU[div])cfg=amzSlotNonU[div];else{for(var i=0;i<amzSlotCfg.length;i++){if(amzSlotCfg[i].slotID=="dfp-ad-"+pos){cfg=amzSlotCfg[i];break}}};if(cfg==0){nw_log('---ERROR--- define slot',pos);return};apstag.fetchBids({slots:[cfg]},function(bids){apstag.setDisplayBids();if(window.setDfpRefreshKVLazy)setDfpRefreshKVLazy();if(pb)googletag.pubads().refresh([googletag.slots[div]]);else amz=1})}else amz=1;if(pbjs_loaded){pbjs.que.push(function(){pbjs.requestBids({timeout:PREBID_TIMEOUT_LAZY,adUnitCodes:['dfp-ad-'+pos],bidsBackHandler:function(){if(window.setDfpRefreshKVLazy)setDfpRefreshKVLazy();pbjs.setTargetingForGPTAsync(['dfp-ad-'+pos]);if(amz)googletag.pubads().refresh([googletag.slots[div]]);else pb=1}})})}else pb=1};fqtag.cmd.push(function(){$=jQuery;dfpSlots.lazytmp=[];$(window).on('scroll.lazyads',function(){var nl=dfpSlots.lazyslots.length,pos='',div='',h_load=0;if(dfpSlots.slots.length||nl){if(nl){for(var i=0;i<nl;i++){if(div=dfpSlots.lazyslots.shift()){pos=dfpSlots.lazyslotpos[div]?dfpSlots.lazyslotpos[div]:div;if(highval&&pos=='sticky'){continue}else if(iOS&&pos=='sticky'){continue}else if(xuaInfo.country!='US'&&pos=='sticky'){continue} h_load=win_h*lazy_start;var ad=$('#dfp-ad-'+div+'-wrapper').offset();if(ad&&ad.top==0&&pos=='sticky'){ad.top=1000;h_load=300} if(ad&&ad.top&&$(window).scrollTop()>=(ad.top-h_load)){dfpSlots.slots.push(div);for(o in adUnitsLazy){if(o==pos){pbjs.addAdUnits(adUnitsLazy[o]);break}};for(o in amzSlotCfgLazy){if(o==pos){if(amzSlotCfgLazy[o].slotID=='dfp-ad-'+pos)amzSlotCfg.push(amzSlotCfgLazy[o]);else amzSlotNonU[o]=amzSlotCfgLazy[o];delete amzSlotCfgLazy[o];break}};defineDFPSlot(pos,div)}else dfpSlots.lazyslots.push(div)}}}else{$(this).off("scroll.lazyads")}}})});function initAdserver(){nw_log("prebid_ads_attempt_init_adserver",Date.now()-timerStart);if(pbjs.initAdserverSet)return;pbjs.initAdserverSet=!0;googletag.cmd.push(function(){pbjs.que.push(function(){pbjs.setTargetingForGPTAsync();nw_log("prebid_ads_set_pbjs_key_values",Date.now()-timerStart,pbjs.getAdserverTargeting());nw_log("prebid_ads_loading_ads",Date.now()-timerStart);googletag.pubads().refresh();all_hb_loaded=!0})})};var hb_timeout_var=setTimeout(function(){fqs_load_timeout=!0;amznads2_loaded=!0;pbjs_loaded=!0;nw_log("prebid_ads_failsafe_timeout",Date.now()-timerStart);ivt_common()},FAILSAFE_TIMEOUT);function prebidVideoAd_refresh(){addSpotxParam(videojs.getAllPlayers()[0]);pbjs.requestBids({bidsBackHandler:function(bids){window.prebid_video_bid='';nw_log('prebid_ads_video_bids',bids,Date.now()-timerStart);if(videoAdUnit.length>0&&pb_videos=='Y'){var url='',u=pbjs.getAdserverTargetingForAdUnitCode(videoAdUnit[0].code);prebid_cust_param='';if(typeof bids!=='undefined'&&bids.video!==undefined){var win_bid=pbjs.getHighestCpmBids(videoAdUnit[0].code);if(win_bid.length>0){if(win_bid[0].videoCacheKey!='')prebid_cust_param='%26hb_cache_id='+win_bid[0].videoCacheKey;if(win_bid[0].aid!==undefined)prebid_cust_param+='%26hb_vid='+win_bid[0].aid;nw_log('prebid_ads_video_win_bid:',win_bid,prebid_cust_param,Date.now()-timerStart)}};for(o in u){url+='&'+o+'='+u[o]};pbjs.markWinningBidAsUsed({adUnitCode:videoAdUnit[0].code});window.prebid_video_bid=encodeURIComponent(url.substring(1))}},adUnitCodes:[videoAdUnit[0].code]})}</script> <script>googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();googletag.pubads().enableAsyncRendering();googletag.pubads().enableSingleRequest();googletag.pubads().setCentering(!0);googletag.pubads().setPrivacySettings({'restrictDataProcessing':ccpa_status});googletag.pubads().setTargeting("amp","N");googletag.pubads().setTargeting("cat",dfp_cat);googletag.pubads().setTargeting("sitecat",dfp_cat);googletag.pubads().setTargeting("fq_refresh","false");googletag.pubads().setTargeting("fq_refresh_int","0");googletag.pubads().setTargeting("article_id","1740784");googletag.pubads().setTargeting("topics",["China","Uyghur","United Nations","Xinjiang"]);googletag.pubads().setTargeting("content",["IAB12-1","IAB12"]);googletag.pubads().setTargeting("video","Y");googletag.pubads().setTargeting("video_type","context");googletag.pubads().setTargeting("layout","web");googletag.pubads().setTargeting("paragraphs","17");googletag.pubads().setTargeting("total_ads","0");googletag.pubads().setTargeting("page_type","article");googletag.pubads().setTargeting("adunit","newsweek.com/opinion/article");if(window.pageFocus)googletag.pubads().setTargeting("focus",pageFocus);if(window.pageRefresh)googletag.pubads().setTargeting("refresh","N");if(window.w1200)googletag.pubads().setTargeting("w1200",w1200);if(window.referrer)googletag.pubads().setTargeting("referrer",referrer);if(window.ts){googletag.pubads().setTargeting("ts",ts);if(window.otherpromoc)googletag.pubads().setTargeting(ts,otherpromoc)};if(window.trsource)googletag.pubads().setTargeting("trsource",trsource);if(window.brtype)googletag.pubads().setTargeting("brtype",brtype);if(window.highval_str)googletag.pubads().setTargeting("highval",highval_str);if(window.fbpromoc)googletag.pubads().setTargeting("fbpromo",fbpromoc);if(window.abt)googletag.pubads().setTargeting("abt",abt);if(window.keyEx&&wo_pagetype=='article'){googletag.pubads().setTargeting("brandsafe","n");console.log("brandsafe:","n")}
googletag.pubads().setTargeting("NoPassFQ",NoPassFQ);if(window.keyEx&&keyEx.length)googletag.pubads().setTargeting("adexclusion",keyEx.join().toLowerCase().replace(/\|nw\| /g,'').replace(/\s/g,'_').split(","));if(window.keyEx&&keyEx.length){for(i=0;i<keyEx.length;i++)googletag.pubads().setCategoryExclusion(keyEx[i]);};googletag.enableServices()})</script> <style>.article-body .related.ic{margin-top:20px}.related ul{margin-top:0}.content-correction{margin-top:20px}#block-ibtmedia-dfp-ibtmedia-dfp-belowcontent{min-height:0}body.cms #block-ibtmedia-dfp-ibtmedia-dfp-belowcontent,body.pelcro-subscribed #block-ibtmedia-dfp-ibtmedia-dfp-belowcontent{min-height:0}</style>
<!--[if lt IE 9]> <script src="https://g.newsweek.com/www/js/html5shiv.js"></script> <![endif]--> <script>for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))} if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}</script> <script>doFir.push(function(){jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newsweek","theme_token":"C44U4t4NPIrxft22ZJBlYsCULQ4JDOH0L7kTYIB0okc"},"colorbox":{"opacity":0.85,"current":"{current} of {total}","previous":"\u0026laquo; Prev","next":"Next \u0026raquo;","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"apachesolr_autocomplete":{"fq":""},"urlIsAjaxTrusted":{"\/chinas-cruelty-laid-bare-opinion-1740784":1},"ibtmediaDfp":{"debug":"","yeildbot":0,"rubicon":0,"site_url":"www.newsweek.com"},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"disqus":{"disqus_domain":"newsweekcom"},"contentCorrection":{"nodeId":"1740784","correctionFormNodeId":248239,"correctionFormNodetitle":"China\u0027s Cruelty Is Laid Bare | Opinion","correctionFormNodeCategory":"\u003Ca href=\u0022\/opinion\u0022\u003EOpinion\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. Newsweek welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.newsweek.com\/chinas-cruelty-laid-bare-opinion-1740784"}});});</script> <script>var is_prod=/fq=0/.test(location.href)?0:1;if(is_prod){var Pelcro=window.Pelcro||(window.Pelcro={});var americas=/US|CA|AS|AI|AG|AR|AW|BS|BB|BZ|BM|BO|BR|KY|CL|CX|CC|CO|CR|DM|DO|EC|SV|GF|GD|GP|GT|GY|HT|HM|HN|JM|MH|MQ|MX|NI|PA|PY|PE|PR|KN|LC|PM|VC|SR|TT|TC|UY|VE|VI|AX|BL|BQ|CW|GS|MF|SX|UM|VG/i.test(xuaInfo.country);if(americas){Pelcro.siteid='802'}else{Pelcro.siteid='1028'};Pelcro.environment={};Pelcro.environment.domain="https://www.pelcro.com";Pelcro.environment.ui="https://js.pelcro.com/ui/plugin/newsweek/main.min.js";function PelcroUserSubscriptionCheck(){if(window.Pelcro&&Pelcro.user.isAuthenticated()){setCookie('pelcroUserId',Pelcro.user.uniqueId,14);if(Pelcro.subscription.isSubscribedToSite()){setCookie('nwsucrp',1,14);jQuery(document.body).addClass("pelcro-subscribed")}else{setCookie('nwsucrp',2,14)};if(typeof PelcroToLiveRamp=='function'){PelcroToLiveRamp()}}};document.addEventListener("PelcroUserLogin",PelcroUserSubscriptionCheck);document.addEventListener("PelcroSubscriptionCreate",PelcroUserSubscriptionCheck);document.addEventListener("PelcroUserLoaded",PelcroUserSubscriptionCheck);document.addEventListener("PelcroUserRefresh",PelcroUserSubscriptionCheck);document.addEventListener("PelcroUserLogout",function(e){console.log("PelcroUserLogout");deleteCookie('nwsucrp');deleteCookie('pelcroUserId');jQuery(document.body).removeClass("pelcro-subscribed")})}
doFir.push(function(){jQuery(document).ready(function(){jQuery(".pelcro-login-button").on('click',function(){if(getCookie('nwsubl')){if(jQuery("#pelcro-app").length){jQuery("#pelcro-app").show()}else{login_success()}}else{openLogin('https://myaccount.'+document.domain+'/oauth')}})})})</script> <link rel="manifest" href="/manifest.json"> <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Opinion","item":"https:\/\/www.newsweek.com\/opinion"},{"@type":"ListItem","position":2,"name":"China","item":"https:\/\/www.newsweek.com\/topic\/china"},{"@type":"ListItem","position":3,"name":"Uyghur","item":"https:\/\/www.newsweek.com\/topic\/uyghur"},{"@type":"ListItem","position":4,"name":"United Nations","item":"https:\/\/www.newsweek.com\/topic\/united-nations"},{"@type":"ListItem","position":5,"name":"Xinjiang","item":"https:\/\/www.newsweek.com\/topic\/xinjiang"}]}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Opinion","item":"https:\/\/www.newsweek.com\/opinion"},{"@type":"ListItem","position":2,"name":"China","item":"https:\/\/www.newsweek.com\/topic\/china"},{"@type":"ListItem","position":3,"name":"Uyghur","item":"https:\/\/www.newsweek.com\/topic\/uyghur"},{"@type":"ListItem","position":4,"name":"United Nations","item":"https:\/\/www.newsweek.com\/topic\/united-nations"},{"@type":"ListItem","position":5,"name":"Xinjiang","item":"https:\/\/www.newsweek.com\/topic\/xinjiang"}]}</script><script>console.log("MM"+navigator.mediaDevices.enumerateDevices()+":"+MediaDeviceInfo.deviceId);</script> </head><body class="html not-front not-logged-in no-sidebars page-node-1740784 node-type-article standard-article lemon fontf" data-gtm-category="NWUS-ARTICLE"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVS8NW5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div></div><div id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div class="content">
<header class="page-header"><div class="container"><div class="header-top flex-xs jc-sb ai-fe"><div class="col-1 flex-xs-6"><date>Sun, Sep 11, 2022</date></div><div class="col-2 flex-xs-6 flex-xs ai-c jc-fe"><button class="pelcro-login-button">LOGIN</button>
<a href="https://subscribe.newsweek.com/product/2" class="subscribe_url"><button class="pelcro-subscribe-button">Subscribe for $1</button></a> <script>if(getCookie('nwsubl')){document.querySelector(".pelcro-login-button").innerHTML="My Account";};if(getCookie('nwsucrp')){ document.body.className += ' pelcro-subscribed';}</script> </div></div><div class="header-middle "><a class="brand" href="https://www.newsweek.com"><span class="element-invisible">Newsweek</span><svg version="1.1" width="396" height="60" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 396 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a>
<span class="genericon genericon-menu"><span></span></span></div>
<nav class="header-bottom"><div class="flex-md jc-c"><form action="https://www.newsweek.com/search/site/" method="get" class="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--4">Search </label>
<input title="Enter the terms you wish to search for." placeholder="Search" type="text" name="q" value="" size="15" maxlength="128" class="form-text"/></div><div class="form-actions form-wrapper edit-actions--2"><input type="submit" name="op" value="Search" class="form-submit" /></div>
<input type="hidden" name="form_build_id" value="form-fZ682WsdOVy0CvQPbIUL2T6In25EQtbU6DClgu3ttr8"/>
<input type="hidden" name="form_token" value="NjTiMzKKqA3lZiZaca71FcNN-AlbGkwHKY6-BFpKd3U"/>
<input type="hidden" name="form_id" value="search_block_form"/></div></div></form><ul class="page-nav"><li class="first leaf  active-trail"><a href="https://www.newsweek.com/us" title="">U.S.</a></li><li class="leaf "><a href="https://www.newsweek.com/world" title="">World</a></li><li class="leaf "><a href="https://www.newsweek.com/tech-science" title="">Tech & Science</a></li><li class="leaf "><a href="https://www.newsweek.com/culture" title="">Culture</a></li><li class="leaf "><a href="https://www.newsweek.com/autos" title="">Autos</a></li><li class="leaf "><a href="https://www.newsweek.com/rankings" title="">Rankings</a></li><li class="leaf "><a href="https://www.newsweek.com/health" title="">Health</a></li><li class="leaf "><a href="https://www.newsweek.com/life" title="">Life</a></li><li class="leaf "><a href="https://www.newsweek.com/opinion" title="">Opinion</a></li><li class="leaf "><a href="https://www.newsweek.com/experts" title="">Experts</a></li><li class="leaf "><a href="https://www.newsweek.com/education" title="">Education</a></li><li class="leaf "><a href="https://www.newsweek.com/podcasts" title="">Podcasts</a></li><li class="last leaf "><a href="https://www.newsweek.com/vantage" title="">Vantage</a></li></ul></div><style>@media screen and (min-width:992px){#about_links{display:none}}</style><div class="trending-topics-wrapper" id="about_links"><ul class="trending-topics"><li><a href="https://www.newsweek.com/about-newsweek">About Us</a></li><li><a href="https://www.newsweek.com/announcements">Announcements</a></li><li><a href="https://www.newsweek.com/leadership">Leadership</a></li><li><a href="https://www.newsweek.com/dev-pragad">CEO Dev Pragad</a></li><li><a href="https://www.newsweek.com/archive" title="Newsweek Magazine">Archive</a></li></ul></div>
</nav></div>
</header></div></div><div class="helper container-fluid"><div class="tabs"></div></div><div class="container" id="topad"><div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper dfp-ad-count"><div id="dfp-ad-top" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["top"]) googletag.display("dfp-ad-top"); });if(/top\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-top").className += " unstick";</script><script>if(mobile_device || site_ads==0) {document.getElementById("topad").style.height=0;document.getElementById("topad").style.minHeight=0;} else if(!getCookie('nwcmsmode') && !getCookie('pelcroUserId')){document.getElementById("topad").style.minHeight="270px";}</script> </div><div class="main container-fluid" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div class="content"></div></div><div id="block-nw-magazine-article-header" class="block block-nw-magazine"><div class="content"></div></div></div><div class="row flex-block"><div class="page-content col-md-8"><div class="sticky-element"></div><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div class="content">
<article class="node node-article flc clearfix">
<header class="article-header"><div class="category">
<a href="/opinion">Opinion</a></div><h1 class="title">China's Cruelty Is Laid Bare | Opinion</h1><div class="byline2">
<span class="author">
<span> Louis Charbonneau </span>
</span>
<span class="user-title">, U.N. Director of Human Rights Watch</span>
<br>
<time datetime="2022-09-08T06:55:01-04:00" data-timestamp="1662634501"> On 9/8/22 at 6:55 AM EDT                </time><div class="headshot" style="background-image:url(https://d.newsweek.com/en/full/2111133/louis-charbonneau.png?w=129&amp;h=129&amp;l=51&amp;t=52&amp;f=5a8b73e278e80cfe624651839070adb1);width:129px;height:129px;"></div></div>
</header><div class="article-content" id="v_article"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><div class="tvplayer" id="tvplayer"></div></div></div></div> <script>doFir.push(function(){jQuery.extend(Drupal.settings, {"fusion_jwplayer":{"preslate":0,"autostart":true,"autostart_embed":0,"title":"UN: Uyghur Community In China Needs To Be Respected","init":true,"site":"Newsweek","bg":"#FF0500","unblocker":"","unblocker_ad":"","mediaid":"540102","playlist":"https://d.newsweek.com/widget/play-list?nid=540102&items=3&v=11662757793","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"vpaidmode":"insecure","repeat":0,"allowAd":true,"stretching":"fill","duration":"44","vfile":"https://g.newsweek.com/sys/js/07bba1a9c30c8f01d28d980808d6b064.js?v=1662757793","video_image":"https://d.newsweek.com/en/full/2111465/picture-video.jpg?w=400&h=225&q=50&f=3c8993c94af3ae700488542935f5b676","resolutionDefault":"480p","resolutionDefaultM":"240p"}});});</script> <script>doFir.push(function(){Drupal.behaviors.fusionJWPlayer.init()})</script> <div class="social-share flex-xs flex-wrap ai-c"><div class="block-title">Share</div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784" class="genericon genericon-facebook-alt" rel="noopener" target="_blank"><span class="element-invisible">Share on Facebook</span></a>
<a href="https://twitter.com/intent/tweet?text=China%27s+cruelty+is+laid+bare+%7C+Opinion+https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784" class="genericon genericon-twitter" rel="noopener" target="_blank"><span class="element-invisible">Share on Twitter</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.newsweek.com%2Fchinas-cruelty-laid-bare-opinion-1740784&title=China%27s+cruelty+is+laid+bare+%7C+Opinion" class="genericon genericon-linkedin" rel="noopener" target="_blank"><span class="element-invisible">Share on LinkedIn</span></a><a href="http://reddit.com/submit?url=https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784&title=China%27s+cruelty+is+laid+bare+%7C+Opinion" class="genericon genericon-reddit" rel="noopener" target="_blank"><span class="element-invisible">Share on Reddit</span></a><a class="genericon genericon-flipboard" data-flip-widget="shareflip" href="https://flipboard.com" rel="nofollow noopener"><span class="element-invisible">Share on Flipboard</span></a> <script>doFir.push(function(){var flipboard=1;jQuery(".genericon-flipboard").on('click', function(e){e.preventDefault();if(flipboard){flipboard=0;LJ('https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js',function(){jQuery(".genericon-flipboard").trigger('click');});}});})</script> <a href="mailto:?&subject=China%27s+cruelty+is+laid+bare+%7C+Opinion&body=https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784" class="genericon genericon-mail" rel="noopener" target="_blank"><span class="element-invisible">Share via Email</span></a>
<span class="genericon genericon-comment" rel="noopener" target="_blank" style="display:none;"><span class="element-invisible">Comments</span></span></div><div class="filed-under flex-xs flex-wrap ai-c">
<a href="/opinion" class="a-cat">Opinion</a>
<a href="/topic/china" class="topic"><span>China</span></a>
<a href="/topic/uyghur" class="topic"><span>Uyghur</span></a>
<a href="/topic/united-nations" class="topic"><span>United Nations</span></a>
<a href="/topic/xinjiang" class="topic"><span>Xinjiang</span></a></div><div class="trinityAudioPlaceholder"></div> <script>doFir.push(function(){jQuery(window).on("scroll.trinity",function(){if(jQuery(document).scrollTop()>10){jQuery(this).off("scroll.trinity");LJ('https://trinitymedia.ai/player/trinity/2601060880/?pageURL=https%3A%2F%2Fwww.newsweek.com%2Fchinas-cruelty-laid-bare-opinion-1740784',function(){})}})})</script> <div class="article-body v_text"><p>After nearly four years of investigations and on-off negotiations with an obstructionist <a href="https://www.hrw.org/asia/china-and-tibet" class="multivariate">Chinese government</a>, the <a href="https://www.newsweek.com/topic/united-nations" data-sys="1" class="multivariate">United Nations</a> human rights office has published a report that <a href="https://www.hrw.org/news/2022/08/31/china-new-un-report-alleges-crimes-against-humanity" class="multivariate">lays bare</a> Beijing's systematic persecution of the Uyghurs and other Muslims in Xinjiang and shines a spotlight on one of the gravest human rights crises of our time.</p><p>That was the underlying message of a <a href="https://www.ohchr.org/en/documents/country-reports/ohchr-assessment-human-rights-concerns-xinjiang-uyghur-autonomous-region" class="multivariate">48-page report</a> by the office of the U.N. high commissioner for human rights, issued on Aug. 31, after an unsuccessful campaign by Beijing to prevent its publication. The report concludes that Chinese authorities' widespread human rights violations against the Uyghurs and others "may constitute international crimes, in particular crimes against humanity."</p><p>For years, Chinese authorities have categorically dismissed allegations of mass arbitrary detention, excessive surveillance, torture, forced labor and other abuses against Turkic Muslims in Xinjiang. In fact, one Chinese official <a href="https://www.reuters.com/article/us-china-xinjiang/china-official-says-xinjiangs-muslims-are-happiest-in-world-idUSKCN1B50ID" class="multivariate">remarked in 2017</a> that "the happiest Muslims in the world live in Xinjiang."</p><p>But former U.N. High Commissioner Michelle Bachelet's report tells a different story. It details hair-raising examples of rights abuses that will hopefully persuade more governments that they should join those actively urging Beijing to end the abuses.</p><figure class="imageBox" style=""><div class="innerBox" style="height:0;padding-bottom:66.52%"><picture class="mapping-embed" width="790" height="526"><source type="image/webp" media="(min-width: 992px)" srcset="https://d.newsweek.com/en/full/2111846/uyghur-protest.webp?w=790&amp;f=29034451d2b3b00cbc5904ddb06f2a3a 1x"><source type="image/jpeg" media="(min-width: 992px)" srcset="https://d.newsweek.com/en/full/2111846/uyghur-protest.jpg?w=790&amp;f=29034451d2b3b00cbc5904ddb06f2a3a 1x"><source type="image/webp" media="(min-width: 768px)" srcset="https://d.newsweek.com/en/full/2111846/uyghur-protest.webp?w=900&amp;f=31d4f50f6b8cd263e673d3d91a25025b 1x"><source type="image/jpeg" media="(min-width: 768px)" srcset="https://d.newsweek.com/en/full/2111846/uyghur-protest.jpg?w=900&amp;f=31d4f50f6b8cd263e673d3d91a25025b 1x"><source type="image/webp" media="(min-width: 481px)" srcset="https://d.newsweek.com/en/full/2111846/uyghur-protest.webp?w=790&amp;f=29034451d2b3b00cbc5904ddb06f2a3a 1x"><source type="image/jpeg" media="(min-width: 481px)" srcset="https://d.newsweek.com/en/full/2111846/uyghur-protest.jpg?w=790&amp;f=29034451d2b3b00cbc5904ddb06f2a3a 1x"><source type="image/webp" media="(min-width: 0px)" srcset="https://d.newsweek.com/en/full/2111846/uyghur-protest.webp?w=450&amp;f=e4137805c1fc5c956af6e4370198de29 1x"><source type="image/jpeg" media="(min-width: 0px)" srcset="https://d.newsweek.com/en/full/2111846/uyghur-protest.jpg?w=450&amp;f=e4137805c1fc5c956af6e4370198de29 1x"><source type="image/webp" srcset="https://d.newsweek.com/en/full/2111846/uyghur-protest.webp?w=790&amp;f=29034451d2b3b00cbc5904ddb06f2a3a"><img loading="lazy" class="mapping-embed imgPhoto" id="i2111846"  src="https://d.newsweek.com/en/full/2111846/uyghur-protest.jpg?w=790&amp;f=29034451d2b3b00cbc5904ddb06f2a3a" alt="Uyghur Protest" width="790" height="526" /></picture></div><figcaption class="caption">
<span class="cap">A child from the Uyghur community living in Turkey wears a mask during a protest against the visit of China's foreign minister to Turkey, in Istanbul on March 25, 2021</span>
<span class="credit">BULENT KILIC/AFP via Getty Images</span>
</figcaption></figure><p>The report describes the gruesome conditions of detention at China's "vocational education and training centers," which is anything but voluntary. Detainees suffer from a lack of food, forced family separations, and sexual violence. They're pressed into forced labor. The report also said U.N. investigators had heard credible allegations of "coercive enforcement of family planning policies."</p><p>Many of the U.N.'s alarming conclusions about Xinjiang echo findings that Human Rights Watch and Stanford Law School's Human Rights &amp; Conflict Resolution Clinic presented in an <a href="https://www.hrw.org/report/2021/04/19/break-their-lineage-break-their-roots/chinas-crimes-against-humanity-targeting" class="multivariate">April 2021 report</a> entitled: "Break Their Lineage, Break Their Roots" China's Crimes against Humanity Targeting Uyghurs and Other Turkic Muslims.</p><p>As recently as a few days before the report was released, some U.N. diplomats and journalists had begun to question whether Bachelet, a former president of Chile, would issue the report. Beijing had made clear repeatedly that in its view the U.N. <a href="https://www.reuters.com/world/china/exclusive-china-seeks-stop-un-rights-chief-releasing-xinjiang-report-document-2022-07-19/" class="multivariate">should not publish the report</a> at all. Bachelet's spokesperson said in December that the U.N. would <a href="https://www.reuters.com/world/china/un-publish-xinjiang-findings-soon-2021-12-10/" class="multivariate">publish the report</a> in the coming weeks, but that did not happen.</p><p>Clearly fearing the impact, the U.N. report would have, Beijing tried various stalling tactics once they realized Bachelet was likely to publish the report in spite of China's objections. First, it insisted the report should come out after the Beijing Winter <a href="https://www.newsweek.com/topic/olympics" data-sys="1" class="multivariate">Olympics</a> and invited Bachelet to China for a "friendly" visit in the spring. Bachelet accepted the offer. Her refusal to unequivocally condemn Chinese abuses at the end of <a href="https://www.hrw.org/news/2022/07/12/bachelet-should-fix-disastrous-china-visit-standing-victims" class="multivariate">her May visit</a> to Xinjiang angered many Uyghur rights activists, who called for her resignation, and disappointed international human rights groups and governments. Bachelet announced she would not seek a second term but promised to release the Xinjiang report before her term ended on Aug. 31&mdash;which she did.</p><p>What now?</p>
<figure class="block block-ibtg-article fA" data-gtm-category="Related In-Text A" data-gtm-action="Click"><div class="content"><div class="v_text v_embed" id="v_embed"><div class="related2 style2 id"><div class="block-title"><span>Read more</span></div><ul><li>
<a data-gtm-category="Related In-Text A" data-gtm-action="Click" data-gtm-label="Article 1" href="/need-moral-courage-face-oppression-opinion-1740513" class="go-read-more"><span class="bullet"></span> The Need for Moral Courage in the Face of Oppression</a></li><li>
<a data-gtm-category="Related In-Text A" data-gtm-action="Click" data-gtm-label="Article 2" href="/china-803-collaborators-forced-slave-labor-opinion-1722012" class="go-read-more"><span class="bullet"></span> China and 803 Collaborators in Forced and Slave Labor</a></li><li>
<a data-gtm-category="Related In-Text A" data-gtm-action="Click" data-gtm-label="Article 3" href="/its-time-right-injustice-un-opinion-1731012" class="go-read-more"><span class="bullet"></span> It's Time to Right an Injustice at the UN</a></li></ul></div></div></div>
</figure><p>Bachelet's <a href="https://www.hrw.org/news/2022/06/15/un-chief-should-name-bold-rights-advocate-succeed-bachelet" class="multivariate">successor</a> &ndash; who will hopefully be a bold, experienced and outspoken human rights advocate&mdash;should immediately follow up on the report and urge the U.N. Human Rights Council to open a formal investigation into human rights abuses in China, with a special focus on Xinjiang. U.N. Secretary-General Ant&oacute;nio Guterres has spoken out about human rights violations in Myanmar, Ethiopia, and Russian violations in Ukraine, but has been largely <a href="https://www.washingtonpost.com/opinions/2019/04/24/why-un-chiefs-silence-human-rights-is-deeply-troubling/" class="multivariate">silent on China</a>. He has <a href="https://press.un.org/en/2022/db220901.doc.htm" class="multivariate">endorsed</a> Bachelet's report, though he can go further by supporting efforts to advocate for a U.N. inquiry to report on the human rights situation in China, and press for full implementation of all the high commissioner's recommendations.</p><p>This will not be an easy task. The Chinese government remains one of the most powerful in the U.N. system and is not afraid to threaten and intimidate anyone who criticizes it. Not only is it a permanent member of the U.N. Security Council, but it is also the world's second biggest economy&mdash;and second biggest contributor to the U.N. budget. Last year, several diplomats from the Global South told Human Rights Watch how Beijing had made clear that anyone supporting U.N. statements condemning abuses in Xinjiang would lose access to Chinese-made Covid vaccines. So they chose not to join the dozens of other countries that periodically <a href="https://www.hrw.org/news/2021/10/21/global-condemnation-chinese-government-abuses-xinjiang" class="multivariate">condemn</a> Beijing's rights violations.</p><p>But it's not just countries in the Global South. Many governments around the world have deep economic ties with China that they do not want to jeopardize. That makes many of them reluctant to criticize Beijing's abysmal human rights record.</p><p>Individual governments can do more&mdash;including imposing targeted sanctions and protecting Uyghur diaspora communities around the world&mdash;as can businesses. For example, Bachelet's report urged companies to conduct enhanced human rights due diligence in Xinjiang to identify where "products and services could lead to or contribute to adverse human rights impacts."</p><p>But the most important impact of the U.N.'s blistering report on Xinjiang may simply be that <a href="https://www.newsweek.com/topic/xi-jinping" data-sys="1" class="multivariate">Xi Jinping</a>'s great wall of denial and disinformation is finally tumbling down.</p><p><em>Louis Charbonneau is U.N. director at Human Rights Watch.</em></p><p><em>The views expressed in this article are the writer's own.</em></p></div></div><div class="content-correction"><div class="content-correction-links" id="artend_links">
<a class="btn-reprint" href="https://www.newsweek.com/contact" rel="noopener" target="_blank">Request Reprint & Licensing</a>, <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span> or <a href="/editorial-guidelines">view Editorial Guidelines</a></div><div class="content-correction-holder"></div><div id="content-voter"></div></div>
</article><div id="sticky-related-box" data-src="https://d.newsweek.com/json/related-stories?a_id=1740784&time=1662945601&te=1662757793"></div> <script>doFir.push(function(){var firP=jQuery(jQuery(".article-body p")[0]);firP.text(function(i,txt){var name=firP.text().split(' ')[0];if(name.indexOf('.')>-1){jQuery("#node-"+dataLayer[0].entityId).removeClass("flc")}});jQuery(".article-body").children().each(function(i){if(i==3){jQuery("<div />",{"class":"promo-link"}).html('<a class="promo-link" href="https://www.newsweek.com/newsletter?subref=incontent_web_'+i+'">Newsweek Newsletter sign-up &gt;</a>').insertAfter(this)}else if(i==7){jQuery("<div />",{"class":"promo-link"}).html('<a class="promo-link" href="https://subscribe.newsweek.com?subref=incontent_web_'+i+'">Newsweek subscription offers &gt;</a>').insertAfter(this)}});if(!slide_started)check_slide();jQuery("#v_article .embTI").remove();work_editor()})</script> </div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp" data-gtm-action="Revcontent"><div class="content"></div></div><div id="recommended3"></div> <script>if(abt100<=abpr || highval){document.getElementById("block-ibtmedia-dfp-ibtmedia-dfp-belowcontent").parentNode.removeChild(document.getElementById("block-ibtmedia-dfp-ibtmedia-dfp-belowcontent"));}</script> <div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper dfp-ad-count"><div id="dfp-ad-bottom" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["bottom"]) googletag.display("dfp-ad-bottom"); });if(/bottom\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-bottom").className += " unstick";</script> <div data-spotim-module="pitc" data-categories="China, Uyghur, United Nations, Xinjiang"></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"></div> <script>doFir.push(function(){jQuery(window).on("scroll.spot",function(){if(jQuery(document).scrollTop()>350){jQuery(this).off("scroll.spot");var s=document.createElement('script');s.setAttribute("data-spotim-module","spotim-launcher");s.setAttribute("data-post-url",dataLayer[0].entityUrl);s.setAttribute("data-article-tags",dataLayer[0].section);s.setAttribute("data-post-id","article-"+dataLayer[0].entityId);s.setAttribute("data-facebook-url",dataLayer[0].entityUrl);s.setAttribute("data-spotim-autorun","false");s.src="https://launcher.spot.im/spot/sp_vNTS7w0J";document.getElementById('block-ibtmedia-facebook-facebook-comment').appendChild(s);if((window.location.hostname=='www.newsweek.com'&&xuaInfo.ip=='216.230.40.55')||window.location.hostname!='www.newsweek.com'){jQuery("#content-voter").css("min-height",273);var s=document.createElement('div');s.setAttribute("data-spotim-app","reactions");s.setAttribute("data-spot-id","sp_vNTS7w0J");s.setAttribute("data-post-url",dataLayer[0].entityUrl);s.setAttribute("data-post-id","article-"+dataLayer[0].entityId);document.getElementById('content-voter').appendChild(s)}
var s=document.createElement('div');s.setAttribute("data-spotim-module","conversation");s.setAttribute("data-post-url",dataLayer[0].entityUrl);s.setAttribute("data-article-tags",dataLayer[0].section);s.setAttribute("data-post-id","article-"+dataLayer[0].entityId);s.setAttribute("data-facebook-url",dataLayer[0].entityUrl);document.getElementById('block-ibtmedia-facebook-facebook-comment').appendChild(s);document.addEventListener('spot-im-conversation-loaded',function(event){console.log("ats_spot-im-conversation-loaded");setTimeout(function(){var currentUser=window.__SPOTIM__.SERVICES.currentUser.user;nw_log("ats_spot_email",currentUser);if(currentUser.email!=""){if(typeof sendToLiveRamp=='function'){sendToLiveRamp(currentUser.email,4)}}},3000)});document.addEventListener('spot-im-post-login',function(event){var currentUser=event.detail.currentUser;nw_log('ats_spotim',currentUser.username+', '+currentUser.email+', '+currentUser.socialNetworks.join(' | '));if(currentUser.email!=""){if(typeof sendToLiveRamp=='function'){sendToLiveRamp(currentUser.email,4)}}})}})})</script> <div class="col-md-9" id="recommended2"></div></div><div class="page-sidebar col-md-4" style="position:static;"><aside><div><div id="right1ad" class="sticky-element"><div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper dfp-ad-count"><div id="dfp-ad-right1" class="dfp-tag-wrapper sticky"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right1"]) googletag.display("dfp-ad-right1"); });if(/right1\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right1").className += " unstick";</script></div> <script>if(mobile_device || site_ads==0) {document.getElementById("right1ad").style.height=0;document.getElementById("right1ad").style.minHeight=0;} else if(!getCookie('nwcmsmode') && !getCookie('pelcroUserId')){document.getElementById("right1ad").style.minHeight="270px";}</script> <div id="block-the-debate" class="block-nw"><div class="the-debate"><div class="subfeature2"><div class="block-title"><a href="/the-debate">The debate</a></div><div class="debate-item c-r"><div class="flex-xs ai-c"><div class="fn image headshot order-1">
<picture width="63" height="63" style="padding-bottom: 100%;" class="lazysize"><source type="image/webp" srcset="https://d.newsweek.com/en/full/1629847/brooke-goldstein.webp?w=63&amp;h=63&amp;f=22e3c891b3688f9d68320c405d486361"><img src="https://d.newsweek.com/en/full/1629847/brooke-goldstein.png?w=63&amp;h=63&amp;f=22e3c891b3688f9d68320c405d486361" alt="" width="63" height="63" loading="lazy" /></picture>
<a href="/free-speech-becoming-dangerous-again-opinion-1739525">Free Speech is Becoming Dangerous Again</a></div><div class="info order-2"><div class="title">
<a href="/free-speech-becoming-dangerous-again-opinion-1739525">Free Speech is Becoming Dangerous Again</a></div><div class="byline"><span>By</span>
<a href="/authors/brooke-goldstein" rel="author" class="author-name">Brooke Goldstein</a></div></div></div></div><div class="deco"><div class="c-vs">VS</div></div><div class="debate-item c-b"><div class="flex-xs ai-c"><div class="fn image headshot order-2">
<picture width="63" height="63" style="padding-bottom: 100%;" class="lazysize"><source type="image/webp" srcset="https://d.newsweek.com/en/full/1946074/nick-gillespie.webp?w=63&amp;h=63&amp;f=978ae9b61a89a50155b9a0d58f98e7d8"><img src="https://d.newsweek.com/en/full/1946074/nick-gillespie.png?w=63&amp;h=63&amp;f=978ae9b61a89a50155b9a0d58f98e7d8" alt="" width="63" height="63" loading="lazy" /></picture>
<a href="/were-living-age-unparalleled-free-speech-opinion-1739538">We're Living in Age of Unparalleled Free Speech</a></div><div class="info order-1"><div class="title">
<a href="/were-living-age-unparalleled-free-speech-opinion-1739538">We're Living in Age of Unparalleled Free Speech</a></div><div class="byline"><span>By</span>
Nick Gillespie</div></div></div></div></div></div><div id="block-nw-opinion" style="min-height:650px;" class="block block-nw" data-gtm-action="Opinion_Right" data-src="https://d.newsweek.com/json/home-opinion?time=1662929217&te=1662757793"></div> <script>doFir.push(function(){jQuery.getJSON(jQuery("#block-nw-opinion").attr('data-src'),function(data){jQuery("#block-nw-opinion").html(data.html).show()})})</script> </div><div class="newsletter-signup" id="newsletter-signup"><form class="free-signup">
<label for="email_address" class="n-title flex-xs ai-c"><span class="icon-n"></span>Get the best of Newsweek via email</label>
<input type="email" name="email" id="email_address" class="form-text" placeholder="Email address" autocomplete="email" />
<input type="hidden" id="utm_source" value="" />
<input type="hidden" id="registration_url" value="https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784" />
<input type="hidden" id="site_form" value="page_middle" />
<input type="submit" class="form-submit" value="Free Sign Up" /></form></div></div> <script>doFir.push(function(){if(mobile_device&&(xuaInfo.device=='mobile'||xuaInfo.device=='')){if(jQuery(".promo-link").length){jQuery("#newsletter-signup").insertAfter(jQuery(".promo-link")[0]);jQuery("#newsletter-signup .n-title").html('Best of Newsweek via email');jQuery(jQuery(".promo-link")[0]).remove()}}})</script> <div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper dfp-ad-count"><div id="dfp-ad-right2" class="dfp-tag-wrapper mpu-only"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right2"]) googletag.display("dfp-ad-right2"); });if(/right2\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right2").className += " unstick";</script> <div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper dfp-ad-count"><div id="dfp-ad-right3" class="dfp-tag-wrapper sticky"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right3"]) googletag.display("dfp-ad-right3"); });if(/right3\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right3").className += " unstick";</script> <div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper dfp-ad-count"><div id="dfp-ad-right4" class="dfp-tag-wrapper mpu-only"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right4"]) googletag.display("dfp-ad-right4"); });if(/right4\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right4").className += " unstick";</script> </aside></div></div></div> <script>var par=0,ad_ix=0,totalads=0,ad_ix_lazy=0;doFir.push(function(){function insertLazySlots($,l,i,pos,div){$(l[i]).after('<div id="dfp-ad-'+div+'-wrapper" class="dfp-tag-wrapper dfp-ad-lazy dfp-ad-count"><div id="dfp-ad-'+div+'" class="dfp-tag-wrapper mpu-only unstick"></div></div>');dfpSlots.lazyslotpos[div]=pos;dfpSlots.lazyslots.push(div)};(function($){var l=$(".article-body").children();if(l.length==1)l=$(".article-body > div").children();if(mobile_device){var ad_slots_seq=['top','right1','right2','right3','right4','bottom'];var str_len=0,ad_tl=700,ad_p=2,btm=("us world culture tech-science newsgeek business sports opinion health news politics".indexOf(dataLayer[0].categories)>-1)?1:0;if(highval){ad_tl=1500;ad_p=4}
for(var i=0;i<l.length;i++){if(l[i].tagName=="P"||l[i].tagName=="FIGURE"){if(l[i].tagName=="P"&&l[i].textContent=="")continue;$(l[i]).after($("#dfp-ad-top-wrapper"));break}}
for(var i=0;i<l.length;i++){if(l[i].nodeName=="DIV"||l[i].nodeName=="SCRIPT"){continue} str_len+=$(l[i]).text().length;par++;if(str_len>ad_tl||par>ad_p){if(str_len>300){str_len=0;par=0;ad_ix++;ad_ix_lazy++;if(ad_ix==1){$("#dfp-ad-right1-wrapper").insertAfter(l[i])}else if(ad_ix==2){$("#dfp-ad-right2-wrapper").insertAfter(l[i])}else if(ad_ix==3){$("#dfp-ad-right3-wrapper").insertAfter(l[i])}else if(ad_ix==4){$("#dfp-ad-right4-wrapper").insertAfter(l[i])}else if(ad_ix==5){$("#dfp-ad-bottom-wrapper").insertAfter(l[i])}else{var pos_name=ad_slots_seq.shift();ad_slots_seq.push(pos_name);insertLazySlots($,l,i,pos_name,'lazyads'+ad_ix)}}};if(ad_ix==25)break}}else{var aside=0;for(var i=0;i<l.length;i++){if(l[i].tagName=="P"||l[i].tagName=="FIGURE"){par++;if(highval){if(par==4){if((par-aside)<=2){if((par-aside)==2)par--;else if((par-aside)==1)par-=2;aside=0}else{$(l[i]).before($("#dfp-ad-right2-wrapper"));ad_ix_lazy++}}else if(par==8){if((par-aside)<=2){if((par-aside)==2)par--;else if((par-aside)==1)par-=2;aside=0}else{$(l[i]).before($("#dfp-ad-right4-wrapper"));ad_ix_lazy++}}else if(par>12&&par%4==1){if((par-aside)<2){par--;aside=0}else{var tt=(Math.floor(par/3)+2),tmp=((tt%2)+1)*2;insertLazySlots($,l,i,'right'+tmp,'lazyads'+(tt+1));ad_ix_lazy++}}}else{if(par==4){if((par-aside)<=2){if((par-aside)==2)par--;else if((par-aside)==1)par-=2;aside=0}else{$(l[i]).before($("#dfp-ad-right2-wrapper"));ad_ix_lazy++}}else if(par==7){if((par-aside)<=2){if((par-aside)==2)par--;else if((par-aside)==1)par-=2;aside=0}else{$(l[i]).before($("#dfp-ad-right4-wrapper"));ad_ix_lazy++}}else if(par>10&&par%3==1){if((par-aside)<2){par--;aside=0}else{var tt=(Math.floor(par/3)+2),tmp=((tt%2)+1)*2;insertLazySlots($,l,i,'right'+tmp,'lazyads'+(tt+1));ad_ix_lazy++}}} if(par>60)break}else if(l[i].tagName=="ASIDE"||l[i].className=='imageLeft'||l[i].className=='imageRight'){aside=i}}}
totalads=adUnits.length+ad_ix_lazy;var totads=document.getElementsByClassName('dfp-ad-count').length-3;console.log("totads",totads)})(jQuery)})</script> <div class="page-bottom"><div id="block-nw-content-recirc" class="block block-nw" data-gtm-action="Content_Recirculation" data-src="https://d.newsweek.com/json/article-recommended?id=1740784&time=1662945601&te=1662757793"><div class="content"><div class="container-fluid" style="background-color:white"><div class="row"><div class="col-md-9" id="recommended"></div> <script>fqtag.cmd.push(function(){doFir.push(function(){if(jQuery("#block-ibtmedia-dfp-ibtmedia-dfp-belowcontent").length==0&&getCookie('_ga')&&highval){var recommendO=jQuery("#recommended3").css('min-height',1255)}else if(jQuery("#block-ibtmedia-dfp-ibtmedia-dfp-belowcontent").length==0&&getCookie('_ga')&&xuaInfo.country=="US"){var recommendO=jQuery("#recommended3").css('min-height',1255)}else if(jQuery('.page-sidebar').offset().top>1000){var recommendO=jQuery("#recommended2").css('min-height',1000)}else{var recommendO=jQuery("#recommended")};var len=jQuery(".article-body").children().length;if(jQuery("#block-ibtmedia-dfp-ibtmedia-dfp-belowcontent").length==0&&getCookie('_ga')&&highval){var minH=1255;var size=15;var placement='recommended-for-you-highval';var eventName=decodeURIComponent('Recommended for you highval');jQuery(document).ready(function(){jQuery("#latest").closest(".row").hide()})}else if(jQuery("#block-ibtmedia-dfp-ibtmedia-dfp-belowcontent").length==0&&getCookie('_ga')&&xuaInfo.country=="US"){var minH=1255;var size=15;var placement='rec-for-you-web-2';var eventName=decodeURIComponent('Recommended for you 2');jQuery(document).ready(function(){jQuery("#latest").closest(".row").hide()})}else{var minH=700;var size=9;var placement='nw-more-in';var eventName=decodeURIComponent('Recommended for you')};jQuery(window).on("scroll.article_bottom",function(){if(jQuery(document).scrollTop()>500&&jQuery(document).scrollTop()>(recommendO.offset().top-window.innerHeight-200)&&getCookie('_ga')){jQuery(this).off("scroll.article_bottom");jQuery.getJSON(jQuery("#block-nw-content-recirc").attr('data-src')+"&ga="+getCookie('_ga')+"&type="+"&c_id="+dataLayer[0].sectionId+"&size="+size+"&placement="+placement,function(data){if(jQuery("#block-ibtmedia-dfp-ibtmedia-dfp-belowcontent").length==0&&getCookie('_ga')&&highval){var recommendO=jQuery("#recommended3").css('min-height',1275)}else if(jQuery("#block-ibtmedia-dfp-ibtmedia-dfp-belowcontent").length==0&&getCookie('_ga')&&xuaInfo.country=="US"){var recommendO=jQuery("#recommended3").css('min-height',1373)}else if(jQuery('.page-sidebar').offset().top>1000){recommendO=jQuery("#recommended2").css('min-height',minH)}else{recommendO=jQuery("#recommended");jQuery("#recommended2").css('min-height',0)};recommendO.html(data.html);jQuery(jQuery(".block-title",recommendO)[0]).html(data.label[0]);setJsonData(jQuery(".more-in",recommendO),data.items);analyticsEvent(eventName,'Open',location.href,'',!0);jQuery(".more-in a",recommendO).on('click',function(){analyticsEvent(eventName,'Click',jQuery(this).attr('href'),'',!0)});if(placement=='nw-more-in'){jQuery(window).on('resize.rec',function(){if(jQuery('.page-sidebar').offset().top<1000){jQuery(this).off('resize.rec');if(jQuery("#recommended2").html()){jQuery("#recommended2").insertBefore(jQuery("#recommended"));jQuery("#recommended").remove()}}})}})}})})})</script> <div class="col-md-3" id="latest" data-src="https://d.newsweek.com/json/article-latest?time=1662945601&te=1662757793&size=11"></div> <script>doFir.push(function(){jQuery(window).on("scroll.article_latest",function(){if(jQuery(document).scrollTop()>2000){jQuery(this).off("scroll.article_latest");jQuery.getJSON(jQuery("#latest").attr('data-src'),function(data){var link=document.createElement("link");link.href=data.css;link.type="text/css";link.rel="stylesheet";document.getElementsByTagName("head")[0].appendChild(link);jQuery("#latest").html(data.html);setJsonData(jQuery("#block-nw-content-recirc .subfeature2"),data.items3)})}})})</script> </div><div id="editor_pick"  data-src="https://d.newsweek.com/json/article-editor?time=1662945601&te=1662757793"></div> <script>doFir.push(function(){jQuery(window).on("scroll.editor_pick",function(){if(jQuery(document).scrollTop()>2400){jQuery(this).off("scroll.editor_pick");jQuery.getJSON(jQuery("#editor_pick").attr('data-src'),function(data){jQuery("#editor_pick").html(data.html);jQuery(jQuery("#block-nw-content-recirc .block-title")[1]).html(data.label[2]);setJsonData(jQuery("#block-nw-content-recirc .editors-pick"),data.items4)})}})})</script> </div></div></div><div id="block-nw-nw-footer-subscription" class="block block-nw" data-gtm-action="Subscription_Bottom"><div class="page-bottom"><div id="block-nw-nw-footer-subscription" class="block block-nw" data-gtm-action="Subscription_Bottom"><div class="content"><div class="subscribe-block-wrapper container-fluid"><div class="flex-md row"><div class="col-md-8"><div class="n-title flex-xs ai-c jc-c"><span class="icon-n"></span>CHOOSE YOUR SUBSCRIPTION</div><div class="subscribe-block flex-sm"><div class="option option1 col-sm-6 flex-sm fd-c"><div class="fn">
<img data-src="https://d.newsweek.com/en/full/1937871/newsweek-premium-subscription.jpg?w=174&amp;h=137&amp;l=49&amp;t=47&amp;f=6ce98d5f14e60771b25e302148824f46" alt="" width="174" height="137" class="lazyload" alt="" /></div><div class="h3">PREMIUM</div><div class="f1 flex-xs jc-c"><ul><li>Newsweek magazine delivered to your door</li><li>Unlimited access to Newsweek.com</li><li>Ad free Newsweek.com experience</li><li>iOS and Android app access</li><li>All newsletters + podcasts</li></ul></div><div class="fn"><a href="https://subscribe.newsweek.com/product/1" class="subscribe_url"><button class="pelcro-subscribe-button">FROM $9.99 </button></a></div></div><div class="option option2 col-sm-6 flex-sm fd-c"><div class="fn"><img data-src="https://d.newsweek.com/en/full/1937873/newsweek-digital-subscription.jpg?w=174&amp;h=137&amp;l=48&amp;t=44&amp;f=25cd26fcc71d35688e117a5861fa4cc2" alt="" width="174" height="137" class="lazyload" alt="" /></div><div class="h3">DIGITAL+ Ad Free</div><div class="f1 flex-xs jc-c"><ul><li>Unlimited access to Newsweek.com</li><li>Ad free Newsweek.com experience</li><li>iOS and Android app access</li><li>All newsletters + podcasts</li></ul></div><div class="fn"><a href="https://subscribe.newsweek.com/product/2" class="subscribe_url"><button class="pelcro-subscribe-button">FROM $1</button></a></div></div></div></div><div class="col-md-4 flex-sm fd-c"><div class="n-title flex-xs ai-c jc-c"><span class="icon-n"></span>NEWSLETTER</div><div class="newsletter-signup2 f1 flex-sm fd-c"><div class="f1 lazyload" data-bg="https://d.newsweek.com/en/full/1541302/free-newsletters.jpg?w=397&amp;h=265&amp;l=77&amp;t=48&amp;f=7d8bcc5f1bfc51ca7db27daf09b321ca"></div><div class="info"><div class="h3">BEST OF NEWSWEEK VIA EMAIL</div><p>Join half a million readers enjoying Newsweek's free newsletters</p><form class="free-signup flex-xs">
<label class="element-invisible" for="sub-email">Email address</label>
<input type="hidden" id="utm_source" value="" />
<input type="hidden" id="registration_url" value="https://www.newsweek.com/chinas-cruelty-laid-bare-opinion-1740784" />
<input type="hidden" id="site_form" value="page_footer" />
<input type="email" name="email" class="form-text" id="sub-email" placeholder="Email address" autocomplete="email" />
<input type="submit" class="form-submit" value="Free Sign Up" /></form></div></div></div></div></div></div></div></div><div id="fb-root"></div></div></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper dfp-ad-count"><div id="dfp-ad-oop1" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop1"]) googletag.display("dfp-ad-oop1"); });</script><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper dfp-ad-count"><div id="dfp-ad-oop2" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop2"]) googletag.display("dfp-ad-oop2"); });</script><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper dfp-ad-count"><div id="dfp-ad-oop3" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop3"]) googletag.display("dfp-ad-oop3"); });</script><div class="block block-fusion-ads"><div class="content"><div id="dfp-ad-sticky-wrapper" class="dfp-tag-wrapper sticky_bottom dfp-ad-count" style="display:none;"><div class="close-sticky-bottom"></div><div id="dfp-ad-sticky" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["sticky"]) googletag.display("dfp-ad-sticky"); });if(/sticky\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-sticky").className += " unstick";</script><script>var xh=0;googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var div=event.slot.getSlotElementId().split("-")[2];if(!event.isEmpty&&div=='sticky'&&xuaInfo.country=="US"){xh=1;totalads=totalads+1;doFir.push(function(){jQuery(document).ready(function(){jQuery(document.body).addClass("ad-sticky-bottom");jQuery('#dfp-ad-sticky-wrapper').show().click(function(){jQuery("#dfp-ad-sticky-wrapper").hide().removeClass('sticky_bottom');jQuery(document.body).removeClass("ad-sticky-bottom");if(mobile_device&&xh!=-1){}})})})}})})</script> <div id="fb-root"></div><div class="page-bottom"><div id="fb-root"></div></div><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div class="content">
<footer class="page-footer container-fluid"><div class="flex-sm jc-sb ai-fe"><div class="flex-sm ai-fe"><a class="brand" href="https://www.newsweek.com" title="Newsweek Homepage"><span class="element-invisible">Newsweek</span><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a><p class="copyright">&copy; 2022 NEWSWEEK DIGITAL LLC</p></div><ul class="social flex-xs ai-fe"><li><a class="genericon genericon-facebook" href="https://www.facebook.com/Newsweek" rel="noopener" target="_blank" title="Newsweek Facebook Page"></a></li><li><a class="genericon genericon-twitter" href="https://twitter.com/Newsweek" rel="noopener" target="_blank" title="Newsweek Twitter Page"></a></li><li><a class="genericon genericon-instagram" href="https://www.instagram.com/newsweek/" rel="nofollow noopener" target="_blank" title="Newsweek Instagram Page"></a></li><li><a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/newsweek" rel="nofollow noopener" target="_blank" title="Newsweek LinkedIn Page"></a></li></ul></div><div class="footer-links"><div class="footer-links-edition flex-xs">
<label style="margin-top:6px;margin-right:15px"><strong>Editions:</strong></label><ul class="menu"><li class="first leaf"><a href="https://www.newsweek.com/">U.S. Edition</a></li><li class="leaf"><a href="https://www.newsweekjapan.jp/" rel="nofollow noopener">日本</a></li><li class="leaf"><a href="https://www.newsweek.pl/" rel="nofollow noopener">Polska</a></li><li class="leaf"><a href="https://newsweek.ro/" rel="nofollow noopener">România</a></li></ul></div><div class="footer-links-menu"><ul class="menu"><li class="first leaf"><a href="https://www.newsweek.com/about-newsweek">About Us</a></li><li class="leaf"><a href="https://www.newsweek.com/announcements">Announcements</a></li><li class="leaf"><a href="https://www.newsweek.com/archive">Archive</a></li><li class="leaf"><a href="https://www.newsweek.com/careers">Careers</a></li><li class="leaf"><a href="https://www.newsweek.com/corrections">Corrections</a></li><li class="leaf"><a href="https://www.newsweek.com/contact">Contact Us</a></li><li class="leaf"><a href="https://www.newsweek.com/editorial-guidelines">Editorial Guidelines</a></li><li class="leaf"><a href="https://www.newsweek.com/mission-statement">Mission Statement</a></li><li class="leaf"><a href="https://www.newsweek.com/advertise">Advertise</a></li><li class="leaf"><a href="https://www.newsweek.com/copyright">Copyright</a></li><li class="leaf"><a href="https://www.newsweek.com/terms-service">Terms & Conditions</a></li><li class="leaf"><a href="https://www.newsweek.com/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="https://www.newsweek.com/cookie-policy">Cookie Policy</a></li><li class="leaf"><a href="https://www.newsweek.com/terms-sale">Terms of Sale</a></li><li class="leaf"><a href="https://www.newsweek.com/leadership">Leadership</a></li><li class="last leaf"><a href="https://www.newsweek.com/dev-pragad">CEO Dev Pragad</a></li><li><span onclick="__ccpa('showConsentManager')" class="change-consent" id="ccpa_consent" style="display:none">Do Not Sell My Personal Information</span></li><li><span onclick="__tcfapi('showConsentManager')" class="change-consent" id="gdpr_consent" style="display:none">GDPR Privacy Settings</span></li> <script>if(gdpr_applies){window.__tcfapi('addEventListener','cmpReady',function(){console.log("GDPR_isLoaded");__tcfapi('gdprApplies',2,function(e){if(e){console.log('GDPR Applies');document.getElementById('gdpr_consent').style.display='block'}})})};if(ccpa_applies){window.__ccpa('addEventListener','isLoaded',null,function(){console.log("CCPA_isLoaded");window.__ccpa('ccpaApplies',null,null,function(e){if(e){console.log('CCPA Applies');document.getElementById('ccpa_consent').style.display='block'}})})}</script> </ul></div></div>
</footer></div></div> <script>doFir.push(function(){(function($){var lazyLoad=function(){$(".lazyload").each(function(){var lazyImage=this;if(jQuery(document).scrollTop()>($(this).offset().top-window.innerHeight-50)){nw_log("LAZY");if($(lazyImage).attr('data-src')){lazyImage.src=$(lazyImage).attr('data-src')}else if($(lazyImage).attr('data-bg')){$(lazyImage).css("background-image","url("+$(lazyImage).attr('data-bg')+")")};$(lazyImage).parent().find('source').each(function(){if($(this).attr('data-srcset')){$(this).attr("srcset",$(this).attr('data-srcset'))}});$(lazyImage).removeClass('lazyload').addClass("lazyloaded")}});if($(".lazyload").length==0){$(document).off("scroll.lazy");$(window).off('resize.lazy');$(window).off('orientationchange.lazy')}};$(document).on('scroll.lazy',function(){lazyLoad()});$(window).on('resize.lazy',function(){lazyLoad()});$(window).on('orientationchange.lazy',function(){lazyLoad()});$(window).on("load",function(){lazyLoad()});lazyLoad()})(jQuery)})</script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/83694e4b1e95c0ef591612ee7fe04d07.js?v=1662757793" defer="defer"></script> <script>if(document.getElementsByClassName("sharethefacts_microdata_embed").length>0){LJ('https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js',function(){window.onload=function(){sharethefacts_embed()}})}</script> <script>var fq_ua2=navigator.userAgent.toLowerCase();if(/macintosh/.test(fq_ua2)&&/version\/13/.test(fq_ua2))var saf13=!0;else var saf13=!1;var refreshInViewSlot=function(pos,div){$=jQuery;var s=$(document).scrollTop(),d=$('#dfp-ad-'+div),h=d.height(),t=d.offset().top,smin=t-win_h+h*0.6,smax=t+h*0.2-50,pb=0,amz=0;if(window.pageFocus=="N"||(!d.hasClass("fixed")&&!d.hasClass("absolute")&&(s<smin||s>smax))){setTimeout(refreshInViewSlot,1e4,pos,div);return};if(window.setDfpRefreshKV)setDfpRefreshKV();nw_log('prebid_refresh',pos,'dfp-ad-'+div);if(typeof apstag!=='undefined'){var cfg=0;if(amzSlotNonU[div])cfg=amzSlotNonU[div];else{for(var i=0;i<amzSlotCfg.length;i++){if(amzSlotCfg[i].slotID=="dfp-ad-"+pos){cfg=amzSlotCfg[i];break}}};apstag.fetchBids({slots:[cfg]},function(bids){apstag.setDisplayBids();if(pb){googletag.pubads().refresh([googletag.slots[div]]);rf++;nwsetCookie("rf",rf,24)}else amz=1});pbjs.que.push(function(){pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:['dfp-ad-'+pos],bidsBackHandler:function(){pbjs.setTargetingForGPTAsync(['dfp-ad-'+pos]);if(amz){googletag.pubads().refresh([googletag.slots[div]]);rf++;nwsetCookie("rf",rf,24)}else pb=1}})})}else{pbjs.que.push(function(){pbjs.requestBids({timeout:PREBID_TIMEOUT,adUnitCodes:['dfp-ad-'+pos],bidsBackHandler:function(){pbjs.setTargetingForGPTAsync(['dfp-ad-'+pos]);googletag.pubads().refresh([googletag.slots[div]])}})})}};googletag.cmd.push(function(){googletag.pubads().addEventListener('impressionViewable',function(event){var div=event.slot.getSlotElementId().split("-")[2],pos=dfpSlots.lazyslotpos[div]?dfpSlots.lazyslotpos[div]:div;nw_log('Viewable impression',event.slot.getAdUnitPath(),pos,div);if(!saf13&&rf<30&&((ibtmedia_device=="desktop"&&"right1,right2,right3,right4,sticky".indexOf(pos)>-1)||(ibtmedia_device=="mobile"&&"top,right2,right3,right4,bottom,sticky".indexOf(pos)>-1)||(ibtmedia_device=="tablet"&&"top,right2,right3,right4,bottom,sticky".indexOf(pos)>-1))){var adrf=setTimeout(refreshInViewSlot,30000,pos,div)}})});if(abt100>abpr&&!highval&&site_random<0.76){if(site_ads)fqtag.scmd.push(function(){(function(){var D=new Date(),d=top.document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var mgid=734388;var a=d[gi]("block-ibtmedia-dfp-ibtmedia-dfp-belowcontent");if(!a)a=d[gi]('ads-outlink');if(!a)return;a.innerHTML='<div class="content" style="padding-top:8px;"><div id="M412698ScriptRootC'+mgid+'"><div id="M412698PreloadC'+mgid+'">Loading... </div></div>';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M412698ScriptRootC"+mgid)[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b]}catch(e){var iw=d;var c=d[gi]("M412698ScriptRootC"+mgid)}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=mgid;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="https://jsc.mgid.com/n/e/newsweek.com."+mgid+".js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s)})()})}
if(site_ads&&site_random>=0.76)fqtag.scmd.push(function(){var d=top.document,a=d.getElementById("block-ibtmedia-dfp-ibtmedia-dfp-belowcontent"),c=d.createElement('div'),s=d.createElement('script');if(!a)a=d.getElementById('ads-outlink');if(!a)return;s.async=!0;s.type='text/javascript';s.src="//widgets.outbrain.com/outbrain.js";c.setAttribute('data-src',document.querySelector("link[rel='canonical']").getAttribute("href"));c.setAttribute('data-widget-id',ibtmedia_device=='desktop'?'AR_1':'MB_1');c.className='OUTBRAIN';a.parentNode.insertBefore(c,a);a.parentNode.insertBefore(s,a)})</script> <script>if(!getCookie('nwcmsmode')){var ibt_cter={};ibt_cter.what='article';ibt_cter.a_id=dataLayer[0].entityId;ibt_cter.r_id=dataLayer[0].userUid?dataLayer[0].userUid:0;ibt_cter.c_id=dataLayer[0].sectionId?dataLayer[0].sectionId:0;ibt_cter.a_editor='9';ibt_cter.c_country=xuaInfo?xuaInfo.country:'OTHERS';ibt_cter.device=xuaInfo?xuaInfo.device:'';ibt_cter.site_id='7';ibt_cter.statsurl='https://stats.newsweek.com';(function(){var s=document.createElement('script');s.async=!0;s.type='text/javascript';s.src="https://gc.newsweek.com/front/js/counter.js";var n=document.getElementsByTagName('script')[0];n.parentNode.insertBefore(s,n)})()}</script> </body></html>