<!DOCTYPE html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Mexico City Is Sinking While Also Running Out of Drinking Water</title>
<!--[if IE]><![endif]-->
<link rel="preconnect" href="//www.sc.pages06.net" />
<link rel="preconnect" href="//platform.twitter.com" />
<link rel="preconnect" href="http://ajax.aspnetcdn.com" />
<link rel="preconnect" href="//connect.facebook.net" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.sc.pages06.net" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//ajax.aspnetcdn.com" />
<link rel="dns-prefetch" href="//s.newsweek.com" />
<meta name="news_keywords" content="mexico city, mexican government, water shortage, aztecs, tenochtitlán, hernan cortez" />
<link rel="canonical" href="https://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482" />
<meta itemprop="url" content="https://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482" />
<meta itemprop="alternativeHeadline" content="Mexico City Is Sinking While Also Running Out of Water" />
<meta property="fb:app_id" content="245537789135954" />
<meta property="fb:pages" content="18343191100" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Newsweek" />
<meta property="og:url" content="https://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482" />
<meta property="og:title" content="Mexico City is sinking while also running out of drinking water" />
<meta property="og:description" content="“It&#039;s a historic mistake the city has had to pay for more than 500 years,&quot; the head of the city&#039;s municipal water system said." />
<meta property="og:image" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/09/14/gettyimages-147167775.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/Newsweek" />
<meta property="article:section" itemprop="articleSection" content="World" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-09-14T18:57:31-04:00" />
<meta property="article:published_time" content="2018-09-14T18:57:31-04:00" />
<meta name="twitter:site" content="@newsweek" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mexico City is sinking while also running out of drinking water" />
<meta name="twitter:url" content="https://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482" />
<meta name="twitter:description" content="“It&#039;s a historic mistake the city has had to pay for more than 500 years,&quot; the head of the city&#039;s municipal water system said." />
<meta name="twitter:image" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/09/14/gettyimages-147167775.jpg" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png" />
<meta name="msapplication-TileColor" content="#ff0000" />
<meta name="msapplication-TileImage" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/browserconfig.xml" />
<link rel="shortcut icon" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicon.ico" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"1122482","entityLabel":"Mexico City Is Sinking While Also Running Out of Drinking Water","entityLanguage":"und","entityCreated":"1536965851","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Jason Lemon","section":"world","edition":"US","language":"en","content_type":"article","pubdate":"20180914","pubmonth":"201809","page_name":"newsweek\/world\/articles","video":"Y","content_channel":"World News,News","categories":"world","source":"Newsweek","video_type":"related","layout":"web","paragraphs":"15","total_ads":"8","page_type":"article","fact_check":"N","topics":"International Affairs"}];</script>
<link rel="amphtml" href="https://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482?amp=1" />
<link rel="mask-icon" type="image/svg" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" />
<link rel="publisher" href="https://plus.google.com/+NewsweekMag" />
<link rel="manifest" type="json" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/manifest.json" />
<meta name="com.silverpop.brandeddomains" content="www.pages06.net,aidataconf.com,amp.ibtimes.co.uk,e-amp.newsweek.com,e-sns.newsweek.com,europe.newsweek.com,events.newsweek.com,ibt-dev.co.uk,ibtimes.co.uk,ibtimes.com,idigitaltimes.com,latintimes.com,medicaldaily.com,newsweek.com,player.one,sns.europe.newsweek.com,sns.ibtimes.co.uk,subscription.newsweek.com,www.ibt-dev.co.uk,www.ibtimes.co.uk,www.ibtimes.com" />
<meta name="description" content="“It&#039;s a historic mistake the city has had to pay for more than 500 years,&quot; the head of the city&#039;s municipal water system said." />
<script type="text/javascript">var gdprAppliesGlobally=false;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();</script><script type="text/javascript">window.didomiConfig = {
website: {
apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b',
privacyPolicyURL: 'https://www.newsweekgroup.com/privacy-policy/',
name: 'Newsweek',
logoUrl: 'sites/all/themes/lemon/images/nmg-logo.png',
vendors: {
didomi: ['google','amazon','facebook','twitter'],
iab: {all: true},
}
},
theme: {color:'#f72210'},
integrations: {vendors:{google:{enable:true,eprivacy:true}}},
preferences: {defaultChoice:true},
notice: {
position: 'popup',
closeOnClick: false,
content: {popup: {en: '<p>We and our partners use non-sensitive information like cookies or device identifiers for purposes like displaying personalized ads, measuring traffic and preferences of our visitors as well as personalize content.<p/><p>Click on the button to consent to these operations and maintain a tailored experience. You can change your preferences at any time by coming back to this website.</p>'}}
}
};</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="text/javascript">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</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<style type="text/css" media="screen">
/* <![CDATA[ */
.owl-carousel .animated{-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-fill-mode:both;animation-fill-mode:both}.owl-carousel .owl-animated-in{z-index:0}.owl-carousel .owl-animated-out{z-index:1}.owl-carousel .fadeOut{-webkit-animation-name:fadeOut;animation-name:fadeOut}@-webkit-keyframes fadeOut{0%{opacity:1}100%{opacity:0}}@keyframes fadeOut{0%{opacity:1}100%{opacity:0}}.owl-height{-webkit-transition:height .5s ease-in-out;-moz-transition:height .5s ease-in-out;-ms-transition:height .5s ease-in-out;-o-transition:height .5s ease-in-out;transition:height .5s ease-in-out}.owl-carousel{display:none;width:100%;-webkit-tap-highlight-color:transparent;position:relative;z-index:1}.owl-carousel .owl-stage{position:relative;-ms-touch-action:pan-Y}.owl-carousel .owl-stage:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel .owl-stage-outer{position:relative;overflow:hidden;-webkit-transform:translate3d(0px,0,0)}.owl-carousel .owl-item{position:relative;min-height:1px;float:left;-webkit-backface-visibility:hidden;-webkit-tap-highlight-color:transparent;-webkit-touch-callout:none}.owl-carousel .owl-item img{display:block;width:100%;-webkit-transform-style:preserve-3d}.owl-carousel .owl-dots.disabled,.owl-carousel .owl-nav.disabled{display:none}.owl-carousel .owl-dot,.owl-carousel .owl-nav .owl-next,.owl-carousel .owl-nav .owl-prev{cursor:pointer;cursor:hand;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-loaded{display:block}.owl-carousel.owl-loading{opacity:0;display:block}.owl-carousel.owl-hidden{opacity:0}.owl-carousel.owl-refresh .owl-item{display:none}.owl-carousel.owl-drag .owl-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-grab{cursor:move;cursor:-webkit-grab;cursor:-o-grab;cursor:-ms-grab;cursor:grab}.owl-carousel.owl-rtl{direction:rtl}.owl-carousel.owl-rtl .owl-item{float:right}.no-js .owl-carousel{display:block}.owl-carousel .owl-item .owl-lazy{opacity:0;-webkit-transition:opacity .4s ease;-moz-transition:opacity .4s ease;-ms-transition:opacity .4s ease;-o-transition:opacity .4s ease;transition:opacity .4s ease}.owl-carousel .owl-item img{transform-style:preserve-3d}.owl-carousel .owl-video-wrapper{position:relative;height:100%;background:#000}.owl-carousel .owl-video-play-icon{position:absolute;height:80px;width:80px;left:50%;top:50%;margin-left:-40px;margin-top:-40px;background:url(owl.video.play.png) no-repeat;cursor:pointer;z-index:1;-webkit-backface-visibility:hidden;-webkit-transition:scale .1s ease;-moz-transition:scale .1s ease;-ms-transition:scale .1s ease;-o-transition:scale .1s ease;transition:scale .1s ease}.owl-carousel .owl-video-play-icon:hover{-webkit-transition:scale(1.3,1.3);-moz-transition:scale(1.3,1.3);-ms-transition:scale(1.3,1.3);-o-transition:scale(1.3,1.3);transition:scale(1.3,1.3)}.owl-carousel .owl-video-playing .owl-video-play-icon,.owl-carousel .owl-video-playing .owl-video-tn{display:none}.owl-carousel .owl-video-tn{opacity:0;height:100%;background-position:center center;background-repeat:no-repeat;-webkit-background-size:contain;-moz-background-size:contain;-o-background-size:contain;background-size:contain;-webkit-transition:opacity .4s ease;-moz-transition:opacity .4s ease;-ms-transition:opacity .4s ease;-o-transition:opacity .4s ease;transition:opacity .4s ease}.owl-carousel .owl-video-frame{position:relative;z-index:1;height:100%;width:100%}.owl-theme .owl-nav{margin-top:10px;text-align:center;-webkit-tap-highlight-color:transparent}.owl-theme .owl-nav [class*=owl-]{color:#fff;font-size:14px;margin:5px;padding:4px 7px;background:#d6d6d6;display:inline-block;cursor:pointer;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px}.owl-theme .owl-nav [class*=owl-]:hover{background:#869791;color:#fff;text-decoration:none}.owl-theme .owl-nav .disabled{opacity:.5;cursor:default}.owl-theme .owl-nav.disabled+.owl-dots{margin-top:10px}.owl-theme .owl-dots{text-align:center;-webkit-tap-highlight-color:transparent}
.owl-theme .owl-dots .owl-dot{display:inline-block;zoom:1;*display:inline}.owl-theme .owl-dots .owl-dot span{width:10px;height:10px;margin:5px 7px;background:#d6d6d6;display:block;-webkit-backface-visibility:visible;-webkit-transition:opacity .2s ease;-moz-transition:opacity .2s ease;-ms-transition:opacity .2s ease;-o-transition:opacity .2s ease;transition:opacity .2s ease;-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px}.owl-theme .owl-dots .owl-dot.active span,.owl-theme .owl-dots .owl-dot:hover span{background:#869791}
/* ]]> */
</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript" async="async" src="//www.sc.pages06.net/lp/static/js/iMAWebCookie.js?8d52568-15439653d0e-b292eee3e12767e0c1a23a3c31e9c522&amp;h=www.pages06.net"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__4doaOVrHFXWtNkAxvpJErZYJegMxIyNI_v23DlFpHaU__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer" async="async"></script>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1122482 node-type-article standard-article lemon fontf"  data-gtm-category="NWUS-ARTICLE">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<div id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div class="content"> <header class="page-header v1"><div class="container"><div class="header-top flex-xs jc-sb ai-fe"><div class="col-1 flex-xs-6"> <date>Tue, Sep 18, 2018</date></div><div class="col-2 flex-xs-6 flex-xs ai-c jc-fe"> <a id="auth" class="lk-2" target="_blank" href="https://subscription.newsweek.com/auth">Sign In</a> <a class="lk-3" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=top-nav&utm_campaign=subscribe-button#12weeks">Subscribe<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 8 14" style="enable-background:new 0 0 8 14;" xml:space="preserve"><g id="arrow-right"><defs><rect id="SVGID_1_" width="8" height="14"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_" style="overflow:visible;"/></clipPath><g id="Shape_1" class="st0"><g><polygon class="st1" points="8,7 1.1,0 0,1.1 5.9,7 0,12.9 1.1,14 8,7 8,7	"/></g></g></g></svg></a></div></div><div class="header-middle "> <a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a> <span class="genericon genericon-menu"></span></div> <nav class="header-bottom"><div class="flex-md jc-c"><form action="/florida-prisoner-gouged-out-cellmates-eyes-and-wore-ears-necklace-report-1122551" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Cl2V3TZFyG1zcoxtdxx3xwPmXoCLOrDqN-uyTWPI2MY" /><input type="hidden" name="form_token" value="1KXTrvZD2wRvHILAuhv-voxyQcaVq_xdKXvw_zMtbco" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form><ul class="page-nav"><li class="first leaf us active-trail"><a href="/us" title="Get the latest U.S. news, video and opinion about U.S. politics, U.S. culture, U.S. jobs and more. ">U.S.</a></li><li class="leaf world"><a href="/world" title="Get the latest international news, video and opinion from around the world including world politics and world business.">World</a></li><li class="leaf business"><a href="/business" title="Get the latest international business and financial news, along with opinion and video about unemployment, the economy, politics, debt, markets and more.">Business</a></li><li class="leaf tech-science"><a href="/tech-science" title="Get the latest technology news and video about mobile devices, technology trends, the internet, privacy and more.">Tech &amp; Science</a></li><li class="leaf culture"><a href="/culture" title="Get the latest news and video about arts, culture, fashion, movies, books, style, and more.">Culture</a></li><li class="leaf sports"><a href="/sports" title="">Sports</a></li><li class="leaf health"><a href="/health" title="">Health</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="last leaf"><a href="http://www.newsweek.com/ndelible" class="ndelible" target="_blank">Ndelible</a></li></ul></div> </nav></div></header></div></div><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-top");
var tagslot = "top";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["top"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-top',sizes:[]}]},'top');
console.log("pubmatic_refresh", "top");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-top',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["top"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["top"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div></div><div class="helper container-fluid"><div class="tabs"></div></div><div class="main container-fluid" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div class="content"></div></div><div id="block-nw-magazine-article-header" class="block block-nw-magazine"><div class="content"></div></div></div><div class="row"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div class="content"> <article id="node-1122482" class="node node-article flc clearfix" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Newsweek"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/images/logo.png?v=1"></div></div> <header class="article-header"><div class="category"> <a href="/world">World</a></div><h1 itemprop="headline" class="title">Mexico City Is Sinking While Also Running Out of Drinking Water</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/authors/jason-lemon" class="author-name" rel="author" itemprop="url"><span itemprop="name">Jason Lemon</span></a></span> </span> <time itemprop="datePublished" datetime="2018-09-14T18:57:31-04:00"> On 9/14/18 at 6:57 PM </time> <time itemprop="dateModified" datetime="2018-09-14T18:57:31-04:00"></time></div> </header><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="social-share flex-xs flex-wrap ai-c"><div class="block-title">Share</div> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482" class="genericon genericon-facebook-alt" target="_blank"></a> <a href="https://twitter.com/intent/tweet?text=Mexico+City+is+sinking+while+also+running+out+of+drinking+water+http://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482" class="genericon genericon-twitter" target="_blank"></a> <a href="https://www.tumblr.com/share/link?url=http://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482" class="genericon genericon-tumblr" target="_blank"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsweek.com%2Fmexico-city-sinking-while-also-running-out-water-1122482&title=Mexico+City+is+sinking+while+also+running+out+of+drinking+water" class="genericon genericon-linkedin" target="_blank"></a> <a href="https://plus.google.com/share?url=http://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482" class="genericon genericon-googleplus" target="_blank"></a> <a href="http://reddit.com/submit?url=http://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482&title=Mexico City Is Sinking While Also Running Out of Drinking Water" class="genericon genericon-reddit" target="_blank"></a> <a href="mailto:?&subject=Mexico City is sinking while also running out of drinking water&body=http://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482" class="genericon genericon-mail" target="_blank"></a> <a href="#discussion" class="genericon genericon-comment scroll"></a></div><div class="filed-under flex-xs flex-wrap ai-c"> <a href="/world">World</a> <a href="/topic/international-affairs">International Affairs</a></div><div class="article-body" itemprop="articleBody"><p>Mexico City is sinking by an estimated one meter (3.2 feet) every year, while it simultaneously faces a water crisis.</p><p>The ancient Aztecs, who were conquered by the Spanish under the command of conquistador Hernán Cortés in the 1500s, were the first to build a city in the region. As they constructed their capital Tenochtitlán on top of the valley’s large lakes, they left the natural water supply intact surrounding the city. In periods of heavy rains, the city would flood but this was managed by a dike system.</p><p>After the Spanish conquered the indigenous population, they quickly expanded their empire over the next few centuries, depleting the surrounding lakes almost completely, according to NPR. After Mexico became an independent nation in 1810, the surface water near the city was more or less depleted. The city pipes in some 30 percent of its water from distant lakes and rivers today, but an increasing portion of the capital’s water also comes from a large aquifer underneath the city, causing it to sink lower year after year.</p><p><span class="embed-image"> <span class="figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="961" height="632" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/09/14/gettyimages-147167775.jpg 1x" media="(min-width: 1200px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/09/14/gettyimages-147167775.jpg 1x" media="(min-width: 992px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/09/14/gettyimages-147167775.jpg 1x" media="(min-width: 768px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/09/14/gettyimages-147167775.jpg 1x" media="(min-width: 481px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2018/09/14/gettyimages-147167775.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="632" class="mapping-embed lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/09/14/gettyimages-147167775.jpg" alt="GettyImages-147167775" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/09/14/gettyimages-147167775.jpg" /><meta itemprop="width" content="961" /><meta itemprop="height" content="632" /><span class="figcaption"> <span class="caption" itemprop="caption"> The Mexico City skyline is seen through the haze from the Latinoamericana Tower on June 26, 2012. A significantly larger population, as well as climate change, are making the city's problem more serious. </span> <span class="credit" itemprop="copyrightHolder"> John Moore/Getty Images </span> </span> </span></span></p><div class="in-text-slideshows"><div class="block-title"><a href="https://www.newsweek.com/topic/slideshows">Recommended Slideshows</a></div><div class="flex-xs flex-wrap"><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/most-powerful-military-forces-world-1025548?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/07/16/image-00_0.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">76</span></div><div class="title"><a href="/most-powerful-military-forces-world-1025548?rc=1" class="article-link">The Most Powerful Military Forces in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/slideshow-travel-passport-power-25-most-powerful-world-list-tourism-1015289?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/07/09/25-most-powerful-passports-world.jpg" alt="The 25 Most Powerful Passports in the World" /><span class="overlay article-overlay"></span></a><span class="count-link">59</span></div><div class="title"><a href="/slideshow-travel-passport-power-25-most-powerful-world-list-tourism-1015289?rc=1" class="article-link">The 25 Most Powerful Passports in the World<span class="overlay article-overlay"></span></a></div></div></div></div><p>"Everywhere they pumped up groundwater from the boreholes, the ground sank. Without the water there, the sediments that the city was built on compressed a lot more," Eddie Bromhead, a geotechnical engineer at U.K.-based Kingston University, explained to <em>The Guardian</em>.</p><p>“It's a historic mistake the city has had to pay for more than 500 years," Ramón Aguirre Díaz, who runs Mexico City's municipal water system, told NPR. He explained that twice as much water is pumped out of the aquifer as is replaced annually. “We are depleting volumes of water that took hundreds, thousands of years to store. Sooner or later it will run out,” he said.</p><p>Although the ancient Aztecs managed the city and their resources better than the Spanish, experts pointed out that a significantly larger population, as well as climate change, are making the problem more serious.</p><p class="trial-link"><a href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_campaign=subscribe&utm_medium=in-article-daily#12months" target="_blank">Keep up with this story and more <span class="highlight">by subscribing now</span></a></p><p>“The Aztecs managed,” Loreta Castro Reguera, a Harvard-trained architect who specializes in the sinking ground in Mexico City, told <em> The New York Times</em> last year. “But they had 300,000 people. We now have 21 million.”</p><p>Some in poorer neighborhoods of the Mexican capital have already felt the impact of water shortages, telling NPR that during dry seasons no water comes from their taps. Even during the rainy season, they may only get an hour of water per day.</p><p><span class="embed-image"> <span class="figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="961" height="625" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/09/14/gettyimages-861037908.jpg 1x" media="(min-width: 1200px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/09/14/gettyimages-861037908.jpg 1x" media="(min-width: 992px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/09/14/gettyimages-861037908.jpg 1x" media="(min-width: 768px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/09/14/gettyimages-861037908.jpg 1x" media="(min-width: 481px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2018/09/14/gettyimages-861037908.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="625" class="mapping-embed lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/09/14/gettyimages-861037908.jpg" alt="GettyImages-861037908" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/09/14/gettyimages-861037908.jpg" /><meta itemprop="width" content="961" /><meta itemprop="height" content="625" /><span class="figcaption"> <span class="caption" itemprop="caption"> Picture taken on October 2, 2017, showing the Metropolitan Cathedral at Zocalo Square in Mexico City. This structure has been slowly sinking for hundreds of years, according to a 1999 report from BBC. </span> <span class="credit" itemprop="copyrightHolder"> ALFREDO ESTRELLA/AFP/Getty Images </span> </span> </span></span></p><p>Photos of iconic Mexico City buildings clearly show that the structures are leaning as the city sinks. In 1999, BBC reported that Mexico's Metropolitan Cathedral has been sinking for hundreds of years, leading a group of architects to try to "keep the building upright." </p><p>For years, many have been pessimistic that the water problems and the city’s future can be resolved. "There's no fixing it," journalist Andrea Noel told Eco Watch in 2016. "The city needs to find a way to figure out their water problem. They really need to look into alternatives like collecting rainwater, which makes so much sense in a city like this, which gets so much rainfall every year."</p><p>Expressing similar sentiments, Aguirre Díaz told NPR that Mexico City won’t see “the 22nd century” if it doesn’t address its problems soon.</p><p>Early this month, however, mayor-elect Claudia Sheinbaum pledged a $370 million investment in the city's water department. "With this, we'll take action to improve water distribution services across the city," Sheinbaum said via Twitter. </p><style>.node-type-article .article-body > p:last-of-type::after, .node-type-slideshow .article-body > p:last-of-type::after{content:none}</style></div></div><div class="content-correction"><div class="content-correction-links"><a class="btn-reprint" href="http://ibtreprints.com/Newsweek/" target="_blank">Request Reprint</a> or <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span></div><div class="content-correction-holder"></div></div> </article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_newswkba"></div>
<script type="text/javascript">
var rcel = document.createElement("script");
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 5933;
if (is_blocked === true) {
widget_id = 26939;
}
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_newswkba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-bottom");
var tagslot = "bottom";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["bottom"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-bottom',sizes:[]}]},'bottom');
console.log("pubmatic_refresh", "bottom");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-bottom',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["bottom"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["bottom"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"><div class="content"><div id="discussion"><h3>Join the Discussion</h3><div class="fb-comments" data-href="https://www.newsweek.com/mexico-city-sinking-while-also-running-out-water-1122482" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div><div id="block-fusion-arbitrage-more-slideshows-belowcontent" class="block block-fusion-arbitrage"><div class="content"><div class="in-text-slideshows"><div class="block-title"><a href="https://www.newsweek.com/topic/slideshows">Recommended Slideshows</a></div><div class="flex-xs flex-wrap"><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/worst-movies-all-time-these-films-all-got-rotten-tomatoes-921978?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/05/11/trailer-large-image_0.jpg" alt="Trailer Large Image" /><span class="overlay article-overlay"></span></a><span class="count-link">78</span></div><div class="title"><a href="/worst-movies-all-time-these-films-all-got-rotten-tomatoes-921978?rc=1" class="article-link">Worst Movies of All Time: These Films Got 0 Percent on Rotten Tomatoes<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/100-best-films-all-time-according-critics-991657?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/06/22/image-00_2.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">101</span></div><div class="title"><a href="/100-best-films-all-time-according-critics-991657?rc=1" class="article-link">The 100 Best Films of All Time, According to Critics<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/slideshow-travel-passport-power-25-most-powerful-world-list-tourism-1015289?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/07/09/25-most-powerful-passports-world.jpg" alt="The 25 Most Powerful Passports in the World" /><span class="overlay article-overlay"></span></a><span class="count-link">59</span></div><div class="title"><a href="/slideshow-travel-passport-power-25-most-powerful-world-list-tourism-1015289?rc=1" class="article-link">The 25 Most Powerful Passports in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/most-powerful-military-forces-world-1025548?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/07/16/image-00_0.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">76</span></div><div class="title"><a href="/most-powerful-military-forces-world-1025548?rc=1" class="article-link">The Most Powerful Military Forces in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/pictures-30-highest-paid-actors-world-815049?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/02/21/worlds-highest-paid-actors_29.jpg" alt="World&#039;s Highest-Paid Actors" /><span class="overlay article-overlay"></span></a><span class="count-link">61</span></div><div class="title"><a href="/pictures-30-highest-paid-actors-world-815049?rc=1" class="article-link">In Pictures: The 30 Highest-Paid Actors in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/british-royal-family-elizabeth-ii-queen-facts-surprise-you-charles-william-927340?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/05/15/queen-elizabeth-ii-slideshow-cover.jpg" alt="Queen Elizabeth II Slideshow Cover" /><span class="overlay article-overlay"></span></a><span class="count-link">81</span></div><div class="title"><a href="/british-royal-family-elizabeth-ii-queen-facts-surprise-you-charles-william-927340?rc=1" class="article-link">50 Surprising Facts About Queen Elizabeth II<span class="overlay article-overlay"></span></a></div></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-belowcontent-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-belowcontent" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-belowcontent");
var tagslot = "belowcontent";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["belowcontent"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-belowcontent',sizes:[]}]},'belowcontent');
console.log("pubmatic_refresh", "belowcontent");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-belowcontent',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["belowcontent"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["belowcontent"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right1");
var tagslot = "right1";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right1"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-right1',sizes:[]}]},'right1');
console.log("pubmatic_refresh", "right1");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right1',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right1"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["right1"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-native-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-native" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-native");
var tagslot = "native";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["native"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-native',sizes:[]}]},'native');
console.log("pubmatic_refresh", "native");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-native',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["native"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["native"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-nw-subfeatured" class="block block-nw" data-gtm-action="Latest_Headlines"><div class="content"><div class="feature2 subfeature2"><div class="block-title"><a href="/newsfeed">Latest News</a></div><ul><li class="flex-xs"><div class="image"><a href="/regina-king-speechless-after-2018-emmys-win-lead-actress-limited-series-1125259"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/regina-king-wins-emmy-seven-seconds.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/regina-king-wins-emmy-seven-seconds.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/regina-king-wins-emmy-seven-seconds.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/09/17/regina-king-wins-emmy-seven-seconds.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/regina-king-wins-emmy-seven-seconds.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/regina-king-wins-emmy-seven-seconds.jpg" alt="Regina King Wins Emmy for &#039;Seven Seconds&#039;" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/regina-king-speechless-after-2018-emmys-win-lead-actress-limited-series-1125259">Regina King is Left Nearly Speechless After Emmy Win </a></div></li><li class="flex-xs"><div class="image"><a href="/who-glenn-weiss-fiancee-jan-svendsen-emmy-propose-marriage-1125262"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-10_0.png 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-10_0.png 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/screen-shot-2018-09-17-10_0.png 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/09/17/screen-shot-2018-09-17-10_0.png 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/screen-shot-2018-09-17-10_0.png 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-10_0.png" alt="Screen Shot 2018-09-17 at 10" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/who-glenn-weiss-fiancee-jan-svendsen-emmy-propose-marriage-1125262">Who is Glenn Weiss’s Fiancée, Jan Friedlander Svendsen?</a></div></li><li class="flex-xs"><div class="image"><a href="/what-time-does-tiger-woods-tee-tour-championship-2018-tour-championship-first-1125253"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/08/tiger-woods-bmw.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/08/tiger-woods-bmw.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/08/tiger-woods-bmw.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/09/08/tiger-woods-bmw.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/08/tiger-woods-bmw.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/08/tiger-woods-bmw.jpg" alt="Tiger Woods BMW" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/what-time-does-tiger-woods-tee-tour-championship-2018-tour-championship-first-1125253">When Does Tiger Woods Tee Off in the Tour Championship?</a></div></li><li class="flex-xs"><div class="image"><a href="/who-teddy-perkins-donald-glover-comes-dressed-fictional-character-emmys-2018-1125252"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/donald-glover-appeared-teddy-perkins-2018-emmys.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/donald-glover-appeared-teddy-perkins-2018-emmys.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/donald-glover-appeared-teddy-perkins-2018-emmys.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/09/17/donald-glover-appeared-teddy-perkins-2018-emmys.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/donald-glover-appeared-teddy-perkins-2018-emmys.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/donald-glover-appeared-teddy-perkins-2018-emmys.jpg" alt="Donald Glover Appeared as Teddy Perkins at the 2018 Emmys" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/who-teddy-perkins-donald-glover-comes-dressed-fictional-character-emmys-2018-1125252">Who&#039;s Teddy Perkins? </a></div></li><li class="flex-xs"><div class="image"><a href="/issa-rae-betty-white-emmys-speech-phone-loss-2018-1125244"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-9_0.png 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-9_0.png 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/screen-shot-2018-09-17-9_0.png 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/09/17/screen-shot-2018-09-17-9_0.png 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/screen-shot-2018-09-17-9_0.png 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-9_0.png" alt="Screen Shot 2018-09-17 at 9" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/issa-rae-betty-white-emmys-speech-phone-loss-2018-1125244">Issa Rae Gets Caught Checking Her Phone at Emmys</a></div></li><li class="flex-xs"><div class="image"><a href="/watch-emmys-2018-opening-skit-1125219"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/how-watch-emmys-2018-opener.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/how-watch-emmys-2018-opener.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/how-watch-emmys-2018-opener.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/09/17/how-watch-emmys-2018-opener.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/how-watch-emmys-2018-opener.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/how-watch-emmys-2018-opener.jpg" alt="How to Watch the Emmys 2018 Opener" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/watch-emmys-2018-opening-skit-1125219">How to Watch Emmys 2018 Opening Skit </a></div></li><li class="flex-xs"><div class="image"><a href="/henry-winkler-barry-emmys-2018-win-acceptance-speech-1125220"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-8_0.png 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-8_0.png 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/screen-shot-2018-09-17-8_0.png 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/09/17/screen-shot-2018-09-17-8_0.png 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/screen-shot-2018-09-17-8_0.png 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-8_0.png" alt="Screen Shot 2018-09-17 at 8" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/henry-winkler-barry-emmys-2018-win-acceptance-speech-1125220">&#039;Barry&#039; Star Henry Winkler Wins First-Ever Emmy </a></div></li><li class="flex-xs"><div class="image"><a href="/leslie-jones-best-dressed-emmys-red-carpet-2018-1125206"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-8.png 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-8.png 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/screen-shot-2018-09-17-8.png 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/09/17/screen-shot-2018-09-17-8.png 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/17/screen-shot-2018-09-17-8.png 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/17/screen-shot-2018-09-17-8.png" alt="Screen Shot 2018-09-17 at 8" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/leslie-jones-best-dressed-emmys-red-carpet-2018-1125206">Leslie Jones’s Emmys Red Carpet Pantsuit Wins Twitter</a></div></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right2");
var tagslot = "right2";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right2"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-right2',sizes:[]}]},'right2');
console.log("pubmatic_refresh", "right2");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right2',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right2"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["right2"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters" data-gtm-action="Newsletter_Signup"><div class="content"><div class="newsletter-signup"><div class="n-title flex-xs ai-c"><span class="icon-n"></span>Sign up for our Newsletter</div> <a href="/newsletter" class="lk">Sign up</a><br> <a href="/newsletter" class="lk-5">Update your preferences &#187;</a></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right3");
var tagslot = "right3";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right3"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-right3',sizes:[]}]},'right3');
console.log("pubmatic_refresh", "right3");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right3',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right3"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["right3"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article" data-gtm-action="Related_Stories"><div class="content"><div class="related"><div class="block-title">Related Stories</div><ul itemtype="http://schema.org/WebPage" itemscope=""><li class="flex-xs"><div class="image"> <a href="/mexico-ready-us-free-trade-deal-or-without-canada-1120725" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/13/gettyimages-1025600660.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/09/13/gettyimages-1025600660.jpg" alt="GettyImages-1025600660" title="" /></picture><span class="overlay article-overlay"></span></a></div> <a href="/mexico-ready-us-free-trade-deal-or-without-canada-1120725" itemprop="relatedLink" class="article-link">Mexico Ready for U.S. Free Trade Deal Without Canada<span class="overlay article-overlay"></span></a></li><li class="flex-xs"><div class="image"> <a href="/mexican-authorities-declare-health-emergency-trash-buildup-acapulco-1100024" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/31/acapulco-garbage-collection-mexico-health-emergency.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/08/31/acapulco-garbage-collection-mexico-health-emergency.jpg" alt="acapulco garbage collection mexico health emergency" title="" /></picture><span class="overlay article-overlay"></span></a></div> <a href="/mexican-authorities-declare-health-emergency-trash-buildup-acapulco-1100024" itemprop="relatedLink" class="article-link">Health Emergency Issued for Acapulco Trash Buildup<span class="overlay article-overlay"></span></a></li><li class="flex-xs"><div class="image"> <a href="/nafta-deal-us-hours-away-mexican-minister-says-1091088" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/26/2018-08-25t134539z2lynxnpee7o0d3rtroptp4trade-nafta.JPG 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/08/26/2018-08-25t134539z2lynxnpee7o0d3rtroptp4trade-nafta.JPG" alt="2018-08-25T134539Z_2_LYNXNPEE7O0D3_RTROPTP_4_TRADE-NAFTA" title="" /></picture><span class="overlay article-overlay"></span></a></div> <a href="/nafta-deal-us-hours-away-mexican-minister-says-1091088" itemprop="relatedLink" class="article-link">NAFTA Deal With U.S. 'Hours' Away Mexican Minister Says<span class="overlay article-overlay"></span></a></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right4");
var tagslot = "right4";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right4"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-right4',sizes:[]}]},'right4');
console.log("pubmatic_refresh", "right4");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right4',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right4"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["right4"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div> </aside></div></div><div id="block-ibtmedia-dfp-media-net-midarticle" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_56c227"></div>
<script type="text/javascript">
(function() {
var meta=document.head.querySelector("meta[name='keywords']"),k=!1;meta&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='og:title']"))&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='title']"))&&(k=meta.content),k=k?encodeURI(k):"";
var sParameterName,i,sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split("&"),page_utms="";for(i=0;i<sURLVariables.length;i++)"utm_"==(sParameterName=sURLVariables[i].split("="))[0].substr(0,4)&&(page_utms+=sParameterName[0]+"="+sParameterName[1]+"&");
var docReady = function(fn) {
if (document.readyState != 'loading') {fn(); } else if (document.addEventListener) {document.addEventListener('DOMContentLoaded', fn); } else {document.attachEvent('onreadystatechange', function() {if (document.readyState != 'loading') fn(); }); }
}(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_56c227");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://feed.engage.im/feed.js.php?w=90061&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer+'&container_width='+rcds.offsetWidth+"&k="+k+"&page_utms="+encodeURIComponent(page_utms);
rcel.async = true;
rcds.appendChild(rcel);
});
})();
</script>
</div></div></div><div class="page-bottom"><div id="fb-root"></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop3");
});
</script>
</div></div></div><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div class="content"> <footer class="page-footer container-fluid"><div class="flex-sm jc-sb ai-fe"><div class="flex-sm ai-fe"><a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a><p class="copyright">&copy; 2018 Newsweek LLC</p></div><ul class="social flex-xs ai-fe"><li><a class="genericon genericon-facebook" href="https://www.facebook.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-googleplus" href="https://plus.google.com/+NewsweekMag" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-instagram" href="https://instagram.com/newsweek/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-tumblr" href="https://newsweekscience.tumblr.com/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/newsweek" rel="nofollow" target="_blank"></a></li></ul></div><div class="footer-links"><div class="row"><div class="footer-links-menu col-md-7"><ul class="menu"><li class="first leaf"><a href="/about-newsweek">About Us</a></li><li class="leaf"><a href="/corrections">Corrections</a></li><li class="leaf"><a href="/contact">Contact Us</a></li><li class="leaf"><a href="https://newsweektravel.com/" target="_blank">Travel</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="leaf"><a href="/copyright">Copyright</a></li><li class="leaf"><a href="/terms-service">Terms &amp; Conditions</a></li><li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="/cookie-policy">Cookie Policy</a></li><li class="leaf"><a href="/terms-sale">Terms of Sale</a></li><li class="last leaf"><a href="https://www.newsweek.com/archive">Archive</a></li></ul> <a href="javascript:Didomi.preferences.show()" class="change-consent">Consent preferences</a></div><div class="footer-links-edition col-md-4 col-md-offset-1 flex-xs"> <label style="margin-top:6px;margin-right:15px"><strong>Editions:</strong></label><ul class="menu"><li class="first leaf"><a href="https://www.newsweek.com" class="us-edition-link">U.S. Edition</a></li><li class="leaf"><a href="http://newsweekme.com/" rel="nofollow" target="_blank">Middle East</a></li><li class="leaf"><a href="http://www.newsweekjapan.jp" rel="nofollow" target="_blank">日本</a></li><li class="leaf"><a href="http://newsweekkorea.com" rel="nofollow" target="_blank">한국</a></li><li class="leaf"><a href="http://newsweekpakistan.com" rel="nofollow" target="_blank">Pakistan</a></li><li class="leaf"><a href="http://www.newsweek.pl" rel="nofollow" target="_blank">Polska</a></li><li class="last leaf"><a href="https://newsweek.ro/" rel="nofollow" target="_blank">România</a></li></ul></div></div></div></footer></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__dm4UF8CJ-Aw3xZ6Q_ceUqLEHzhFW-75ftyXOPDYwAEI__hZuT7JQSVkZtsbugenIL12OTmBourpceZycDAPzwhBI__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__dm4UF8CJ-Aw3xZ6Q_ceUqLEHzhFW-75ftyXOPDYwAEI__hZuT7JQSVkZtsbugenIL12OTmBourpceZycDAPzwhBI__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__dm4UF8CJ-Aw3xZ6Q_ceUqLEHzhFW-75ftyXOPDYwAEI__hZuT7JQSVkZtsbugenIL12OTmBourpceZycDAPzwhBI__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript" defer="defer" src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.js"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__UVBSp8rILiLwXnAbBbxj-h8dKRfeI6Ts31VT9cs_1Hk__tgnJ7X74X99wIN_Axrbicp7r2K8xYjKbGClgNFFHiOQ__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__z4I1JvCweTnq7EcFzzEX7fCvBeyVs8VF_kjr1YOnUIs__WXTlWWEIMt-RrxmIQdHNWtxes2CcLHbDjhspdv-Zl9M__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__XhilIhdTxYhgzYLeOixQq0E_N6O7pJaolcUx01waf-w__3KDYC-O9RmbLkU7TSUGnUxPqiUkzU7CiNHkRCr9qUN4__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newsweek","theme_token":"sRbGkloM6R9U6kOZwk2gH-IZQ9SqdE6HqTZt8j-HULc"},"chosen":{"selector":"#edit-field-secondary-categories-und, #edit-field-campaign-und, #edit-field-special-item-category-und, #edit-field-dfp-category-und","minimum":"0"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"apachesolr_autocomplete":{"fq":""},"ibtmediaDfp":{"debug":false,"yeildbot":0,"rubicon":0,"site_url":"www.newsweek.com"},"tm":{"tm":{"title":"Mexico+City+Is+Sinking+While+Also+Running+Out+of+Water","category":"World","category_id":"4","category_url":"https%3A%2F%2Fwww.newsweek.com%2Fworld","story_type":"article","created":"1536965851","uid":"29304","image":"https%3A%2F%2Fs.newsweek.com%2Fsites%2Fwww.newsweek.com%2Ffiles%2Fstyles%2Fthumbnail%2Fpublic%2F2018%2F09%2F14%2Fgettyimages-147167775.jpg","syndication":1,"site":"www.newsweek.com","id":"1122482","url":"https%3A%2F%2Fwww.newsweek.com%2Fmexico-city-sinking-while-also-running-out-water-1122482"},"settings":{"st":1537248122,"track_url":"https:\/\/cdn.feeds.ibt.com\/track.gif"}},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"contentCorrection":{"nodeId":"1122482","correctionFormNodeId":"248239","correctionFormNodetitle":"Mexico City Is Sinking While Also Running Out of Drinking Water","correctionFormNodeCategory":"\u003Ca href=\u0022\/world\u0022\u003EWorld\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. Newsweek welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.newsweek.com\/mexico-city-sinking-while-also-running-out-water-1122482"},"fusion_jwplayer":{"adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x360\u0026iu=\/133596308\/video.newsweek\/nonpromoted\u0026env=vp\u0026gdfp_req=1\u0026impl=s\u0026unviewed_position_start=0\u0026hl=en\u0026output=xml_vast3\u0026url=__page-url__\u0026description_url=http%3A%2F%2Fwww.newsweek.com\u0026correlator=__timestamp__","adtagVars":"","preslate":"","autostart":true,"autostart_embed":0,"title":"Archaeologists Unearth Aztec Remains in Mexico City","init":true,"site":"Newsweek","logo":"https:\/\/s.newsweek.com\/sites\/www.newsweek.com\/files\/powr_0.png","bg":"#FF0500","unblocker":"","unblocker_ad":"","mediaid":"6747","playlist":"https:\/\/d.newsweekgroup.com\/widget\/play-list?nid=6747\u0026items=7","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"primary":"html5","vpaidmode":"insecure","repeat":0,"stretching":"fill","player_src":"https:\/\/content.jwplatform.com\/libraries\/KmcULTp4.js","video_image":"https:\/\/d.newsweekgroup.com\/en\/full\/20656\/archaeologists-unearth-aztec-remains-mexico-city.jpg"},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"disqus":{"disqus_domain":"newsweekcom"}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__8CAQNm1YD82msGDUiKk_TIt4qmf8lNkHMf4tTiBhqUw__6cPf2Tj_PL74-pE-vBgF8W7e11cYjdU7zPkGY46Mhbo__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v3.0";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>