<!DOCTYPE html><html
lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><head
profile="http://www.w3.org/1999/xhtml/vocab" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Mother Teresa's Former Assistant Killed In A Bar Brawl In Wales</title><link
rel="amphtml" href="https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197?amp=1"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta
http-equiv="x-dns-prefetch-control" content="on" /><link
rel="dns-prefetch" href="https://d.newsweek.com" /><link
rel="preconnect" href="https://d.newsweek.com" /><link
rel="dns-prefetch" href="https://g.newsweek.com" /><link
rel="preconnect" href="https://g.newsweek.com" /><meta
name="news_keywords" content="Culture,Mother Teresa,Bars,Wales,Assault" /><meta
name="description" content="Mark Bloomfield worked with Mother Teresa in India, setting up camps where doctors could perform cataract surgery and opened schools for girls." /><link
rel="canonical" href="https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197" /><meta
itemprop="mainEntityOfPage" content="https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197" /><meta
itemprop="url" content="https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197"/><meta
itemprop="alternativeHeadline" content="Mother Teresa's Former Assistant Killed In A Bar Brawl In Wales"/><meta
property="fb:app_id" content="245537789135954"/><meta
property="fb:pages" content="18343191100"/><meta
property="og:type" content="article"/><meta
property="og:site_name" content="Newsweek"/><meta
property="og:url" content="https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197"/><meta
property="og:title" content="One of Mother Teresa's former assistants killed in a bar brawl" /><meta
property="og:description" content="Mark Bloomfield worked with Mother Teresa in India, setting up camps where doctors could perform cataract surgery and opened schools for girls." /><meta
property="og:image" content="https://d.newsweek.com/en/full/1515082/mark-bloomfield.jpg"/><meta
property="article:publisher" content="https://www.facebook.com/Newsweek"/><meta
property="article:published_time" content="2019-07-25T16:17:12-04:00"/><meta
property="article:modified_time" itemprop="dateModified" content="2019-07-25T16:17:12-04:00"/><meta
name="twitter:site" content="@newsweek"/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:title" content="One of Mother Teresa's former assistants killed in a bar brawl"><meta
name="twitter:url"  content="https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197"/><meta
name="twitter:description" content="Mark Bloomfield worked with Mother Teresa in India, setting up camps where doctors could perform cataract surgery and opened schools for girls."/><meta
name="twitter:image" content="https://d.newsweek.com/en/full/1515082/mark-bloomfield.jpg"/> <script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"1451197","entityLabel":"Mother Teresa's Former Assistant Killed In A Bar Brawl In Wales","entityLanguage":"und","entityCreated":1564085832,"entityStatus":"1","drupalLanguage":"en","userUid":"31624","writer":"Matt Keeley","section":"Culture","edition":"US","language":"en","content_type":"article","pubdate":"20190725","pubmonth":"201907","page_name":"newsweek.com\/culture\/article","video":"Y","content_channel":"News > International News","content_channel_iab":"IAB12-1","categories":"culture","source":"","video_type":"related","layout":"web","paragraphs":14,"total_ads":0,"page_type":"article","fact_check":"N","topics":"Mother Teresa, Bars, Wales, Assault"}];</script> <link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16"/><link
rel="apple-touch-icon" sizes="152x152" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png"/><link
rel="apple-touch-icon" sizes="144x144" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png"/><link
rel="apple-touch-icon" sizes="180x180" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png"/><link
rel="apple-touch-icon" sizes="60x60" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png"/><link
rel="apple-touch-icon" sizes="57x57" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png"/><link
rel="apple-touch-icon" sizes="72x72" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png"/><link
rel="apple-touch-icon" sizes="76x76" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png"/><link
rel="apple-touch-icon" sizes="114x114" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png"/><link
rel="apple-touch-icon" sizes="120x120" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png"/><meta
name="msapplication-TileColor" content="#ff0000"/><meta
name="msapplication-TileImage" content="https://g.newsweek.com/themes/newsweek/favicons/mstile-144x144.png"/><meta
name="msapplication-config" content="https://g.newsweek.com/themes/newsweek/favicons/browserconfig.xml"/><link
rel="manifest" type="json" href="https://g.newsweek.com/themes/newsweek/favicons/manifest.json"/><link
rel="mask-icon" type="image/svg" href="https://g.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg"/><link
rel="shortcut icon" href="https://g.newsweek.com/themes/newsweek/favicon.ico"/><link
rel="dns-prefetch" href="https://www.googletagmanager.com" /><link
rel="preconnect" href="https://www.googletagmanager.com" /><link
rel="dns-prefetch" href="https://www.google-analytics.com" /><link
rel="preconnect" href="https://www.google-analytics.com" /><link
rel="dns-prefetch" href="https://sdk.privacy-center.org" /><link
rel="preconnect" href="https://sdk.privacy-center.org" /><link
rel="dns-prefetch" href="https://fqtag.com" /><link
rel="preconnect" href="https://fqtag.com" /><link
rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link
rel="preconnect" href="https://c.amazon-adsystem.com" /><link
rel="dns-prefetch" href="https://www.googletagservices.com" /><link
rel="preconnect" href="https://www.googletagservices.com" /><link
rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link
rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link
rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><link
rel="preconnect" href="https://tpc.googlesyndication.com" /><link
rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link
rel="preconnect" href="https://pagead2.googlesyndication.com" /><link
rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link
rel="preconnect" href="https://fastlane.rubiconproject.com" /><link
rel="dns-prefetch" href="https://ib.adnxs.com" /><link
rel="preconnect" href="https://ib.adnxs.com" /><link
rel="dns-prefetch" href="https://ibt-d.openx.net" /><link
rel="preconnect" href="https://ibt-d.openx.net" /> <script type="text/javascript">var _sf_startpt = (new Date()).getTime();var timerStart = Date.now();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVS8NW5');</script> <script>var current_timestamp=new Date().getTime(),mobile_device=(/android|webos|phone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent)),bot_engine=/bot|crawl|spider|slurp|search|mediapartners|yahooysmcm|aolbuild|bingpreview|feedfetcher|facebookext/i.test(navigator.userAgent),dfpSlots=dfpSlots||{},dfpEx=dfpEx||[],brW=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth,brH=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;(function(f){f.LC=function(h,c,k){var d=f.document,b=d.createElement("link"),a;c?a=c:(a=(d.body||d.getElementsByTagName("head")[0]).childNodes,a=a[a.length-1]);var g=d.styleSheets;b.rel="stylesheet";b.href=h;b.media="only x";a.parentNode.insertBefore(b,c?a:a.nextSibling);var e=function(a){for(var d=b.href,c=g.length;c--;)if(g[c].href===d)return a();setTimeout(function(){e(a)})};b.onLCdefined=e;e(function(){b.media=k||"all"});return b}})(this);function LJ(d,e){var a,b,c;b=!1;a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=d;"undefined"!=typeof e&&(a.onload=a.onreadystatechange=function(){b||this.readyState&&"complete"!=this.readyState||(b=!0,e())});c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(a,c)};function setCookie(c,d,b,a){var e,f="";b&&(e=new Date,e.setTime(e.getTime()+864E5*b),e="; expires="+e.toGMTString(),a&&(f=";domain="+a));document.cookie=c+"="+d+e+f+"; path=/"}function setCookieHours(c,d,b){var a;a="";b&&(a=new Date,a.setTime(a.getTime()+36E5*b),a="; expires="+a.toGMTString());document.cookie=c+"="+d+a+"; path=/"} function getCookie(c){c+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "==a.charAt(0);)a=a.substring(1,a.length);if(0==a.indexOf(c))return a.substring(c.length,a.length)}return null};function getUrlParameters(a){var b={},c,d=/=/.test(a),e=(d?a:location.search.substring(1)).split("&");for(p=0;p<e.length;p++)c=e[p].split("="),b[c[0]]=c[1];return!a||d?b:b[a]};function checkDataCentre(a){dfpSlots.ip=a.split(".");if(!bot_engine)if(-1==[1,2,3,4,6,7,9,10,11,15,16,17,19,21,22,24,25,26,28,29,30,32,33,41,44,48,53,55,56,57,73,90,102,105,110,112,116,126,127,129,135,140,143,150,152,153,156,160,163,171,175,189,197,211,214,215,218,222].indexOf(parseInt(dfpSlots.ip[0]))){LJ("https://g.newsweekgroup.com/front/js/datacentre/"+dfpSlots.ip[0]+".js");}else callbackDataCentre(0)};JSON.split=function(c,d){var a=c.split(d||"|"),b={};for(i=0;i<a.length;i+=2)b[a[i]]=a[i+1];return b};var do_ready=function(){};var LSYE = function(h){var s = document.createElement('script');s.src = h;document.getElementsByTagName('head')[0].appendChild(s);};var callbackCSS = function(d){var o = document.createElement("style");o.innerHTML = d.data;document.getElementsByTagName('head')[0].appendChild(o);};var doFir=doFir||[];var docReady=docReady||[];var dataLayer=dataLayer||[];var loadJS = function(arr,c){LJ(arr[0], function(){if(arr.length>1){arr.shift();loadJS(arr,c);}else c();});};var GCSS = function(u){var x = new XMLHttpRequest(); x.open('GET', u); x.send(null);x.onreadystatechange = function () {if (x.readyState === 4 && x.status === 200) {var o = document.createElement("style");o.innerHTML = x.responseText;document.getElementsByTagName('head')[0].appendChild(o);}};};var Drupal = Drupal || { 'settings': {}, 'behaviors': {}, 'locale': {}, 'cmd':[], 'amd':[] };var documentReady = documentReady || [];  var execFunc = function(o) { if (typeof o !== 'undefined') { while (exe = o.shift()) exe(); } }; var execDrupal = function(x){ execFunc(x); x.push = function() { Array.prototype.push.apply(this, arguments);  execFunc(this);};}; var multiLJ = function (js, callback) { var mxe = 0; for(var i=0;i<js.length;i++) { LJ(js[i], function(){ mxe++; if(js.length<=mxe) { callback(); } }); } };</script> <script>var hb_debug = getCookie('nw_debug')?1:0,pbjs=pbjs||{},googletag=googletag||{},parseQueryString = function(url){return getUrlParameters(url)};
googletag.cmd = googletag.cmd || [];googletag.slots = googletag.slots || {};pbjs.que = pbjs.que || [];
function ibtGetCookie(t){return getCookie(t)||""};function nwsetCookie(cname, cvalue, exhours){setCookieHours(cname,cvalue,exhours)};function nw_log(){if(hb_debug) console.log.apply(console,arguments)};
function getBrowser(){var a=navigator.userAgent.toLowerCase(),c=/edge/.test(a),e=/webkit/.test(a),f=/mozilla/.test(a)&&!/(compatible|webkit)/.test(a),g=/chrome/.test(a),h=(/msie/.test(a)||/trident/.test(a))&&!/opera/.test(a),k=/firefox/.test(a),d=/safari/.test(a)&&!/chrome/.test(a),l=/opera/.test(a),m=/mobi|phone|android|ipad|ipod|blackberry/.test(a);a=d?(a.match(/.+(?:ersion)[\/: ]([\d.]+)/)||[])[1]:c?a.match(/edge\/([\d.]+)/)[1]:(a.match(/.+(?:ox|me|ra|ie|rv)[\/: ]([\d.]+)/)||[])[1];if(navigator.plugins["Shockwave Flash"]||navigator.mimeTypes["application/x-shockwave-flash"])var b=!0;else try{b=!!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")}catch(n){b=!1}return[c?"Edge":h?"MSIE":g?"Chrome":k?"Firefox":d?"Safari":l?"Opera":e?"Webkit":f?"Mozilla":"Unknown",a,m,b]};
(function () { // Load Clean.io
	var cc=document.createElement('script');cc.type='text/javascript'; cc.async = false; 
	cc.src='//d275im4r3zngba.cloudfront.net/script.js';
	document.currentScript.parentNode.insertBefore(cc, document.currentScript);
})();</script> <script>LJ('https://g.newsweek.com/sys/js/74e6bec692626a972c7b9443c932be9e.js?v=1559117956', function () {
		doAfterLoad();
	});</script> <script>/*
window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.init = false;

LJ('https://g.newsweek.com/www/js/lazysizes.min.js', function(){
//	Drupal.cmd.push(function(){
//		jQuery(document).ready(function(){
			document.addEventListener('lazybeforeunveil', function(e){
				var bg = e.target.getAttribute('data-bg');
				if(bg){
					e.target.style.backgroundImage = 'url(' + bg + ')';
				}
			});
//		});
//	});
	lazySizes.init();nw_log('lazysize initialized');});
*/</script> <style>.lazyload { visibility: hidden; }</style><style>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</style> <script type="text/javascript">var xuaInfo=getCookie('X-UA-Info') ? JSON.split(getCookie('X-UA-Info')) : {country:'OTHER',state:'', city:'',ip:''};
var gdprAppliesGlobally=false;
nw_log("prebid_ads_xuaInfo_country", xuaInfo.country, Date.now()-timerStart);

(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
window.didomiConfig = {
  website: {
    apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b', privacyPolicyURL: 'https://www.newsweek.com/privacy-policy', name: 'Newsweek',
    vendors: { didomi: ['google','amazon','facebook','twitter'],iab: {all: true}}, refreshOnConsent: false
  },
  theme: {color:'#f72210'},
  //integrations: {vendors:{google:{enable:true,eprivacy:true}}},
  notice: {position: 'popup',closeOnClick: false}
};</script> <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script> <script type="text/javascript">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</script> <script async="async" src="https://g.newsweek.com/www/js/prebid.js?v=2.27.0" onload="console.log('prebid_ads prebid.js loaded', Date.now()-timerStart)"></script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" onload="console.log('prebid_ads gpt.js loaded', Date.now()-timerStart)"></script> <script type="text/javascript">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</script> <style>.article-body .related.ic { margin-top: 20px; }
	.related ul { margin-top: 0; }
	.content-correction { margin-top: 20px; }</style>
<!--[if lt IE 9]> <script src="http://g.newsweek.com/www/js/html5shiv.js"></script> <![endif]--> <script>for (var fonts = document.cookie.split("advaggf"), i = 0; i < fonts.length; i++) {
		var font = fonts[i].split("="), pos = font[0].indexOf("ont_");
		-1 !== pos && (window.document.documentElement.className += " " + font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g, ""))
	}
	if (void 0 !== Storage) {
		fonts = JSON.parse(localStorage.getItem("advagg_fonts"));
		var current_time = (new Date).getTime();
		for (var key in fonts)fonts[key] >= current_time && (window.document.documentElement.className += " " + key.replace(/[^a-zA-Z0-9\-]/g, ""))
	}</script> <script>Drupal.cmd.push(function(){
			jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newsweek","theme_token":"C44U4t4NPIrxft22ZJBlYsCULQ4JDOH0L7kTYIB0okc"},"colorbox":{"opacity":0.85,"current":"{current} of {total}","previous":"\u0026laquo; Prev","next":"Next \u0026raquo;","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"apachesolr_autocomplete":{"fq":""},"urlIsAjaxTrusted":{"\/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197":1},"ibtmediaDfp":{"debug":"","yeildbot":0,"rubicon":0,"site_url":"www.newsweek.com"},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"disqus":{"disqus_domain":"newsweekcom"},"contentCorrection":{"nodeId":"1451197","correctionFormNodeId":248239,"correctionFormNodetitle":"Mother Teresa\u0027s Former Assistant Killed In A Bar Brawl In Wales","correctionFormNodeCategory":"\u003Ca href=\u0022\/culture\u0022\u003ECulture\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. Newsweek welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.newsweek.com\/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197"}});
		});</script> <script type="text/javascript" src="https://g.newsweek.com/www/js/advagg_font.js?t=" defer="defer" async="async"></script> <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Culture","item":"https:\/\/www.newsweek.com\/culture"},{"@type":"ListItem","position":2,"name":"Mother Teresa","item":"https:\/\/www.newsweek.com\/topic\/mother-teresa"},{"@type":"ListItem","position":3,"name":"Bars","item":"https:\/\/www.newsweek.com\/topic\/bars"},{"@type":"ListItem","position":4,"name":"Wales","item":"https:\/\/www.newsweek.com\/topic\/wales"},{"@type":"ListItem","position":5,"name":"Assault","item":"https:\/\/www.newsweek.com\/topic\/assault"}]}</script> </head><body
class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1451197 node-type-article standard-article lemon fontf" data-gtm-category="NWUS-ARTICLE">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TVS8NW5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script>!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","CCC7C1C7961AB1F9FAEB3E1F666C56");</script> <div
class="page-top"><div
id="block-nw-nw-breaking-news-bar"></div><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-top" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["top"]) googletag.display("dfp-ad-top"); });if(/top[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-top").className += " unstick";</script> </div><div
id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div
class="content">
<header
class="page-header"><div
class="container"><div
class="header-top flex-xs jc-sb ai-fe"><div
class="col-1 flex-xs-6">
<date>Thu, Sep 12, 2019</date></div><div
class="col-2 flex-xs-6 flex-xs ai-c jc-fe"><a
id="auth" class="lk-2" target="_blank"
href="https://subscription.newsweek.com/auth">Sign
In</a> <a
class="lk-3" target="_blank"
href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=top-nav&utm_campaign=subscribe-button#12weeks">Subscribe
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 8 14"
style="enable-background:new 0 0 8 14;" xml:space="preserve"><g
id="arrow-right">
<defs>
<rect
id="SVGID_1_" width="8" height="14"/>
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href="#SVGID_1_" style="overflow:visible;"/>
</clipPath>
<g
id="Shape_1" class="st0">
<g>
<polygon
class="st1"
points="8,7 1.1,0 0,1.1 5.9,7 0,12.9 1.1,14 8,7 8,7	"/>
</g>
</g>
</g></svg>
</a></div></div><div
class="header-middle "><a
class="brand" href="/">
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60"
style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g>
<path
class="st0"
d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/>
</g></svg>
</a> <span
class="genericon genericon-menu"><span></span></span></div>
<nav
class="header-bottom"><div
class="flex-md jc-c"><form
action="/search/site/" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div
class="container-inline"><div
class="form-item form-type-textfield form-item-search-block-form"><label
class="element-invisible" for="edit-search-block-form--4">Search </label>
<input
title="Enter the terms you wish to search for." placeholder="Search"
type="text" id="edit-search-block-form--4" name="search_block_form"
value="" size="15" maxlength="128" class="form-text"/></div><div
class="form-actions form-wrapper" id="edit-actions--2"><input
type="submit"
id="edit-submit--2"
name="op"
value="Search"
class="form-submit"/></div>
<input
type="hidden" name="form_build_id"
value="form-fZ682WsdOVy0CvQPbIUL2T6In25EQtbU6DClgu3ttr8"/><input
type="hidden" name="form_token"
value="NjTiMzKKqA3lZiZaca71FcNN-AlbGkwHKY6-BFpKd3U"/><input
type="hidden"
name="form_id"
value="search_block_form"/></div></div></form><ul
class="page-nav"><li
class="first leaf  active-trail"><a
href="/us" title="">U.S.</a></li><li
class="leaf "><a
href="/world" title="">World</a></li><li
class="leaf "><a
href="/business" title="">Business</a></li><li
class="leaf "><a
href="/tech-science" title="">Tech & Science</a></li><li
class="leaf "><a
href="/culture" title="">Culture</a></li><li
class="leaf "><a
href="/newsgeek" title="">Newsgeek</a></li><li
class="leaf "><a
href="/sports" title="">Sports</a></li><li
class="leaf "><a
href="/health" title="">Health</a></li><li
class="leaf "><a
href="/opinion" title="">Opinion</a></li><li
class="last leaf "><a
href="/vantage" title="">Vantage</a></li></ul></div><div
id="amp_suggestions_container1" class="marketplace-suggestion"></div>
</nav></div>
</header></div></div><div
class="helper container-fluid"><div
class="tabs"></div></div><div
class="main container-fluid" role="main"><div
class="content-fullwidth"><div
id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div
class="content"></div></div><div
id="block-nw-magazine-article-header" class="block block-nw-magazine"><div
class="content"></div></div></div><div
class="row"><div
class="page-content col-md-8"><div
id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div
class="content">
<article
class="node node-article flc clearfix"><header
class="article-header"><div
class="category"><a
href="/culture">Culture</a></div><h1 class="title">Mother Teresa's Former Assistant Killed In A Bar Brawl In Wales</h1><div
class="byline"> By <span
class="author"> <span >
<a
href="/authors/matt-keeley" class="author-name" rel="author"> <span>Matt Keeley</span></a>
</span> </span><time
datetime="2019-07-25T16:17:12-04:00" data-timestamp="1564085832"> On 7/25/19 at 4:17 PM EDT										</time>
<time
datetime='2019-07-25T16:17:12-04:00' data-timestamp="1564085832"></time></div>
</header><div
class="article-content" id="v_article"><div
class="article-videoplayer hidden-print"><div
class="videocontent-wrapper"><style>#second_template {
					width: 737px
				}

				.ibt_player {
					position: fixed;
					z-index: -1 !important;
					visibility: hidden !important;
					bottom: 10px;
					left: 10px;
					width: 737px;
					height: 414px
				}

				#second_template .ibt_player .ibt_player video, #second_template .ibt_player .ibt_player button, #second_template .ibt_player .ibt_player div {
					visibility: hidden !important;
					opacity: 0 !important
				}

				.ibtplayer {
					position: absolute;
					top: 0px;
					width: 100%;
					height: 100%;
					display: block;
				}</style><div
id="second_template"></div><div
class="videocontent"><div
id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent {
						position: relative;
						padding-bottom: 56.25%
					}

					.tvplayer > div, .tvplayer .cnx-main-container {
						position: absolute;
						top: 0;
						left: 0;
						width: 100%;
						height: 100%
					}
					.tvplayer {
						z-index: 1;
					}</style><div
class="tvplayer" id="tvplayer"></div></div></div></div>
 <script>GCSS('https://d.newsweek.com/widget/graphic?path=video/css/video-js.min.css&mime=text/css&v=1568302351');
				Drupal.cmd.push(function(){
					jQuery.extend(Drupal.settings, {"fusion_jwplayer":{"preslate":0,"autostart":true,"autostart_embed":0,"title":"Mother Teresa's Legacy","init":true,"site":"Newsweek","logo":"https://g.newsweek.com/video/images/powr_0.png","bg":"#FF0500","unblocker":"","unblocker_ad":"","mediaid":"23032","playlist":"https://videos.newsweek.com/widget/play-list?nid=23032&items=7&v=1568302351","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"vpaidmode":"insecure","repeat":0,"allowAd":true,"stretching":"fill","duration":"96","video_image":"https://videos.newsweek.com/en/full/11950/mother-teresas-legacy.jpg?w=400&h=225&q=50&f=01d3ad321f1cb8c1972aff6abff9b4c7"}});
					if(getCookie('nwcmsmode')) {
						Drupal.settings.fusion_jwplayer.autostart = false;
					}
				});
									document.write('<scr'+'ipt src="https://g.newsweek.com/sys/js/7ef91e735a541f48a29b90baa48d1d96.js?v=1566298247" defer></scr'+'ipt>');</script> <div
class="social-share flex-xs flex-wrap ai-c"><div
class="block-title">Share</div>
<a
href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197" class="genericon genericon-facebook-alt" target="_blank"></a>
<a
href="https://twitter.com/intent/tweet?text=One+of+Mother+Teresa%27s+former+assistants+killed+in+a+bar+brawl+https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197" class="genericon genericon-twitter" target="_blank"></a>
<a
href="https://www.tumblr.com/share/link?url=https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197" class="genericon genericon-tumblr" target="_blank"></a>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.newsweek.com%2Fmother-teresas-former-assistant-killed-bar-brawl-wales-1451197&title=One+of+Mother+Teresa%27s+former+assistants+killed+in+a+bar+brawl" class="genericon genericon-linkedin" target="_blank"></a>
<a
class="genericon genericon-pinterest" rel="nofollow" target="_blank" style="background-color:#c8232c;" data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197&media=https://d.newsweek.com/en/full/1515082/mark-bloomfield.jpg&description=One of Mother Teresa's former assistants killed in a bar brawl" data-pin-custom="true"></a><a
href="http://reddit.com/submit?url=https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197&title=One of Mother Teresa's former assistants killed in a bar brawl" class="genericon genericon-reddit" target="_blank"></a>
<a
href="mailto:?&subject=One of Mother Teresa's former assistants killed in a bar brawl&body=https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197" class="genericon genericon-mail" target="_blank"></a></div><div
class="filed-under flex-xs flex-wrap ai-c"><a
href="/culture" class="a-cat">Culture</a>
<a
href="/topic/mother-teresa" class="topic"><span>Mother Teresa</span></a>
<a
href="/topic/bars" class="topic"><span>Bars</span></a>
<a
href="/topic/wales" class="topic"><span>Wales</span></a>
<a
href="/topic/assault" class="topic"><span>Assault</span></a></div><div
class="article-body v_text"><p>Mother Teresa's former assistant died Saturday after being beaten in front of a pub in Swansea, Wales.</p><p>Mark Bloomfield, 54, died in the hospital after an assault on July 18, at the Full Moon Public House. South Wales Police believe the incident happened between 11:30 a.m. and 3:15 p.m., and are looking for witnesses both inside and outside the pub.</p><p>Colin Thomas Payne, 61, is currently in custody, charged with causing grievous bodily harm. Two other people, a 21-year-old man and 50-year-old woman were previously arrested in connection with the incident, though they have been released. However, the two people are still under investigation.</p><figure
class="imageBox" style=""><div
class="innerBox">
<picture
class="mapping-embed lazysize">
<!--[if IE 9]><video
style="display: none;"><![endif]--><source
media="(min-width: 992px)" data-srcset="https://d.newsweek.com/en/full/1515082/mark-bloomfield.jpg?w=737&f=08d213e29061c16ed049fd8215c2e173 1x"><source
media="(min-width: 768px)" data-srcset="https://d.newsweek.com/en/full/1515082/mark-bloomfield.jpg?w=675&f=836f7145c0e5dd02a643d7d708bf9c5f 1x"><source
media="(min-width: 481px)" data-srcset="https://d.newsweek.com/en/full/1515082/mark-bloomfield.jpg?w=737&f=08d213e29061c16ed049fd8215c2e173 1x"><source
media="(min-width: 0px)" data-srcset="https://d.newsweek.com/en/full/1515082/mark-bloomfield.jpg?w=450&f=f17a46b94a3999929f49a150fbf13bf2 1x"><!--[if IE 9]></video><![endif]-->		<img
class="mapping-embed lazysize lazyload imgPhoto full" id="i1515082" data-src="https://d.newsweek.com/en/full/1515082/mark-bloomfield.jpg?w=737&f=08d213e29061c16ed049fd8215c2e173" alt="mark bloomfield" title="mark bloomfield" width="737" itemprop="contentUrl" />
</picture><meta
itemprop="url" content="https://d.newsweek.com/en/full/1515082/mark-bloomfield.jpg"><meta
itemprop="width" content="742"><meta
itemprop="height" content="852">
<figcaption
class="caption">
<span
class="cap" itemprop="caption">Mark Bloomfield worked with Mother Teresa in India, and helped to stop the poaching of wild animals in Africa.</span>
<span
class="credit" itemprop="copyrightHolder">South Wales Police Swansea and Neath Port Talbot</span>
</figcaption></div>
</figure><p>In a statement <a
rel="nofollow" href="https://www.facebook.com/SWPSwanseaandNPT/posts/2122814071161463">released by South Wales Police</a>, Bloomfield's family said he "had built a legacy."</p><p>"As special assistant to Mother Teresa in Calcutta, he was an essential contributor to her mission and to those she cared for," Bloomfield's family said. "In India, he organized free cataract surgery camps and founded schools that gave rare access to education for girls. In Africa, he helped preserve wild game by introducing ultralight aircraft to combat the onslaught of poachers."</p><p>His family also said that his legacy of helping others will continue, as Bloomfield was a registered organ donor. He is survived by his mother and three siblings.</p><p>Bloomfield volunteered heavily with Mother Teresa in her work with the poor in India, and became one of her special assistants. Mother Teresa died in 1997 at the age of 87. In 2016, <a
href="https://www.newsweek.com/saint-gutters-mother-teresa-be-canonized-sunday-495609" title="'Saint of the Gutters' Mother Teresa to be Canonized Sunday">she was canonized</a> by the Catholic Church as Saint Teresa of Calcutta.</p><p>One of Bloomfield's projects in India was helping to found a literacy-focused school for children. In 1997, he was able to provide Sister Mary Cresence in Motihari, Bihar with funds to open the school, which became the Free Schools World Literacy organization. The organization now has schools throughout India and even into Thailand.</p><p>"For [our first] three years, both financial and moral support came from Mark," Free Schools World Literacy says <a
rel="nofollow" href="https://freeschools.org/about/">on its website</a>. The site also says Bloomfield worked with others interested in increasing literacy to replicate the Free Schools model in Northern Thailand.</p><p>Police are still looking for information in connection with the attack that killed Bloomfield.</p><p>"My sincere condolences are passed to Mr. Bloomfield's family, after he sadly passed away as a result of his injuries," Senior Investigating Officer, Detective Chief Inspector Darren George said in a statement.</p><p>"No matter how insignificant your information or content may seem, please do come forward as it could make all the difference to the investigation and to the victim's family," he added.</p><p>It is currently unknown what started the incident that led to Bloomfield's death.</p><style>.node-type-article .article-body > p:last-of-type::after, .node-type-slideshow .article-body > p:last-of-type::after {
										content: none
										}</style></div></div> <script>if (document.getElementById("v_embed") && document.getElementsByClassName('embTI')) {
									var emb = document.getElementsByClassName('embTI');
									var chren = document.getElementById("v_embed").children;
									var k = 0;
									for (var i = 0; i < chren.length; i++) {
										if (chren[i].nodeType == 1) {
											emb[i].parentNode.insertBefore(chren[i], emb[k]);
											i--;
											k++;
										}
									}
								}</script> <div
class="content-correction"><div
class="content-correction-links">
<a
class="btn-reprint" href="https://newsweeklicensing.com/ " target="_blank">Request Reprint & Licensing</a>,
<span
class="user-btn btn-correct"><a
class="btn-correction" href="#">Submit Correction</a></span> or
<a
href="/editorial-guidelines">view Editorial Guidelines</a></div><div
class="content-correction-holder"></div></div>
</article><div
id="sticky-title">Mother Teresa's Former Assistant Killed In A Bar Brawl In Wales | Culture</div> <script>Drupal.cmd.push(function () {

								if(mobile_device) {
									jQuery("#dfp-ad-top-wrapper").prependTo(jQuery(".article-body"));
								}
								var firP = jQuery(jQuery(".article-body p")[0]);
								firP.text(function(i,txt) {
									var name = firP.text().split(' ')[ 0 ];
									//	alert(name);
									if(name.indexOf('.')>-1) {
										jQuery("#node-1451197").removeClass("flc");
									}
								});
								if (!slide_started) check_slide();
								jQuery("#v_article .embTI").remove();
								work_editor();
							});</script> </div></div><div
id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp" data-gtm-action="Revcontent"><div
class="content"><div
id="rcjsload_newswkba"></div></div></div><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-bottom" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["bottom"]) googletag.display("dfp-ad-bottom"); });if(/bottom[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-bottom").className += " unstick";</script> <div
data-spotim-module="recirculation" data-spot-id="sp_vNTS7w0J"></div><div
id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"></div> <script>Drupal.cmd.push(function () {

					jQuery(window).bind("scroll.spot", function(){
						if(jQuery(document).scrollTop()>500) {
							jQuery(this).unbind("scroll.spot");

							var s = document.createElement('script');
							s.async = true;
							s.src = "https://recirculation.spot.im/spot/sp_vNTS7w0J";
							document.getElementById('block-ibtmedia-facebook-facebook-comment').appendChild(s);

							var s = document.createElement('script');
							s.async = true;
							s.setAttribute("data-spotim-module", "spotim-launcher");
							s.setAttribute("data-post-url", "https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197");
							s.setAttribute("data-article-tags", "Culture");
							s.setAttribute("data-post-id", "article-1451197");
							s.setAttribute("data-facebook-url", "https://www.newsweek.com/mother-teresas-former-assistant-killed-bar-brawl-wales-1451197");
							s.src = "https://launcher.spot.im/spot/sp_vNTS7w0J";
							document.getElementById('block-ibtmedia-facebook-facebook-comment').appendChild(s);
						}
					});
				});</script> <div
id="block-fusion-arbitrage-more-slideshows-belowcontent" class="block block-fusion-arbitrage"> <script>Drupal.cmd.push(function () {
				if(mobile_device) {
					jQuery(window).bind("scroll.slide_m", function(){
						if(jQuery(document).scrollTop()>500) {
							jQuery(this).unbind("scroll.slide_m");

							jQuery.get('https://d.newsweek.com/widget/slideshow-m?time=1568301254&tr=1568302351', function (data) {
								jQuery("#block-fusion-arbitrage-more-slideshows-belowcontent").html(data);
							});
						}
					});
				} else {
					jQuery("#block-fusion-arbitrage-more-slideshows-belowcontent").remove();
				}
			});</script> </div></div><div
class="page-sidebar col-md-4" style="position:static">
<aside><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right1" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right1"]) googletag.display("dfp-ad-right1"); });if(/right1[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right1").className += " unstick";</script> <div
id="block-fusion-arbitrage-more-slideshows" class="block block-fusion-arbitrage"
data-gtm-action="Latest_Slideshows_Right"> <script>Drupal.cmd.push(function () {
				if(!mobile_device) {
					jQuery.get('https://d.newsweek.com/widget/slideshow-x?time=1566495749&te=1568302351', function (data) {
						jQuery("#block-fusion-arbitrage-more-slideshows").html(data);
					});
				}
			});</script> </div><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right2" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right2"]) googletag.display("dfp-ad-right2"); });if(/right2[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right2").className += " unstick";</script> <div
id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters"
data-gtm-action="Newsletter_Signup"><div
class="content"><div
class="newsletter-signup"><div
class="n-title flex-xs ai-c"><span
class="icon-n"></span>Sign up for our Newsletter</div>
<a
href="https://email.newsweek.com/landing/newsletter" class="lk" rel="nofollow">Sign up</a><br> <a
href="https://email.newsweek.com/landing/newsletter" class="lk-5" rel="nofollow">Update
your preferences &#187;</a></div></div></div><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right3" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right3"]) googletag.display("dfp-ad-right3"); });if(/right3[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right3").className += " unstick";</script> <div
id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article" data-gtm-action="Related_Stories"><div
class="content mobile"><div
class="v_text v_embed" id="v_embed"><div
class="related ic" data-gtm-action="Related_Stories"><div
class="block-title">Related Stories</div><ul><li>
<a
href="/mother-teresa-charity-employees-arrested-selling-babies-india-1009800" class="article-link">Mother Teresa Charity Employees Allegedly Sold Babies<span
class="overlay article-overlay"></span></a></li><li>
<a
href="/mother-teresas-charity-being-investigated-child-trafficking-1027780" class="article-link">Mother Teresa's Charity Faces Child Trafficking Probe<span
class="overlay article-overlay"></span></a></li></ul></div></div></div><div
class="content desk"><div
class="latest-in"><div
class="block-title">Related Stories</div><ul
class="feature2 row"><li
class="col-sm-6 col-md-12">
<article><div
class="image"><a
href="/mother-teresa-charity-employees-arrested-selling-babies-india-1009800" class="image-link article-link">
<picture
width="397" height="265" class="mapping-md_thumb lazysize">
<!--[if IE 9]><video
style="display: none;"><![endif]--><source
media="(min-width: 992px)" data-srcset="https://d.newsweek.com/en/full/1009798/gettyimages-179476798.jpg?w=397&amp;h=265&amp;f=62b1922f5ab461497059f83a7070dd6a 1x"><source
media="(min-width: 768px)" data-srcset="https://d.newsweek.com/en/full/1009798/gettyimages-179476798.jpg?w=466&amp;h=311&amp;f=8321512efccfe4f66b52a60cb5a09884 1x"><source
media="(min-width: 0px)" data-srcset="https://d.newsweek.com/en/full/1009798/gettyimages-179476798.jpg?w=135&amp;h=90&amp;f=3c9c631a92b74e9db9342e4bc9095855 1x"><!--[if IE 9]></video><![endif]-->														<img
data-src="https://d.newsweek.com/en/full/1009798/gettyimages-179476798.jpg?w=397&amp;h=265&amp;f=62b1922f5ab461497059f83a7070dd6a" alt="GettyImages-179476798" title="GettyImages-179476798" width="397" height="265" class="mapping-md_thumb lazysize lazyload" />
</picture>
<span
class="overlay article-overlay"></span></a></div><h4><a
href="/mother-teresa-charity-employees-arrested-selling-babies-india-1009800" class="article-link">Mother Teresa Charity Employees Allegedly Sold Babies<span
class="overlay article-overlay"></span></a></h4>
</article></li><li
class="col-sm-6 col-md-12">
<article><div
class="image"><a
href="/mother-teresas-charity-being-investigated-child-trafficking-1027780" class="image-link article-link">
<picture
width="397" height="265" class="mapping-md_thumb lazysize">
<!--[if IE 9]><video
style="display: none;"><![endif]--><source
media="(min-width: 992px)" data-srcset="https://d.newsweek.com/en/full/1027768/rtx2o27e.jpg?w=397&amp;h=265&amp;f=e160b18091906cc40ad6308b1dccfd06 1x"><source
media="(min-width: 768px)" data-srcset="https://d.newsweek.com/en/full/1027768/rtx2o27e.jpg?w=466&amp;h=311&amp;f=068969cf2ad8fa80547041b1a1441086 1x"><source
media="(min-width: 0px)" data-srcset="https://d.newsweek.com/en/full/1027768/rtx2o27e.jpg?w=135&amp;h=90&amp;f=62016eb72aaab81a6c04485fefa7c560 1x"><!--[if IE 9]></video><![endif]-->														<img
data-src="https://d.newsweek.com/en/full/1027768/rtx2o27e.jpg?w=397&amp;h=265&amp;f=e160b18091906cc40ad6308b1dccfd06" alt="RTX2O27E" title="RTX2O27E" width="397" height="265" class="mapping-md_thumb lazysize lazyload" />
</picture>
<span
class="overlay article-overlay"></span></a></div><h4><a
href="/mother-teresas-charity-being-investigated-child-trafficking-1027780" class="article-link">Mother Teresa's Charity Faces Child Trafficking Probe<span
class="overlay article-overlay"></span></a></h4>
</article></li></ul></div></div></div> <script>Drupal.cmd.push(function(){
						//if(mobile_device) {
						var o = jQuery(".v_text").children();
						var c = o.length - 6;
						if(c<0) c = 0;
						//	alert(o[c].nodeName)
						if(o[(c+1)].nodeName=="FIGURE") {
							jQuery("#block-ibtg-article-ibtg-article-reference-stories").insertAfter(o[(c+1)]);
						} else {
							jQuery("#block-ibtg-article-ibtg-article-reference-stories").insertAfter(o[c]);
						}
						jQuery("#block-ibtg-article-ibtg-article-reference-stories .desk").remove();
						/*} else {
						jQuery("#block-ibtg-article-ibtg-article-reference-stories .mobile").remove();
					}*/
				});</script> <div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right4" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right4"]) googletag.display("dfp-ad-right4"); });if(/right4[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right4").className += " unstick";</script> <div
id="block-nw-latest-in" class="block block-nw" data-gtm-action="Latest_In"> <script>Drupal.cmd.push(function () {
							if(!mobile_device) {

								jQuery(window).bind("scroll.assoc_bottom", function(){
									if(jQuery(document).scrollTop()>200) {
										jQuery(this).unbind("scroll.assoc_bottom");
										jQuery.get('https://d.newsweek.com/widget/associated-news?a_id=1451197&time=1568301254&te=1568302351', function (data) {
											jQuery("#block-nw-latest-in").html(data);
										});
									}
								});
							} else {
								jQuery("#block-nw-latest-in").remove();
							}
						});</script> </div>
</aside></div></div></div> <script>Drupal.cmd.push(function () {
		(function($) {
			if(mobile_device) {
				$(".page-sidebar").hide();
				$(".page-content").css('width','100%');

				var l = $(".article-body p").length;
				if(l>2) $("#dfp-ad-right1-wrapper").insertAfter($(".article-body p")[2]);
				if(l>5) $("#dfp-ad-right2-wrapper").insertAfter($(".article-body p")[5]);
				if(l>8) $("#dfp-ad-right3-wrapper").insertAfter($(".article-body p")[8]);
				if(l>11) $("#dfp-ad-right4-wrapper").insertAfter($(".article-body p")[11]);
				if(l>14) $("#dfp-ad-bottom-wrapper").insertAfter($(".article-body p")[14]);
			}
		})(jQuery);
	});</script> <div
class="page-bottom"><div
id="block-nw-content-recirc" class="block block-nw" data-gtm-action="Content_Recirculation"> <script>Drupal.cmd.push(function () {
				if(!mobile_device) {
					jQuery(window).bind("scroll.article_bottom", function(){
						if(jQuery(document).scrollTop()>700) {
							jQuery(this).unbind("scroll.article_bottom");
							jQuery.get('https://d.newsweek.com/widget/article-bottom?c_id=107&time=1568301254&te=1568302351', function (data) {
								jQuery("#block-nw-content-recirc").html(data);
							});
						}
					});
				} else {
					jQuery("#block-nw-content-recirc").remove();
				}
			});</script> </div><div
id="block-nw-nw-footer-subscription" class="block block-nw" data-gtm-action="Subscription_Bottom"> <script>Drupal.cmd.push(function () {
				if(mobile_device) {
					jQuery(window).bind("scroll.subscription-bottom", function(){
						if(jQuery(document).scrollTop()>700) {
							jQuery(this).unbind("scroll.subscription-bottom");
							jQuery.get('https://d.newsweek.com/widget/subscription-bottom?te=1568302351', function (data) {
								jQuery("#block-nw-nw-footer-subscription").html(data);
							});
						}
					});
				}
			});</script> </div><div
id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-oop1" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop1"]) googletag.display("dfp-ad-oop1"); });</script><div
id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-oop2" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop2"]) googletag.display("dfp-ad-oop2"); });</script><div
id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-oop3" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop3"]) googletag.display("dfp-ad-oop3"); });</script> <div
id="fb-root"></div></div><div
class="page-bottom"><div
id="fb-root"></div></div><div
id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div
class="content">
<footer
class="page-footer container-fluid"><div
class="flex-sm jc-sb ai-fe"><div
class="flex-sm ai-fe"><a
class="brand" href="/">
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60"
style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g>
<path
class="st0"
d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/>
</g></svg>
</a><p
class="copyright">&copy; 2019 Newsweek</p></div><ul
class="social flex-xs ai-fe"><li><a
class="genericon genericon-facebook" href="https://www.facebook.com/Newsweek"
target="_blank"></a></li><li><a
class="genericon genericon-twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a
class="genericon genericon-instagram" href="https://instagram.com/newsweek/" rel="nofollow"
target="_blank"></a></li><li><a
class="genericon genericon-tumblr" href="https://newsweekscience.tumblr.com/" rel="nofollow"
target="_blank"></a></li><li><a
class="genericon genericon-linkedin" href="https://www.linkedin.com/company/newsweek"
rel="nofollow" target="_blank"></a></li></ul></div><div
class="footer-links"><div
class="row"><div
class="footer-links-menu col-md-7"><ul
class="menu"><li
class="first leaf"><a
href="/about-newsweek">About Us</a></li><li
class="leaf"><a
href="/corrections">Corrections</a></li><li
class="leaf"><a
href="/contact">Contact Us</a></li><li
class="leaf"><a
href="/editorial-guidelines">Editorial Guidelines</a></li><li
class="leaf"><a
href="/advertise">Advertise</a></li><li
class="leaf"><a
href="/copyright">Copyright</a></li><li
class="leaf"><a
href="/terms-service">Terms & Conditions</a></li><li
class="leaf"><a
href="/privacy-policy">Privacy Policy</a></li><li
class="leaf"><a
href="/cookie-policy">Cookie Policy</a></li><li
class="leaf"><a
href="/terms-sale">Terms of Sale</a></li><li
class="leaf"><a
href="/archive">Archive</a></li><li
class="last leaf"><a
href="/announcements">Announcements</a></li></ul>
<a
href="javascript:Didomi.preferences.show()" class="change-consent">Consent preferences</a></div><div
class="footer-links-edition col-md-4 col-md-offset-1 flex-xs">
<label
style="margin-top:6px;margin-right:15px"><strong>Editions:</strong></label><ul
class="menu"><li
class="first leaf"><a
href="https://www.newsweek.com/">U.S. Edition</a></li><li
class="leaf"><a
href="https://www.newsweekjapan.jp/">日本</a></li><li
class="leaf"><a
href="http://newsweekkorea.com/">한국</a></li><li
class="leaf"><a
href="http://newsweekpakistan.com/">Pakistan</a></li><li
class="leaf"><a
href="https://www.newsweek.pl/">Polska</a></li><li
class="leaf"><a
href="https://newsweek.ro/">România</a></li></ul></div></div></div>
</footer></div></div> <script>Drupal.cmd.push(function(){
	(function($){

		var lazyLoad = function(){

			$(".lazyload").each(function(){
				var lazyImage = this;
				//console.log(lazyImage.getBoundingClientRect().top+":"+window.innerHeight);
				if ((lazyImage.getBoundingClientRect().top>0 && lazyImage.getBoundingClientRect().top <= (window.innerHeight+50) && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {


					console.log("LAZY");
					if($(lazyImage).attr('data-src')) {

						lazyImage.src = $(lazyImage).attr('data-src');
					} else if($(lazyImage).attr('data-bg')) {
						$(lazyImage).css("background-image", "url("+$(lazyImage).attr('data-bg')+")");
					}

					$(lazyImage).parent().find('source').each(function(){
						if($(this).attr('data-srcset')) {
							$(this).attr("srcset", $(this).attr('data-srcset'));
						}
					});

					$(lazyImage).removeClass('lazyload').addClass("lazyloaded");
				}
			});
			if($(".lazyload").length==0) {
				$(document).unbind("scroll.lazy");
				$(window).unbind('resize.lazy');
				$(window).unbind('orientationchange.lazy');
			}
		};

		$(document).bind('scroll.lazy', function(){
			lazyLoad();
		});
		$(window).bind('resize.lazy', function(){
			lazyLoad();
		});
		$(window).bind('orientationchange.lazy', function(){
			lazyLoad();
		});
		lazyLoad();

	})(jQuery);
});</script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/10fc9bcdb51326a5f88ed2663e6fc36c.js?v=1558451630" defer="defer"></script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/8225d98b36c095d438e00e89e2e91c5f.js?v=1560244878" defer="defer"></script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/e90a1fc21f531450bfd988595fc51859.js?v=1566730034" defer="defer"></script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/1597447c0452e3ae574a7551d0990124.js?v=1550837102" defer="defer"></script> <script type="text/javascript">(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id))return;
		js = d.createElement(s);
		js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v3.2";
		fjs.parentNode.insertBefore(js, fjs)
	}(document, 'script', 'facebook-jssdk'));</script> <script>//fact check widget
		if(document.getElementsByClassName("sharethefacts_microdata_embed").length > 0){
			LJ('https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js', function(){
				window.onload = function(){ sharethefacts_embed();}
			});
		}</script> <script>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</script> <script type="text/javascript" src="https://g.newsweek.com/www/js/admarketplace.js?ver=1.5" async></script> <script>if(!getCookie('nwcmsmode')) {
	var realRepid = new Array('31624');
	if (typeof(realRepid) == "undefined") var realRepid = [0];
	var ibt_cter = {};
	ibt_cter.what = 'article';
	ibt_cter.a_id = '1451197';
	ibt_cter.r_id = realRepid[Math.floor(Math.random() * realRepid.length)];
	ibt_cter.c_id = '107';
	ibt_cter.a_editor = '10';
	ibt_cter.c_country = dfpSlots.xuaInfo ? dfpSlots.xuaInfo.country : 'OTHERS';
	ibt_cter.device = dfpSlots.xuaInfo ? dfpSlots.xuaInfo.device : 'pc';
	ibt_cter.site_id = '7';
	ibt_cter.statsurl = 'https://stats.newsweek.com';
	(function () {
		var s = document.createElement('script');
		s.async = true;
		s.type = 'text/javascript';
		s.src = "https://gc.newsweek.com/front/js/counter.js";
		var n = document.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(s, n);
	})();
}</script> </body></html>