<!DOCTYPE html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>North Korea Shows No Sign of Halting Nuclear Program, Causes 'Grave Concern,' U.N. Watchdog Warns</title>
<!--[if IE]><![endif]-->
<link rel="preconnect" href="//www.sc.pages06.net" />
<link rel="preconnect" href="//platform.twitter.com" />
<link rel="preconnect" href="http://ajax.aspnetcdn.com" />
<link rel="preconnect" href="//connect.facebook.net" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.sc.pages06.net" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//ajax.aspnetcdn.com" />
<link rel="dns-prefetch" href="//s.newsweek.com" />
<meta name="news_keywords" content="north korea, nuclear program, united nations, international atomic energy agency, donald trump, kim jong un" />
<link rel="canonical" href="https://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709" />
<meta itemprop="url" content="https://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709" />
<meta itemprop="alternativeHeadline" content="North Korea Shows No Sign of Halting Nuclear Program" />
<meta property="fb:app_id" content="245537789135954" />
<meta property="fb:pages" content="18343191100" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Newsweek" />
<meta property="og:url" content="https://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709" />
<meta property="og:title" content="North Korea shows no sign of halting its nuclear program, causing &quot;grave concern,&quot; U.N. watchdog warns" />
<meta property="og:description" content="The International Atomic Energy Agency called the &quot;further development” of Pyongyang’s nuclear program a “cause for grave concern” in a report." />
<meta property="og:image" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/08/21/gettyimages-503529476.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/Newsweek" />
<meta property="article:section" itemprop="articleSection" content="World" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-08-21T13:49:21-04:00" />
<meta property="article:published_time" content="2018-08-21T13:04:44-04:00" />
<meta name="twitter:site" content="@newsweek" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="North Korea shows no sign of halting its nuclear program, causing &quot;grave concern,&quot; U.N. watchdog warns" />
<meta name="twitter:url" content="https://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709" />
<meta name="twitter:description" content="The International Atomic Energy Agency called the &quot;further development” of Pyongyang’s nuclear program a “cause for grave concern” in a report." />
<meta name="twitter:image" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/08/21/gettyimages-503529476.jpg" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png" />
<meta name="msapplication-TileColor" content="#ff0000" />
<meta name="msapplication-TileImage" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/browserconfig.xml" />
<link rel="shortcut icon" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicon.ico" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"1083709","entityLabel":"North Korea Shows No Sign of Halting Nuclear Program, Causes \u0027Grave Concern,\u0027 U.N. Watchdog Warns","entityLanguage":"und","entityCreated":"1534871084","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Jason Lemon","section":"world","edition":"US","language":"en","content_type":"article","pubdate":"20180821","pubmonth":"201808","page_name":"newsweek\/world\/articles","video":"Y","content_channel":"World News,News","categories":"world","source":"Newsweek","video_type":"related","layout":"web","paragraphs":"13","total_ads":"8","page_type":"article","fact_check":"N","topics":"International Affairs"}];</script>
<link rel="amphtml" href="https://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709?amp=1" />
<link rel="mask-icon" type="image/svg" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" />
<link rel="publisher" href="https://plus.google.com/+NewsweekMag" />
<link rel="manifest" type="json" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/manifest.json" />
<meta name="com.silverpop.brandeddomains" content="www.pages06.net,aidataconf.com,amp.ibtimes.co.uk,e-amp.newsweek.com,e-sns.newsweek.com,europe.newsweek.com,events.newsweek.com,ibt-dev.co.uk,ibtimes.co.uk,ibtimes.com,idigitaltimes.com,latintimes.com,medicaldaily.com,newsweek.com,player.one,sns.europe.newsweek.com,sns.ibtimes.co.uk,subscription.newsweek.com,www.ibt-dev.co.uk,www.ibtimes.co.uk,www.ibtimes.com" />
<meta name="description" content="The International Atomic Energy Agency called the &quot;further development” of Pyongyang’s nuclear program a “cause for grave concern” in a report." />
<script type="text/javascript">var gdprAppliesGlobally=false;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();</script><script type="text/javascript">window.didomiConfig = {
website: {
apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b',
privacyPolicyURL: 'https://www.newsweekgroup.com/privacy-policy/',
name: 'Newsweek',
logoUrl: 'sites/all/themes/lemon/images/nmg-logo.png',
vendors: {
didomi: ['google','amazon','facebook','twitter'],
iab: {all: true},
}
},
theme: {color:'#f72210'},
integrations: {vendors:{google:{enable:true,eprivacy:true}}},
preferences: {defaultChoice:true},
notice: {
position: 'popup',
closeOnClick: false,
content: {popup: {en: '<p>We and our partners use non-sensitive information like cookies or device identifiers for purposes like displaying personalized ads, measuring traffic and preferences of our visitors as well as personalize content.<p/><p>Click on the button to consent to these operations and maintain a tailored experience. You can change your preferences at any time by coming back to this website.</p>'}}
}
};</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="text/javascript">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</script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<style type="text/css" media="screen">
/* <![CDATA[ */
.owl-carousel .animated{-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-fill-mode:both;animation-fill-mode:both}.owl-carousel .owl-animated-in{z-index:0}.owl-carousel .owl-animated-out{z-index:1}.owl-carousel .fadeOut{-webkit-animation-name:fadeOut;animation-name:fadeOut}@-webkit-keyframes fadeOut{0%{opacity:1}100%{opacity:0}}@keyframes fadeOut{0%{opacity:1}100%{opacity:0}}.owl-height{-webkit-transition:height .5s ease-in-out;-moz-transition:height .5s ease-in-out;-ms-transition:height .5s ease-in-out;-o-transition:height .5s ease-in-out;transition:height .5s ease-in-out}.owl-carousel{display:none;width:100%;-webkit-tap-highlight-color:transparent;position:relative;z-index:1}.owl-carousel .owl-stage{position:relative;-ms-touch-action:pan-Y}.owl-carousel .owl-stage:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel .owl-stage-outer{position:relative;overflow:hidden;-webkit-transform:translate3d(0px,0,0)}.owl-carousel .owl-item{position:relative;min-height:1px;float:left;-webkit-backface-visibility:hidden;-webkit-tap-highlight-color:transparent;-webkit-touch-callout:none}.owl-carousel .owl-item img{display:block;width:100%;-webkit-transform-style:preserve-3d}.owl-carousel .owl-dots.disabled,.owl-carousel .owl-nav.disabled{display:none}.owl-carousel .owl-dot,.owl-carousel .owl-nav .owl-next,.owl-carousel .owl-nav .owl-prev{cursor:pointer;cursor:hand;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-loaded{display:block}.owl-carousel.owl-loading{opacity:0;display:block}.owl-carousel.owl-hidden{opacity:0}.owl-carousel.owl-refresh .owl-item{display:none}.owl-carousel.owl-drag .owl-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-grab{cursor:move;cursor:-webkit-grab;cursor:-o-grab;cursor:-ms-grab;cursor:grab}.owl-carousel.owl-rtl{direction:rtl}.owl-carousel.owl-rtl .owl-item{float:right}.no-js .owl-carousel{display:block}.owl-carousel .owl-item .owl-lazy{opacity:0;-webkit-transition:opacity .4s ease;-moz-transition:opacity .4s ease;-ms-transition:opacity .4s ease;-o-transition:opacity .4s ease;transition:opacity .4s ease}.owl-carousel .owl-item img{transform-style:preserve-3d}.owl-carousel .owl-video-wrapper{position:relative;height:100%;background:#000}.owl-carousel .owl-video-play-icon{position:absolute;height:80px;width:80px;left:50%;top:50%;margin-left:-40px;margin-top:-40px;background:url(owl.video.play.png) no-repeat;cursor:pointer;z-index:1;-webkit-backface-visibility:hidden;-webkit-transition:scale .1s ease;-moz-transition:scale .1s ease;-ms-transition:scale .1s ease;-o-transition:scale .1s ease;transition:scale .1s ease}.owl-carousel .owl-video-play-icon:hover{-webkit-transition:scale(1.3,1.3);-moz-transition:scale(1.3,1.3);-ms-transition:scale(1.3,1.3);-o-transition:scale(1.3,1.3);transition:scale(1.3,1.3)}.owl-carousel .owl-video-playing .owl-video-play-icon,.owl-carousel .owl-video-playing .owl-video-tn{display:none}.owl-carousel .owl-video-tn{opacity:0;height:100%;background-position:center center;background-repeat:no-repeat;-webkit-background-size:contain;-moz-background-size:contain;-o-background-size:contain;background-size:contain;-webkit-transition:opacity .4s ease;-moz-transition:opacity .4s ease;-ms-transition:opacity .4s ease;-o-transition:opacity .4s ease;transition:opacity .4s ease}.owl-carousel .owl-video-frame{position:relative;z-index:1;height:100%;width:100%}.owl-theme .owl-nav{margin-top:10px;text-align:center;-webkit-tap-highlight-color:transparent}.owl-theme .owl-nav [class*=owl-]{color:#fff;font-size:14px;margin:5px;padding:4px 7px;background:#d6d6d6;display:inline-block;cursor:pointer;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px}.owl-theme .owl-nav [class*=owl-]:hover{background:#869791;color:#fff;text-decoration:none}.owl-theme .owl-nav .disabled{opacity:.5;cursor:default}.owl-theme .owl-nav.disabled+.owl-dots{margin-top:10px}.owl-theme .owl-dots{text-align:center;-webkit-tap-highlight-color:transparent}
.owl-theme .owl-dots .owl-dot{display:inline-block;zoom:1;*display:inline}.owl-theme .owl-dots .owl-dot span{width:10px;height:10px;margin:5px 7px;background:#d6d6d6;display:block;-webkit-backface-visibility:visible;-webkit-transition:opacity .2s ease;-moz-transition:opacity .2s ease;-ms-transition:opacity .2s ease;-o-transition:opacity .2s ease;transition:opacity .2s ease;-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px}.owl-theme .owl-dots .owl-dot.active span,.owl-theme .owl-dots .owl-dot:hover span{background:#869791}
/* ]]> */
</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript" async="async" src="//www.sc.pages06.net/lp/static/js/iMAWebCookie.js?8d52568-15439653d0e-b292eee3e12767e0c1a23a3c31e9c522&amp;h=www.pages06.net"></script>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__4doaOVrHFXWtNkAxvpJErZYJegMxIyNI_v23DlFpHaU__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer" async="async"></script>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1083709 node-type-article standard-article lemon fontf"  data-gtm-category="NWUS-ARTICLE">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<div id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div class="content"> <header class="page-header v1"><div class="container"><div class="header-top flex-xs jc-sb ai-fe"><div class="col-1 flex-xs-6"> <date>Thu, Aug 23, 2018</date></div><div class="col-2 flex-xs-6 flex-xs ai-c jc-fe"> <a id="auth" class="lk-2" target="_blank" href="https://subscription.newsweek.com/auth">Sign In</a> <a class="lk-3" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=top-nav&utm_campaign=subscribe-button#12weeks">Subscribe<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 8 14" style="enable-background:new 0 0 8 14;" xml:space="preserve"><g id="arrow-right"><defs><rect id="SVGID_1_" width="8" height="14"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_" style="overflow:visible;"/></clipPath><g id="Shape_1" class="st0"><g><polygon class="st1" points="8,7 1.1,0 0,1.1 5.9,7 0,12.9 1.1,14 8,7 8,7	"/></g></g></g></svg></a></div></div><div class="header-middle "> <a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a> <span class="genericon genericon-menu"></span></div> <nav class="header-bottom"><div class="flex-md jc-c"><form action="/trump-uses-mollie-tibbettss-death-justification-why-we-need-wall-1086750" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-LX-0B8EUt55iGJcdCsbemCd4hszPkyu2w9hXSf4OKZ8" /><input type="hidden" name="form_token" value="XjIIrydxiBmeKODMawHBmAx8I5lRnf0hE7lE4HGyoIw" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form><ul class="page-nav"><li class="first leaf us active-trail"><a href="/us" title="Get the latest U.S. news, video and opinion about U.S. politics, U.S. culture, U.S. jobs and more. ">U.S.</a></li><li class="leaf world"><a href="/world" title="Get the latest international news, video and opinion from around the world including world politics and world business.">World</a></li><li class="leaf business"><a href="/business" title="Get the latest international business and financial news, along with opinion and video about unemployment, the economy, politics, debt, markets and more.">Business</a></li><li class="leaf tech-science"><a href="/tech-science" title="Get the latest technology news and video about mobile devices, technology trends, the internet, privacy and more.">Tech &amp; Science</a></li><li class="leaf culture"><a href="/culture" title="Get the latest news and video about arts, culture, fashion, movies, books, style, and more.">Culture</a></li><li class="leaf sports"><a href="/sports" title="">Sports</a></li><li class="leaf health"><a href="/health" title="">Health</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="last leaf"><a href="http://www.newsweek.com/ndelible" class="ndelible" target="_blank">Ndelible</a></li></ul></div> </nav></div></header></div></div><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-top");
var tagslot = "top";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["top"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-top',sizes:[]}]},'top');
console.log("pubmatic_refresh", "top");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-top',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["top"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["top"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div></div><div class="helper container-fluid"><div class="tabs"></div></div><div class="main container-fluid" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div class="content"></div></div><div id="block-nw-magazine-article-header" class="block block-nw-magazine"><div class="content"></div></div></div><div class="row"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div class="content"> <article id="node-1083709" class="node node-article flc clearfix" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Newsweek"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/images/logo.png?v=1"></div></div> <header class="article-header"><div class="category"> <a href="/world">World</a></div><h1 itemprop="headline" class="title">North Korea Shows No Sign of Halting Nuclear Program, Causes &#039;Grave Concern,&#039; U.N. Watchdog Warns</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/authors/jason-lemon" class="author-name" rel="author" itemprop="url"><span itemprop="name">Jason Lemon</span></a></span> </span> <time itemprop="datePublished" datetime="2018-08-21T13:04:44-04:00"> On 8/21/18 at 1:04 PM </time> <time itemprop="dateModified" datetime="2018-08-21T13:49:21-04:00"></time></div> </header><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="social-share flex-xs flex-wrap ai-c"><div class="block-title">Share</div> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709" class="genericon genericon-facebook-alt" target="_blank"></a> <a href="https://twitter.com/intent/tweet?text=North+Korea+shows+no+sign+of+halting+its+nuclear+program%2C+causing+%22grave+concern%2C%22+U.N.+watchdog+warns+http://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709" class="genericon genericon-twitter" target="_blank"></a> <a href="https://www.tumblr.com/share/link?url=http://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709" class="genericon genericon-tumblr" target="_blank"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsweek.com%2Fnorth-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709&title=North+Korea+shows+no+sign+of+halting+its+nuclear+program%2C+causing+%22grave+concern%2C%22+U.N.+watchdog+warns" class="genericon genericon-linkedin" target="_blank"></a> <a href="https://plus.google.com/share?url=http://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709" class="genericon genericon-googleplus" target="_blank"></a> <a href="http://reddit.com/submit?url=http://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709&title=North Korea Shows No Sign of Halting Nuclear Program, Causes 'Grave Concern,' U.N. Watchdog Warns" class="genericon genericon-reddit" target="_blank"></a> <a href="mailto:?&subject=North Korea shows no sign of halting its nuclear program, causing "grave concern," U.N. watchdog warns&body=http://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709" class="genericon genericon-mail" target="_blank"></a> <a href="#discussion" class="genericon genericon-comment scroll"></a></div><div class="filed-under flex-xs flex-wrap ai-c"> <a href="/world">World</a> <a href="/topic/international-affairs">International Affairs</a></div><div class="article-body" itemprop="articleBody"><p>North Korea has shown no indications that it has curbed its nuclear program, despite its promises to President Donald Trump, the U.N's nuclear watchdog has warned.</p><p>The International Atomic Energy Agency (IAEA) called the “continuation and further development” of Pyongyang’s nuclear program a “cause for grave concern” in a report released late on Monday, according to Reuters.</p><p>“As the agency remains unable to carry out verification activities in the DPRK [Democratic People’s Republic of Korea], its knowledge of the DPRK’s nuclear program is limited and, as further nuclear activities take place in the country, this knowledge is declining,” the IAEA report said.</p><p><span class="embed-image"> <span class="figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="961" height="602" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/08/21/gettyimages-503529476.jpg 1x" media="(min-width: 1200px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/08/21/gettyimages-503529476.jpg 1x" media="(min-width: 992px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/08/21/gettyimages-503529476.jpg 1x" media="(min-width: 768px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/08/21/gettyimages-503529476.jpg 1x" media="(min-width: 481px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2018/08/21/gettyimages-503529476.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="602" class="mapping-embed lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/08/21/gettyimages-503529476.jpg" alt="GettyImages-503529476" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/08/21/gettyimages-503529476.jpg" /><meta itemprop="width" content="961" /><meta itemprop="height" content="602" /><span class="figcaption"> <span class="caption" itemprop="caption"> People watch a news report on North Korea's first hydrogen bomb test at a railroad station in Seoul on January 6, 2016. The International Atomic Energy Agency called the “continuation and further development” of Pyongyang’s nuclear program a “cause for grave concern” in a report released late on Monday.&#13; </span> <span class="credit" itemprop="copyrightHolder"> JUNG YEON-JE/AFP/Getty Images </span> </span> </span></span></p><div class="in-text-slideshows"><div class="block-title"><a href="https://www.newsweek.com/topic/slideshows">Recommended Slideshows</a></div><div class="flex-xs flex-wrap"><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/most-powerful-military-forces-world-1025548?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/07/16/image-00_0.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">76</span></div><div class="title"><a href="/most-powerful-military-forces-world-1025548?rc=1" class="article-link">The Most Powerful Military Forces in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/slideshow-travel-passport-power-25-most-powerful-world-list-tourism-1015289?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/07/09/25-most-powerful-passports-world.jpg" alt="The 25 Most Powerful Passports in the World" /><span class="overlay article-overlay"></span></a><span class="count-link">59</span></div><div class="title"><a href="/slideshow-travel-passport-power-25-most-powerful-world-list-tourism-1015289?rc=1" class="article-link">The 25 Most Powerful Passports in the World<span class="overlay article-overlay"></span></a></div></div></div></div><p>Trump met with North Korea’s strongman leader Kim Jong Un for a historic summit in Singapore in June. After the meeting, which marked the first time that a U.S. president has met with a North Korean head of state, Trump assured the world that Kim had pledged to work toward full denuclearization of the Korean peninsula. Critics and skeptics argued that the North Korean leader could be tricking the U.S. president, in a bid to provide his country more time to develop its nuclear capabilities and ease sanctions.</p><p>Since June's one-on-one meeting, the fate of North Korea’s nuclear program has been heavily scrutinized, with some reports from watchdogs and intelligence agencies suggesting steps are underway to dismantle the program. However, many also have shown that no such actions have been undertaken, with some alleging that Pyongyang has actually expanded nuclear facilities.</p><p>Satellite images released by North Korea monitoring project 38 North at the end of July revealed the destruction of a major launch and rocket engine testing site. But previous satellite imagery, taken by San Francisco-based Planet Labs Inc. and analyzed by researchers at the Middlebury Institute for International Studies (MIIS) in Monterey, appeared to show that the country has expanded a factory that builds ballistic missiles capable of striking U.S. military installations. Various other conflicting reports have been released since the summit.</p><p class="trial-link"><a href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_campaign=subscribe&utm_medium=in-article-daily#12months" target="_blank">Keep up with this story and more <span class="highlight">by subscribing now</span></a></p><p>On Monday, Trump told Reuters that he would “most likely” meet with Kim again to pressure him further toward full denuclearization. Meanwhile, some analysts suggest any further meeting with the North Korean leader without results first would be a win for Pyongyang. They argue that Kim could use such an event to boost his international legitimacy.</p><p><span class="embed-image"> <span class="figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="961" height="641" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/08/21/gettyimages-971875166.jpg 1x" media="(min-width: 1200px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/08/21/gettyimages-971875166.jpg 1x" media="(min-width: 992px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/08/21/gettyimages-971875166.jpg 1x" media="(min-width: 768px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/08/21/gettyimages-971875166.jpg 1x" media="(min-width: 481px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2018/08/21/gettyimages-971875166.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="641" class="mapping-embed lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/08/21/gettyimages-971875166.jpg" alt="GettyImages-971875166" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/08/21/gettyimages-971875166.jpg" /><meta itemprop="width" content="961" /><meta itemprop="height" content="641" /><span class="figcaption"> <span class="caption" itemprop="caption"> North Korea's leader Kim Jong Un (R) walks with President Donald Trump (L) during a break in talks at their historic US-North Korea summit, at the Capella Hotel on Sentosa island in Singapore on June 12.&#13; </span> <span class="credit" itemprop="copyrightHolder"> SAUL LOEB/AFP/Getty Images </span> </span> </span></span></p><p>“We have already had one summit and three visits by [Secretary of State Mike] Pompeo to the DPRK [Democratic People's Republic of Korea]. Giving Kim another summit, at least at the moment, would be counterproductive,” Harry Kazianis, director of defense studies at the Center for the National Interest in Washington, D.C., <a href="https://www.newsweek.com/donald-trump-says-he-probably-meet-kim-jong-un-again-convince-north-korea-1083106"> told <em> Newsweek</em></a>.</p><p>Despite some reports suggesting the contrary, Trump appears convinced that he has successfully halted North Korea’s nuclear ambitions thus far.</p><p>“I stopped (North Korea’s) nuclear testing. I stopped (North Korea’s) missile testing. Japan is thrilled,” the president told Reuters. “What’s going to happen? Who knows? We’re going to see.”</p><style>.node-type-article .article-body > p:last-of-type::after, .node-type-slideshow .article-body > p:last-of-type::after{content:none}</style></div></div><div class="content-correction"><div class="content-correction-links"><a class="btn-reprint" href="http://ibtreprints.com/Newsweek/" target="_blank">Request Reprint</a> or <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span></div><div class="content-correction-holder"></div></div> </article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_newswkba"></div>
<script type="text/javascript">
var rcel = document.createElement("script");
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 5933;
if (is_blocked === true) {
widget_id = 26939;
}
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_newswkba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-bottom");
var tagslot = "bottom";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["bottom"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-bottom',sizes:[]}]},'bottom');
console.log("pubmatic_refresh", "bottom");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-bottom',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["bottom"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["bottom"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"><div class="content"><div id="discussion"><h3>Join the Discussion</h3><div class="fb-comments" data-href="https://www.newsweek.com/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div><div id="block-fusion-arbitrage-more-slideshows-belowcontent" class="block block-fusion-arbitrage"><div class="content"><div class="in-text-slideshows"><div class="block-title"><a href="https://www.newsweek.com/topic/slideshows">Recommended Slideshows</a></div><div class="flex-xs flex-wrap"><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/worst-movies-all-time-these-films-all-got-rotten-tomatoes-921978?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/05/11/trailer-large-image_0.jpg" alt="Trailer Large Image" /><span class="overlay article-overlay"></span></a><span class="count-link">78</span></div><div class="title"><a href="/worst-movies-all-time-these-films-all-got-rotten-tomatoes-921978?rc=1" class="article-link">Worst Movies of All Time: These Films Got 0 Percent on Rotten Tomatoes<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/100-best-films-all-time-according-critics-991657?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/06/22/image-00_2.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">101</span></div><div class="title"><a href="/100-best-films-all-time-according-critics-991657?rc=1" class="article-link">The 100 Best Films of All Time, According to Critics<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/slideshow-travel-passport-power-25-most-powerful-world-list-tourism-1015289?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/07/09/25-most-powerful-passports-world.jpg" alt="The 25 Most Powerful Passports in the World" /><span class="overlay article-overlay"></span></a><span class="count-link">59</span></div><div class="title"><a href="/slideshow-travel-passport-power-25-most-powerful-world-list-tourism-1015289?rc=1" class="article-link">The 25 Most Powerful Passports in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/most-powerful-military-forces-world-1025548?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/07/16/image-00_0.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">76</span></div><div class="title"><a href="/most-powerful-military-forces-world-1025548?rc=1" class="article-link">The Most Powerful Military Forces in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/pictures-30-highest-paid-actors-world-815049?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/02/21/worlds-highest-paid-actors_29.jpg" alt="World&#039;s Highest-Paid Actors" /><span class="overlay article-overlay"></span></a><span class="count-link">61</span></div><div class="title"><a href="/pictures-30-highest-paid-actors-world-815049?rc=1" class="article-link">In Pictures: The 30 Highest-Paid Actors in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/british-royal-family-elizabeth-ii-queen-facts-surprise-you-charles-william-927340?rc=1" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/05/15/queen-elizabeth-ii-slideshow-cover.jpg" alt="Queen Elizabeth II Slideshow Cover" /><span class="overlay article-overlay"></span></a><span class="count-link">81</span></div><div class="title"><a href="/british-royal-family-elizabeth-ii-queen-facts-surprise-you-charles-william-927340?rc=1" class="article-link">50 Surprising Facts About Queen Elizabeth II<span class="overlay article-overlay"></span></a></div></div></div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-belowcontent-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-belowcontent" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-belowcontent");
var tagslot = "belowcontent";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["belowcontent"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-belowcontent',sizes:[]}]},'belowcontent');
console.log("pubmatic_refresh", "belowcontent");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-belowcontent',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["belowcontent"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["belowcontent"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right1");
var tagslot = "right1";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right1"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-right1',sizes:[]}]},'right1');
console.log("pubmatic_refresh", "right1");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right1',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right1"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["right1"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-native-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-native" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-native");
var tagslot = "native";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["native"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-native',sizes:[]}]},'native');
console.log("pubmatic_refresh", "native");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-native',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["native"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["native"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-nw-subfeatured" class="block block-nw" data-gtm-action="Latest_Headlines"><div class="content"><div class="feature2 subfeature2"><div class="block-title"><a href="/newsfeed">Latest News</a></div><ul><li class="flex-xs"><div class="image"><a href="/washington-woman-fired-being-pregnant-sorry-its-not-going-work-out-1086697"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-840024928.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-840024928.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/gettyimages-840024928.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/08/23/gettyimages-840024928.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/gettyimages-840024928.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-840024928.jpg" alt="GettyImages-840024928" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/washington-woman-fired-being-pregnant-sorry-its-not-going-work-out-1086697">Washington Woman Fired for Being Pregnant</a></div></li><li class="flex-xs"><div class="image"><a href="/massive-shelton-fire-spewing-toxic-smoke-residents-told-remain-indoors-1086721"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/fire-shelton-washington.png 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/fire-shelton-washington.png 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/fire-shelton-washington.png 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/08/23/fire-shelton-washington.png 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/fire-shelton-washington.png 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/fire-shelton-washington.png" alt="Fire in Shelton, Washington" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/massive-shelton-fire-spewing-toxic-smoke-residents-told-remain-indoors-1086721">Shelton Fire Spews Toxic Smoke as Blaze Hits Tire Shop</a></div></li><li class="flex-xs"><div class="image"><a href="/vandals-attack-buddhist-temples-across-orange-county-concerted-attack-1086730"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-843148078.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-843148078.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/gettyimages-843148078.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/08/23/gettyimages-843148078.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/gettyimages-843148078.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-843148078.jpg" alt="GettyImages-843148078" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/vandals-attack-buddhist-temples-across-orange-county-concerted-attack-1086730">Vandals Attack Buddhist Temples Across Orange County</a></div></li><li class="flex-xs"><div class="image"><a href="/elizabeth-warren-net-worth-massachusetts-democrat-releases-tax-returns-1086710"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/rts1y6zd.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/rts1y6zd.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/rts1y6zd.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/08/23/rts1y6zd.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/rts1y6zd.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/rts1y6zd.jpg" alt="RTS1Y6ZD" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/elizabeth-warren-net-worth-massachusetts-democrat-releases-tax-returns-1086710">Elizabeth Warren Posts 10 Years Of Tax Returns Online</a></div></li><li class="flex-xs"><div class="image"><a href="/what-paris-dennard-accused-cnn-suspends-commentator-trump-called-wonderful-1086671"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-678002228.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-678002228.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/gettyimages-678002228.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/08/23/gettyimages-678002228.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/gettyimages-678002228.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-678002228.jpg" alt="GettyImages-678002228" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/what-paris-dennard-accused-cnn-suspends-commentator-trump-called-wonderful-1086671">CNN Suspends Pundit Paris Dennard</a></div></li><li class="flex-xs"><div class="image"><a href="/ohio-state-schedule-which-games-will-urban-meyer-miss-1086608"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-884631582.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-884631582.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/gettyimages-884631582.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/08/23/gettyimages-884631582.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/gettyimages-884631582.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-884631582.jpg" alt="GettyImages-884631582" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/ohio-state-schedule-which-games-will-urban-meyer-miss-1086608">Ohio State Schedule: Which Games Will Urban Meyer Miss?</a></div></li><li class="flex-xs"><div class="image"><a href="/how-old-manu-ginobili-spurs-star-seriously-considering-retirement-1086648"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-951733688.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-951733688.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/gettyimages-951733688.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/08/23/gettyimages-951733688.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/23/gettyimages-951733688.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/23/gettyimages-951733688.jpg" alt="GettyImages-951733688" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/how-old-manu-ginobili-spurs-star-seriously-considering-retirement-1086648">Spurs&#039; Manu Ginobili &#039;Seriously Considering&#039; Retirement</a></div></li><li class="flex-xs"><div class="image"><a href="/arctic-summer-drought-reindeer-herders-ask-emergency-funding-save-animals-1085179"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/22/gettyimages-624860782.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/22/gettyimages-624860782.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/22/gettyimages-624860782.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/08/22/gettyimages-624860782.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/08/22/gettyimages-624860782.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/22/gettyimages-624860782.jpg" alt="GettyImages-624860782" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/arctic-summer-drought-reindeer-herders-ask-emergency-funding-save-animals-1085179">Herders Say Reindeer Could Starve Without Help </a></div></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right2");
var tagslot = "right2";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right2"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-right2',sizes:[]}]},'right2');
console.log("pubmatic_refresh", "right2");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right2',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right2"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["right2"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters" data-gtm-action="Newsletter_Signup"><div class="content"><div class="newsletter-signup"><div class="n-title flex-xs ai-c"><span class="icon-n"></span>Sign up for our Newsletter</div> <a href="/newsletter" class="lk">Sign up</a><br> <a href="/newsletter" class="lk-5">Update your preferences &#187;</a></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right3");
var tagslot = "right3";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right3"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-right3',sizes:[]}]},'right3');
console.log("pubmatic_refresh", "right3");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right3',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right3"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["right3"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article" data-gtm-action="Related_Stories"><div class="content"><div class="related"><div class="block-title">Related Stories</div><ul itemtype="http://schema.org/WebPage" itemscope=""><li class="flex-xs"><div class="image"> <a href="/donald-trump-says-he-probably-meet-kim-jong-un-again-convince-north-korea-1083106" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/21/971887706-594x594.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/08/21/971887706-594x594.jpg" alt="971887706-594x594" title="" /></picture><span class="overlay article-overlay"></span></a></div> <a href="/donald-trump-says-he-probably-meet-kim-jong-un-again-convince-north-korea-1083106" itemprop="relatedLink" class="article-link">Trump Says He'll Likely Meet With Kim Jong Un Again<span class="overlay article-overlay"></span></a></li><li class="flex-xs"><div class="image"> <a href="/north-korea-warns-south-against-depending-outsiders-ahead-meeting-1081976" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/20/rts1x4ub.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/08/20/rts1x4ub.jpg" alt="RTS1X4UB" title="" /></picture><span class="overlay article-overlay"></span></a></div> <a href="/north-korea-warns-south-against-depending-outsiders-ahead-meeting-1081976" itemprop="relatedLink" class="article-link">North Korea Warns South Against 'Outsider' Dependence<span class="overlay article-overlay"></span></a></li><li class="flex-xs"><div class="image"> <a href="/north-korea-says-war-us-over-wants-it-official-giving-nukes-1066728" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/08/09/gettyimages-1005915064_0.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/08/09/gettyimages-1005915064_0.jpg" alt="GettyImages-1005915064" title="" /></picture><span class="overlay article-overlay"></span></a></div> <a href="/north-korea-says-war-us-over-wants-it-official-giving-nukes-1066728" itemprop="relatedLink" class="article-link">North Korea Says War with U.S. Over, Wants Peace <span class="overlay article-overlay"></span></a></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-right4");
var tagslot = "right4";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right4"] == event.slot) {
setTimeout(function(){
//tagslot.setTargeting("adrefresh", "Y");
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('refresh', tagslot);
if (typeof apstag !== 'undefined') {
if (typeof pubmatic_loaded !== 'undefined') {
a9fetchBids({slots:[{slotID:'dfp-ad-right4',sizes:[]}]},'right4');
console.log("pubmatic_refresh", "right4");
} else {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right4',sizes:[]}]},
function(bids){ apstag.setDisplayBids(); headertag.pubads().refresh([googletag.slots["right4"]]); });
}
} else {
headertag.pubads().refresh([googletag.slots["right4"]]);
}
}, 60000);
}
});
});
</script>
</div></div></div></div> </aside></div></div><div id="block-ibtmedia-dfp-media-net-midarticle" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_56c227"></div>
<script type="text/javascript">
(function() {
var meta=document.head.querySelector("meta[name='keywords']"),k=!1;meta&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='og:title']"))&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='title']"))&&(k=meta.content),k=k?encodeURI(k):"";
var sParameterName,i,sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split("&"),page_utms="";for(i=0;i<sURLVariables.length;i++)"utm_"==(sParameterName=sURLVariables[i].split("="))[0].substr(0,4)&&(page_utms+=sParameterName[0]+"="+sParameterName[1]+"&");
var docReady = function(fn) {
if (document.readyState != 'loading') {fn(); } else if (document.addEventListener) {document.addEventListener('DOMContentLoaded', fn); } else {document.attachEvent('onreadystatechange', function() {if (document.readyState != 'loading') fn(); }); }
}(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_56c227");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://feed.engage.im/feed.js.php?w=90061&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer+'&container_width='+rcds.offsetWidth+"&k="+k+"&page_utms="+encodeURIComponent(page_utms);
rcel.async = true;
rcds.appendChild(rcel);
});
})();
</script>
</div></div></div><div class="page-bottom"><div id="fb-root"></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop2" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper element-hidden"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
headertag.display("dfp-ad-oop3");
});
</script>
</div></div></div><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div class="content"> <footer class="page-footer container-fluid"><div class="flex-sm jc-sb ai-fe"><div class="flex-sm ai-fe"><a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a><p class="copyright">&copy; 2018 <a href="https://www.newsweekgroup.com" target="_blank">Newsweek LLC</a></p></div><ul class="social flex-xs ai-fe"><li><a class="genericon genericon-facebook" href="https://www.facebook.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-googleplus" href="https://plus.google.com/+NewsweekMag" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-instagram" href="https://instagram.com/newsweek/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-tumblr" href="https://newsweekscience.tumblr.com/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/newsweek" rel="nofollow" target="_blank"></a></li></ul></div><div class="footer-links"><div class="row"><div class="footer-links-menu col-md-7"><ul class="menu"><li class="first leaf"><a href="/about-newsweek">About Us</a></li><li class="leaf"><a href="/corrections">Corrections</a></li><li class="leaf"><a href="/contact">Contact Us</a></li><li class="leaf"><a href="http://www.newsweekgroup.com">Newsweek Media Group</a></li><li class="leaf"><a href="http://newsweektravel.com" target="_blank">Travel</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="leaf"><a href="/copyright">Copyright</a></li><li class="leaf"><a href="http://www.newsweekgroup.com/terms/" target="_blank">Terms &amp; Conditions</a></li><li class="leaf"><a href="http://www.newsweekgroup.com/privacy-policy/" target="_blank">Privacy Policy</a></li><li class="leaf"><a href="http://www.newsweekgroup.com/cookie-policy/" target="_blank">Cookie Policy</a></li><li class="leaf"><a href="/terms-sale">Terms of Sale</a></li><li class="last leaf"><a href="http://www.newsweek.com/archive">Archive</a></li></ul> <a href="javascript:Didomi.preferences.show()" class="change-consent">Consent preferences</a></div><div class="footer-links-edition col-md-4 col-md-offset-1 flex-xs"> <label style="margin-top:6px;margin-right:15px"><strong>Editions:</strong></label><ul class="menu"><li class="first leaf"><a href="https://www.newsweek.com" class="us-edition-link">U.S. Edition</a></li><li class="leaf"><a href="http://newsweekme.com/" rel="nofollow" target="_blank">Middle East</a></li><li class="leaf"><a href="http://www.newsweekjapan.jp" rel="nofollow" target="_blank">日本</a></li><li class="leaf"><a href="http://newsweekkorea.com" rel="nofollow" target="_blank">한국</a></li><li class="leaf"><a href="http://newsweekpakistan.com" rel="nofollow" target="_blank">Pakistan</a></li><li class="leaf"><a href="http://www.newsweek.pl" rel="nofollow" target="_blank">Polska</a></li><li class="last leaf"><a href="https://newsweek.ro/" rel="nofollow" target="_blank">România</a></li></ul></div></div></div></footer></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__dm4UF8CJ-Aw3xZ6Q_ceUqLEHzhFW-75ftyXOPDYwAEI__6vRLXVBNslCuLOrZmJ0bnMsefMOeWUBm0qL5MPCaDJo__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__dm4UF8CJ-Aw3xZ6Q_ceUqLEHzhFW-75ftyXOPDYwAEI__6vRLXVBNslCuLOrZmJ0bnMsefMOeWUBm0qL5MPCaDJo__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__dm4UF8CJ-Aw3xZ6Q_ceUqLEHzhFW-75ftyXOPDYwAEI__6vRLXVBNslCuLOrZmJ0bnMsefMOeWUBm0qL5MPCaDJo__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript" defer="defer" src="//ajax.aspnetcdn.com/ajax/jquery.validate/1.11.1/jquery.validate.js"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__UVBSp8rILiLwXnAbBbxj-h8dKRfeI6Ts31VT9cs_1Hk__tgnJ7X74X99wIN_Axrbicp7r2K8xYjKbGClgNFFHiOQ__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__z4I1JvCweTnq7EcFzzEX7fCvBeyVs8VF_kjr1YOnUIs__688wGvSmbQgv5JmbsjlPXrb8iQoWWes5rgZnoF2L9pM__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__XhilIhdTxYhgzYLeOixQq0E_N6O7pJaolcUx01waf-w__aZusdg8RhOKc2mmF-SiBQqP7qIfKrNWc3sub6iIraiY__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newsweek","theme_token":"bmFxuayNriPNqKggxVT9KVZYLT9rwLXeIUdU9emFZnc"},"chosen":{"selector":"#edit-field-secondary-categories-und, #edit-field-campaign-und, #edit-field-special-item-category-und, #edit-field-dfp-category-und","minimum":"0"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"apachesolr_autocomplete":{"fq":""},"ibtmediaDfp":{"debug":false,"yeildbot":0,"rubicon":0,"site_url":"www.newsweek.com"},"tm":{"tm":{"title":"North+Korea+Shows+No+Sign+of+Halting+Nuclear+Program","category":"World","category_id":"4","category_url":"https%3A%2F%2Fwww.newsweek.com%2Fworld","story_type":"article","created":"1534871084","uid":"29304","image":"https%3A%2F%2Fs.newsweek.com%2Fsites%2Fwww.newsweek.com%2Ffiles%2Fstyles%2Fthumbnail%2Fpublic%2F2018%2F08%2F21%2Fgettyimages-503529476.jpg","syndication":1,"site":"www.newsweek.com","id":"1083709","url":"https%3A%2F%2Fwww.newsweek.com%2Fnorth-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709"},"settings":{"st":1535020239,"track_url":"https:\/\/cdn.feeds.ibt.com\/track.gif"}},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"contentCorrection":{"nodeId":"1083709","correctionFormNodeId":"248239","correctionFormNodetitle":"North Korea Shows No Sign of Halting Nuclear Program, Causes \u0027Grave Concern,\u0027 U.N. Watchdog Warns","correctionFormNodeCategory":"\u003Ca href=\u0022\/world\u0022\u003EWorld\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. Newsweek welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.newsweek.com\/north-korea-shows-no-sign-halting-nuclear-program-causes-grave-concern-un-1083709"},"fusion_jwplayer":{"adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x360\u0026iu=\/133596308\/video.newsweek\/nonpromoted\u0026env=vp\u0026gdfp_req=1\u0026impl=s\u0026unviewed_position_start=0\u0026hl=en\u0026output=xml_vast3\u0026url=__page-url__\u0026description_url=http%3A%2F%2Fwww.newsweek.com\u0026correlator=__timestamp__","adtagVars":"","preslate":0,"autostart":true,"autostart_embed":0,"title":"U.S. Detects New Activity At North Korean Missile Factory","init":true,"site":"Newsweek","logo":"https:\/\/s.newsweek.com\/sites\/www.newsweek.com\/files\/powr_0.png","bg":"#FF0500","unblocker":"","unblocker_ad":"","mediaid":"505795","playlist":"https:\/\/d.newsweekgroup.com\/widget\/play-list?nid=505795\u0026items=7","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"primary":"html5","vpaidmode":"insecure","repeat":0,"stretching":"fill","player_src":"https:\/\/content.jwplatform.com\/libraries\/KmcULTp4.js","video_image":"https:\/\/d.newsweekgroup.com\/en\/full\/2020472\/u-s-detects-new-activity-north-korean-missile-factory.jpg"},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"disqus":{"disqus_domain":"newsweekcom"}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__8CAQNm1YD82msGDUiKk_TIt4qmf8lNkHMf4tTiBhqUw__Vn971T4Ww9BcEreQTjVl-SJRuiW25BYqlqndgNzcHPg__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v3.0";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>