<!DOCTYPE html><html
lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><head
profile="http://www.w3.org/1999/xhtml/vocab" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Climate Change Is Making Deer Evolve to Give Birth Earlier in the Year, Scientists Discover</title><link
rel="amphtml" href="https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035?amp=1"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta
http-equiv="x-dns-prefetch-control" content="on" /><link
rel="dns-prefetch" href="https://d.newsweek.com" /><link
rel="preconnect" href="https://d.newsweek.com" /><link
rel="dns-prefetch" href="https://g.newsweek.com" /><link
rel="preconnect" href="https://g.newsweek.com" /><meta
name="news_keywords" content="Tech & Science,Climate Change,Global warming,Deer,red deer,Scotland,Isle of Rum,Biology,Evolution,natural selection,Genetics,adaptations" /><meta
name="description" content="Researchers say their findings represent some of the first evidence that evolutionary changes are affecting the time of year that wild animals give birth." /><link
rel="canonical" href="https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035" /><meta
itemprop="mainEntityOfPage" content="https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035" /><meta
itemprop="url" content="https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035"/><meta
itemprop="alternativeHeadline" content="Deer Are Evolving to Give Birth Earlier in Response to Climate Change"/><meta
property="fb:app_id" content="245537789135954"/><meta
property="fb:pages" content="18343191100"/><meta
property="og:type" content="article"/><meta
property="og:site_name" content="Newsweek"/><meta
property="og:url" content="https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035"/><meta
property="og:title" content="Deer are evolving to give birth earlier in the year in response to climate change, scientists find" /><meta
property="og:description" content="Researchers say their findings represent some of the first evidence that evolutionary changes are affecting the time of year that wild animals give birth." /><meta
property="og:image" content="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.jpg"/><meta
property="article:publisher" content="https://www.facebook.com/Newsweek"/><meta
property="article:published_time" content="2019-11-06T05:20:52-05:00"/><meta
property="article:modified_time" itemprop="dateModified" content="2019-11-06T05:37:26-05:00"/><meta
name="twitter:site" content="@newsweek"/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:title" content="Deer are evolving to give birth earlier in the year in response to climate change, scientists find"><meta
name="twitter:url"  content="https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035"/><meta
name="twitter:description" content="Researchers say their findings represent some of the first evidence that evolutionary changes are affecting the time of year that wild animals give birth."/><meta
name="twitter:image" content="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.jpg"/> <script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"1470035","entityLabel":"Climate Change Is Making Deer Evolve to Give Birth Earlier in the Year, Scientists Discover","entityLanguage":"und","entityCreated":1573035652,"entityStatus":"1","drupalLanguage":"en","userUid":"28429","writer":"Aristos Georgiou","section":"Tech & Science","edition":"US","language":"en","content_type":"article","pubdate":"20191106","pubmonth":"201911","page_name":"newsweek.com\/tech-science\/article","video":"Y","content_channel":"Science > Biology","content_channel_iab":"IAB15-2","categories":"tech-science","source":"","video_type":"related","layout":"web","paragraphs":14,"total_ads":0,"page_type":"article","fact_check":"N","topics":"Climate Change, Global warming, Deer, Scotland, Biology, Evolution, Natural selection, Genetics","team":"Breaking News - LON","work_type":"FT"}];</script> <link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160"/><link
rel="icon" type="image/png" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16"/><link
rel="apple-touch-icon" sizes="152x152" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png"/><link
rel="apple-touch-icon" sizes="144x144" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png"/><link
rel="apple-touch-icon" sizes="180x180" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png"/><link
rel="apple-touch-icon" sizes="60x60" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png"/><link
rel="apple-touch-icon" sizes="57x57" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png"/><link
rel="apple-touch-icon" sizes="72x72" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png"/><link
rel="apple-touch-icon" sizes="76x76" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png"/><link
rel="apple-touch-icon" sizes="114x114" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png"/><link
rel="apple-touch-icon" sizes="120x120" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png"/><meta
name="msapplication-TileColor" content="#ff0000"/><meta
name="msapplication-TileImage" content="https://g.newsweek.com/themes/newsweek/favicons/mstile-144x144.png"/><meta
name="msapplication-config" content="https://g.newsweek.com/themes/newsweek/favicons/browserconfig.xml"/><link
rel="manifest" type="json" href="https://g.newsweek.com/themes/newsweek/favicons/manifest.json"/><link
rel="mask-icon" type="image/svg" href="https://g.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg"/><link
rel="shortcut icon" href="https://g.newsweek.com/themes/newsweek/favicon.ico"/><link
rel="dns-prefetch" href="https://www.googletagmanager.com" /><link
rel="preconnect" href="https://www.googletagmanager.com" /><link
rel="dns-prefetch" href="https://www.google-analytics.com" /><link
rel="preconnect" href="https://www.google-analytics.com" /><link
rel="dns-prefetch" href="https://sdk.privacy-center.org" /><link
rel="preconnect" href="https://sdk.privacy-center.org" /><link
rel="dns-prefetch" href="https://fqtag.com" /><link
rel="preconnect" href="https://fqtag.com" /><link
rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link
rel="preconnect" href="https://c.amazon-adsystem.com" /><link
rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link
rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link
rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><link
rel="preconnect" href="https://tpc.googlesyndication.com" /><link
rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link
rel="preconnect" href="https://pagead2.googlesyndication.com" /><link
rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link
rel="preconnect" href="https://fastlane.rubiconproject.com" /><link
rel="dns-prefetch" href="https://ib.adnxs.com" /><link
rel="preconnect" href="https://ib.adnxs.com" /><link
rel="dns-prefetch" href="https://ibt-d.openx.net" /><link
rel="preconnect" href="https://ibt-d.openx.net" /> <script type="text/javascript">var _sf_startpt = (new Date()).getTime();var timerStart = Date.now();</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVS8NW5');</script> <script>var current_timestamp=new Date().getTime(),mobile_device=(/android|webos|phone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent)),bot_engine=/bot|crawl|spider|slurp|search|mediapartners|yahooysmcm|aolbuild|bingpreview|feedfetcher|facebookext/i.test(navigator.userAgent),dfpSlots=dfpSlots||{},dfpEx=dfpEx||[],brW=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth,brH=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;(function(f){f.LC=function(h,c,k){var d=f.document,b=d.createElement("link"),a;c?a=c:(a=(d.body||d.getElementsByTagName("head")[0]).childNodes,a=a[a.length-1]);var g=d.styleSheets;b.rel="stylesheet";b.href=h;b.media="only x";a.parentNode.insertBefore(b,c?a:a.nextSibling);var e=function(a){for(var d=b.href,c=g.length;c--;)if(g[c].href===d)return a();setTimeout(function(){e(a)})};b.onLCdefined=e;e(function(){b.media=k||"all"});return b}})(this);function LJ(d,e){var a,b,c;b=!1;a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=d;"undefined"!=typeof e&&(a.onload=a.onreadystatechange=function(){b||this.readyState&&"complete"!=this.readyState||(b=!0,e())});c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(a,c)};function setCookie(c,d,b,a){var e,f="";b&&(e=new Date,e.setTime(e.getTime()+864E5*b),e="; expires="+e.toGMTString(),a&&(f=";domain="+a));document.cookie=c+"="+d+e+f+"; path=/"}function setCookieHours(c,d,b){var a;a="";b&&(a=new Date,a.setTime(a.getTime()+36E5*b),a="; expires="+a.toGMTString());document.cookie=c+"="+d+a+"; path=/"} function getCookie(c){c+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "==a.charAt(0);)a=a.substring(1,a.length);if(0==a.indexOf(c))return a.substring(c.length,a.length)}return null};function getUrlParameters(a){var b={},c,d=/=/.test(a),e=(d?a:location.search.substring(1)).split("&");for(p=0;p<e.length;p++)c=e[p].split("="),b[c[0]]=c[1];return!a||d?b:b[a]};function checkDataCentre(a){dfpSlots.ip=a.split(".");if(!bot_engine)if(-1==[1,2,3,4,6,7,9,10,11,15,16,17,19,21,22,24,25,26,28,29,30,32,33,41,44,48,53,55,56,57,73,90,102,105,110,112,116,126,127,129,135,140,143,150,152,153,156,160,163,171,175,189,197,211,214,215,218,222].indexOf(parseInt(dfpSlots.ip[0]))){LJ("https://g.newsweekgroup.com/front/js/datacentre/"+dfpSlots.ip[0]+".js");}else callbackDataCentre(0)};JSON.split=function(c,d){var a=c.split(d||"|"),b={};for(i=0;i<a.length;i+=2)b[a[i]]=a[i+1];return b};var do_ready=function(){};var LSYE = function(h){var s = document.createElement('script');s.src = h;document.getElementsByTagName('head')[0].appendChild(s);};var callbackCSS = function(d){var o = document.createElement("style");o.innerHTML = d.data;document.getElementsByTagName('head')[0].appendChild(o);};var doFir=doFir||[];var docReady=docReady||[];var dataLayer=dataLayer||[];var loadJS = function(arr,c){LJ(arr[0], function(){if(arr.length>1){arr.shift();loadJS(arr,c);}else c();});};var GCSS = function(u){var x = new XMLHttpRequest(); x.open('GET', u); x.send(null);x.onreadystatechange = function () {if (x.readyState === 4 && x.status === 200) {var o = document.createElement("style");o.innerHTML = x.responseText;document.getElementsByTagName('head')[0].appendChild(o);}};};var Drupal = Drupal || { 'settings': {}, 'behaviors': {}, 'locale': {}, 'cmd':[], 'amd':[] };var documentReady = documentReady || [];  var execFunc = function(o) { if (typeof o !== 'undefined') { while (exe = o.shift()) exe(); } }; var execDrupal = function(x){ execFunc(x); x.push = function() { Array.prototype.push.apply(this, arguments);  execFunc(this);};}; var multiLJ = function (js, callback) { var mxe = 0; for(var i=0;i<js.length;i++) { LJ(js[i], function(){ mxe++; if(js.length<=mxe) { callback(); } }); } };</script> <script>var hb_debug = getCookie('nw_debug')?1:0,pbjs=pbjs||{},googletag=googletag||{},parseQueryString = function(url){return getUrlParameters(url)};
googletag.cmd = googletag.cmd || [];googletag.slots = googletag.slots || {};pbjs.que = pbjs.que || [];
function ibtGetCookie(t){return getCookie(t)||""};function nwsetCookie(cname, cvalue, exhours){setCookieHours(cname,cvalue,exhours)};function nw_log(){if(hb_debug) console.log.apply(console,arguments)};
function getBrowser(){var a=navigator.userAgent.toLowerCase(),c=/edge/.test(a),e=/webkit/.test(a),f=/mozilla/.test(a)&&!/(compatible|webkit)/.test(a),g=/chrome/.test(a),h=(/msie/.test(a)||/trident/.test(a))&&!/opera/.test(a),k=/firefox/.test(a),d=/safari/.test(a)&&!/chrome/.test(a),l=/opera/.test(a),m=/mobi|phone|android|ipad|ipod|blackberry/.test(a);a=d?(a.match(/.+(?:ersion)[\/: ]([\d.]+)/)||[])[1]:c?a.match(/edge\/([\d.]+)/)[1]:(a.match(/.+(?:ox|me|ra|ie|rv)[\/: ]([\d.]+)/)||[])[1];if(navigator.plugins["Shockwave Flash"]||navigator.mimeTypes["application/x-shockwave-flash"])var b=!0;else try{b=!!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")}catch(n){b=!1}return[c?"Edge":h?"MSIE":g?"Chrome":k?"Firefox":d?"Safari":l?"Opera":e?"Webkit":f?"Mozilla":"Unknown",a,m,b]};
(function () { // Load Clean.io
	var cc=document.createElement('script');cc.type='text/javascript'; cc.async = false;
	cc.src='//d275im4r3zngba.cloudfront.net/script.js';
	document.currentScript.parentNode.insertBefore(cc, document.currentScript);
})();</script> <script>LJ('https://g.newsweek.com/sys/js/74e6bec692626a972c7b9443c932be9e.js?v=1572099427', function () {
		doAfterLoad();
	});</script> <style>.lazyload { visibility: hidden; }</style><style>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</style> <script type="text/javascript">var xuaInfo=getCookie('X-UA-Info') ? JSON.split(getCookie('X-UA-Info')) : {country:'OTHER',state:'', city:'',ip:''};
var gdprAppliesGlobally=false;
nw_log("prebid_ads_xuaInfo_country", xuaInfo.country, Date.now()-timerStart);

(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
window.didomiConfig = {
  website: {
    apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b', privacyPolicyURL: 'https://www.newsweek.com/privacy-policy', name: 'Newsweek',
    vendors: { didomi: ['google','amazon','facebook','twitter'],iab: {all: true}}, refreshOnConsent: false
  },
  theme: {color:'#f72210'},
  integrations:{vendors:{google:{enable:true,refresh:false,eprivacy:true,passTargetingVariables:true}}},
  notice: {position: 'popup',closeOnClick: false},
  user:{bots:{consentRequired:false,types:['crawlers','performance'],extraUserAgents:[]}}
};</script> <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script> <script type="text/javascript">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</script> <script async="async" src="https://g.newsweek.com/www/js/prebid.js?v=2.36.0" onload="console.log('prebid_ads prebid.js loaded', Date.now()-timerStart)"></script> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="console.log('prebid_ads gpt.js loaded', Date.now()-timerStart)"></script> <script type="text/javascript">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</script> <style>.article-body .related.ic { margin-top: 20px; }
	.related ul { margin-top: 0; }
	.content-correction { margin-top: 20px; }</style>
<!--[if lt IE 9]> <script src="http://g.newsweek.com/www/js/html5shiv.js"></script> <![endif]--> <script>for (var fonts = document.cookie.split("advaggf"), i = 0; i < fonts.length; i++) {
		var font = fonts[i].split("="), pos = font[0].indexOf("ont_");
		-1 !== pos && (window.document.documentElement.className += " " + font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g, ""))
	}
	if (void 0 !== Storage) {
		fonts = JSON.parse(localStorage.getItem("advagg_fonts"));
		var current_time = (new Date).getTime();
		for (var key in fonts)fonts[key] >= current_time && (window.document.documentElement.className += " " + key.replace(/[^a-zA-Z0-9\-]/g, ""))
	}</script> <script>Drupal.cmd.push(function(){
			jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newsweek","theme_token":"C44U4t4NPIrxft22ZJBlYsCULQ4JDOH0L7kTYIB0okc"},"colorbox":{"opacity":0.85,"current":"{current} of {total}","previous":"\u0026laquo; Prev","next":"Next \u0026raquo;","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"apachesolr_autocomplete":{"fq":""},"urlIsAjaxTrusted":{"\/red-deer-give-birth-year-climate-change-1470035":1},"ibtmediaDfp":{"debug":"","yeildbot":0,"rubicon":0,"site_url":"www.newsweek.com"},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"disqus":{"disqus_domain":"newsweekcom"},"contentCorrection":{"nodeId":"1470035","correctionFormNodeId":248239,"correctionFormNodetitle":"Climate Change Is Making Deer Evolve to Give Birth Earlier in the Year, Scientists Discover","correctionFormNodeCategory":"\u003Ca href=\u0022\/tech-science\u0022\u003ETech \u0026 Science\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. Newsweek welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.newsweek.com\/red-deer-give-birth-year-climate-change-1470035"}});
		});</script> <script type="text/javascript" src="https://g.newsweek.com/www/js/advagg_font.js?t=" defer="defer" async="async"></script> <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Tech & Science","item":"https:\/\/www.newsweek.com\/tech-science"},{"@type":"ListItem","position":2,"name":"Climate Change","item":"https:\/\/www.newsweek.com\/topic\/climate-change"},{"@type":"ListItem","position":3,"name":"Global warming","item":"https:\/\/www.newsweek.com\/topic\/global-warming"},{"@type":"ListItem","position":4,"name":"Deer","item":"https:\/\/www.newsweek.com\/topic\/deer"},{"@type":"ListItem","position":5,"name":"Scotland","item":"https:\/\/www.newsweek.com\/topic\/scotland-0"},{"@type":"ListItem","position":6,"name":"Biology","item":"https:\/\/www.newsweek.com\/topic\/biology"},{"@type":"ListItem","position":7,"name":"Evolution","item":"https:\/\/www.newsweek.com\/topic\/evolution"},{"@type":"ListItem","position":8,"name":"Natural selection","item":"https:\/\/www.newsweek.com\/topic\/natural-selection"},{"@type":"ListItem","position":9,"name":"Genetics","item":"https:\/\/www.newsweek.com\/topic\/genetics"}]}</script> </head><body
class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1470035 node-type-article standard-article lemon fontf" data-gtm-category="NWUS-ARTICLE">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TVS8NW5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-top"><div
id="block-nw-nw-breaking-news-bar"></div><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-top" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["top"]) googletag.display("dfp-ad-top"); });if(/top[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-top").className += " unstick";</script> </div><div
id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div
class="content">
<header
class="page-header"><div
class="container"><div
class="header-top flex-xs jc-sb ai-fe"><div
class="col-1 flex-xs-6">
<date>Wed, Nov 06, 2019</date></div><div
class="col-2 flex-xs-6 flex-xs ai-c jc-fe"><a
id="auth" class="lk-2" target="_blank"
href="https://subscription.newsweek.com/auth">Sign
In</a> <a
class="lk-3" target="_blank"
href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=top-nav&utm_campaign=subscribe-button#12weeks">Subscribe
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 8 14"
style="enable-background:new 0 0 8 14;" xml:space="preserve"><g
id="arrow-right">
<defs>
<rect
id="SVGID_1_" width="8" height="14"/>
</defs>
<clipPath
id="SVGID_2_">
<use
xlink:href="#SVGID_1_" style="overflow:visible;"/>
</clipPath>
<g
id="Shape_1" class="st0">
<g>
<polygon
class="st1"
points="8,7 1.1,0 0,1.1 5.9,7 0,12.9 1.1,14 8,7 8,7	"/>
</g>
</g>
</g></svg>
</a></div></div><div
class="header-middle "><a
class="brand" href="/">
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60"
style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g>
<path
class="st0"
d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/>
</g></svg>
</a> <span
class="genericon genericon-menu"><span></span></span></div>
<nav
class="header-bottom"><div
class="flex-md jc-c"><form
action="/search/site/" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div
class="container-inline"><div
class="form-item form-type-textfield form-item-search-block-form"><label
class="element-invisible" for="edit-search-block-form--4">Search </label>
<input
title="Enter the terms you wish to search for." placeholder="Search"
type="text" id="edit-search-block-form--4" name="search_block_form"
value="" size="15" maxlength="128" class="form-text"/></div><div
class="form-actions form-wrapper" id="edit-actions--2"><input
type="submit"
id="edit-submit--2"
name="op"
value="Search"
class="form-submit"/></div>
<input
type="hidden" name="form_build_id"
value="form-fZ682WsdOVy0CvQPbIUL2T6In25EQtbU6DClgu3ttr8"/><input
type="hidden" name="form_token"
value="NjTiMzKKqA3lZiZaca71FcNN-AlbGkwHKY6-BFpKd3U"/><input
type="hidden"
name="form_id"
value="search_block_form"/></div></div></form><ul
class="page-nav"><li
class="first leaf  active-trail"><a
href="/us" title="">U.S.</a></li><li
class="leaf "><a
href="/world" title="">World</a></li><li
class="leaf "><a
href="/business" title="">Business</a></li><li
class="leaf "><a
href="/tech-science" title="">Tech & Science</a></li><li
class="leaf "><a
href="/culture" title="">Culture</a></li><li
class="leaf "><a
href="/newsgeek" title="">Newsgeek</a></li><li
class="leaf "><a
href="/sports" title="">Sports</a></li><li
class="leaf "><a
href="/health" title="">Health</a></li><li
class="leaf "><a
href="/opinion" title="">Opinion</a></li><li
class="last leaf "><a
href="/vantage" title="">Vantage</a></li></ul></div><div
id="amp_suggestions_container1" class="marketplace-suggestion"></div>
</nav></div>
</header></div></div><div
class="helper container-fluid"><div
class="tabs"></div></div><div
class="main container-fluid" role="main"><div
class="content-fullwidth"><div
id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div
class="content"></div></div><div
id="block-nw-magazine-article-header" class="block block-nw-magazine"><div
class="content"></div></div></div><div
class="row"><div
class="page-content col-md-8"><div
id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div
class="content">
<article
class="node node-article flc clearfix"><header
class="article-header"><div
class="category"><a
href="/tech-science">Tech & Science</a></div><h1 class="title">Climate Change Is Making Deer Evolve to Give Birth Earlier in the Year, Scientists Discover</h1><div
class="byline"> By <span
class="author"> <span >
<a
href="/authors/aristos-georgiou" class="author-name" rel="author"> <span>Aristos Georgiou</span></a>
</span> </span><time
datetime="2019-11-06T05:20:52-05:00" data-timestamp="1573035652"> On 11/6/19 at 5:20 AM EST										</time>
<time
datetime='2019-11-06T05:37:26-05:00' data-timestamp="1573036646"></time></div>
</header><div
class="article-content" id="v_article"><div
class="article-videoplayer hidden-print"><div
class="videocontent-wrapper"><style>#second_template {
					width: 737px
				}

				.ibt_player {
					position: fixed;
					z-index: -1 !important;
					visibility: hidden !important;
					bottom: 10px;
					left: 10px;
					width: 737px;
					height: 414px
				}

				#second_template .ibt_player .ibt_player video, #second_template .ibt_player .ibt_player button, #second_template .ibt_player .ibt_player div {
					visibility: hidden !important;
					opacity: 0 !important
				}

				.ibtplayer {
					position: absolute;
					top: 0px;
					width: 100%;
					height: 100%;
					display: block;
				}</style><div
id="second_template"></div><div
class="videocontent"><div
id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent {
						position: relative;
						padding-bottom: 56.25%
					}

					.tvplayer > div, .tvplayer .cnx-main-container {
						position: absolute;
						top: 0;
						left: 0;
						width: 100%;
						height: 100%
					}
					.tvplayer {
						z-index: 1;
					}</style><div
class="tvplayer" id="tvplayer"></div></div></div></div>
 <script>GCSS('https://d.newsweek.com/widget/graphic?path=video/css/video-js.min.css&mime=text/css&v=1573043902');
				LJ("https://g.newsweek.com/sys/js/7ef91e735a541f48a29b90baa48d1d96.js?v=1572213586", function(){
					nw_log('VideoJS script loaded', Date.now()-timerStart);
					Drupal.cmd.push(function(){
						nw_log('Executing Video', Date.now()-timerStart);
						jQuery.extend(Drupal.settings, {"fusion_jwplayer":{"preslate":0,"autostart":true,"autostart_embed":0,"title":"Leonardo DiCaprio Calls Out Trump, World Leaders On Climate Change: 'No More Time For Denial'","init":true,"site":"Newsweek","logo":"https://g.newsweek.com/video/images/powr_0.png","bg":"#FF0500","unblocker":"","unblocker_ad":"","mediaid":"512802","playlist":"https://videos.newsweek.com/widget/play-list?nid=512802&items=7&v=1573043902","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"vpaidmode":"insecure","repeat":0,"allowAd":true,"stretching":"fill","duration":"80","video_image":"https://videos.newsweek.com/en/full/2028442/leonardo-dicaprio.jpg?w=400&h=225&q=50&f=e4bd237119a80b599d985b4e2dd0b481"}});
						if(getCookie('nwcmsmode')) {
							Drupal.settings.fusion_jwplayer.autostart = false;
						}
						Drupal.behaviors.fusionJWPlayer.init();
					});
				});</script> <div
class="social-share flex-xs flex-wrap ai-c"><div
class="block-title">Share</div>
<a
href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035" class="genericon genericon-facebook-alt" target="_blank"></a>
<a
href="https://twitter.com/intent/tweet?text=Deer+are+evolving+to+give+birth+earlier+in+the+year+in+response+to+climate+change%2C+scientists+find+https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035" class="genericon genericon-twitter" target="_blank"></a>
<a
href="https://www.tumblr.com/share/link?url=https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035" class="genericon genericon-tumblr" target="_blank"></a>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.newsweek.com%2Fred-deer-give-birth-year-climate-change-1470035&title=Deer+are+evolving+to+give+birth+earlier+in+the+year+in+response+to+climate+change%2C+scientists+find" class="genericon genericon-linkedin" target="_blank"></a>
<a
class="genericon genericon-pinterest" rel="nofollow" target="_blank" style="background-color:#c8232c;" data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035&media=https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.jpg&description=Deer are evolving to give birth earlier in the year in response to climate change, scientists find" data-pin-custom="true"></a><a
href="http://reddit.com/submit?url=https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035&title=Deer are evolving to give birth earlier in the year in response to climate change, scientists find" class="genericon genericon-reddit" target="_blank"></a>
<a
href="mailto:?&subject=Deer are evolving to give birth earlier in the year in response to climate change, scientists find&body=https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035" class="genericon genericon-mail" target="_blank"></a></div><div
class="filed-under flex-xs flex-wrap ai-c"><a
href="/tech-science" class="a-cat">Tech & Science</a>
<a
href="/topic/climate-change" class="topic"><span>Climate Change</span></a>
<a
href="/topic/global-warming" class="topic"><span>Global warming</span></a>
<a
href="/topic/deer" class="topic"><span>Deer</span></a>
<a
href="/topic/scotland-0" class="topic"><span>Scotland</span></a></div><div
class="article-body v_text"><p>We usually think of evolution as a slow process that takes place over millions of years. However, a team of scientists has now documented how wild red deer on a Scottish island appear to be evolving over the space of decades in response to climate change, causing them to give birth earlier in the year.</p><p>According to a study published in the open-access journal <a
rel="nofollow" href="http://dx.doi.org/10.1371/journal.pbio.3000493" target="_blank">PLOS Biology</a>, these deer—which live on the Isle of Rum just off Scotland's west coast—have experienced genetic changes that have contributed to the animals having children nearly two weeks earlier over the course of the past four decades.</p><p>Previous studies by other groups of scientists have demonstrated that the deer on this island have been giving birth earlier, partly as a result of warmer temperatures that have altered their behavior and the functioning of their bodies.</p><figure
class="block block-ibtg-article lA" data-gtm-action="Related_Stories"><div
class="content"><div
class="v_text v_embed" id="v_embed"><div
class="related ic" data-gtm-action="Related_Stories"><div
class="block-title">Related Stories</div><ul><li>
<a
data-category="Related_Stories" data-action="Click" data-label="Article 1" href="/california-wildfires-blazes-intense-now-1468185" itemprop="relatedLink"><span
class="bullet"></span> California Wildfires: Why The Blazes Are so Intense Right Now</a></li><li>
<a
data-category="Related_Stories" data-action="Click" data-label="Article 2" href="/antarctic-ice-shelves-world-warms-1467527" itemprop="relatedLink"><span
class="bullet"></span> Antarctic Ice Shelves Have Been Thinning for 300 Years</a></li><li>
<a
data-category="Related_Stories" data-action="Click" data-label="Article 3" href="/hurricanes-climate-change-endangered-species-u-s-1464658" itemprop="relatedLink"><span
class="bullet"></span> Hurricanes Are Threatening to Wipe Out These Endangered Species in the U.S.</a></li></ul></div></div></div>
</figure><p>However, the latest study shines a light on the important role of adaptive genetic changes in this process. The researchers say that this work represents some of the first evidence that evolutionary changes are affecting the time of year that wild animals give birth.</p><p>"This is one of the few cases where we have documented evolution in action, showing that it may help populations adapt to climate warming," Timothée Bonnet, lead author of the study from the Australian National University, said in a statement.</p><p>For their research, Bonnet and colleagues examined field records and genetic data scientists have collected from the deer population living on the island between 1972 and 2016.</p><p>"Long-term studies of individual lifetimes are one of the few ways to understand how populations respond to environmental change and how to manage its effects," Josephine Pemberton from the School of Biological Sciences at the University of Edinburgh, U.K., who was not involved in the study, said.</p><figure
class="imageBox" style=""><div
class="innerBox">
<picture
class="mapping-embed lazysize">
<!--[if IE 9]><video
style="display: none;"><![endif]--><source
type="image/webp" media="(min-width: 992px)" data-srcset="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.webp?w=737&f=89e06ca85eed9bd8c441850ad2ebedf0 1x"><source
type="image/jpeg" media="(min-width: 992px)" data-srcset="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.jpg?w=737&f=89e06ca85eed9bd8c441850ad2ebedf0 1x"><source
type="image/webp" media="(min-width: 768px)" data-srcset="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.webp?w=675&f=5df175cb90c155a530d33b7656827eb0 1x"><source
type="image/jpeg" media="(min-width: 768px)" data-srcset="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.jpg?w=675&f=5df175cb90c155a530d33b7656827eb0 1x"><source
type="image/webp" media="(min-width: 481px)" data-srcset="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.webp?w=737&f=89e06ca85eed9bd8c441850ad2ebedf0 1x"><source
type="image/jpeg" media="(min-width: 481px)" data-srcset="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.jpg?w=737&f=89e06ca85eed9bd8c441850ad2ebedf0 1x"><source
type="image/webp" media="(min-width: 0px)" data-srcset="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.webp?w=450&f=b3589c01d3488e1d9a46c08c9443075c 1x"><source
type="image/jpeg" media="(min-width: 0px)" data-srcset="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.jpg?w=450&f=b3589c01d3488e1d9a46c08c9443075c 1x"><!--[if IE 9]></video><![endif]-->		<img
class="mapping-embed lazysize lazyload imgPhoto full" id="i1543113" data-src="https://d.newsweek.com/en/full/1543113/red-deer-calf-isle-rum-scotland.jpg?w=737&f=89e06ca85eed9bd8c441850ad2ebedf0" alt="red deer calf, Isle of Rum, Scotland" title="red deer calf, Isle of Rum, Scotland" width="737" itemprop="contentUrl" />
</picture>
<figcaption
class="caption">
<span
class="cap">Red deer calf on the Isle of Rum, Scotland.</span>
<span
class="credit">J Pemberton</span>
</figcaption></div>
</figure><p>The team's analysis revealed that those female red deer—known as hinds—with genetic adaptations that caused them to give birth earlier in the year tended to have more offspring over an individual lifetime. Thus, the genes responsible offer an evolutionary advantage and have become increasingly common in this deer population over the past decades as a result.</p><p>"These findings are a fascinating example of the impact climate change may be having on wildlife," Sally Thomas from Scottish Natural Heritage, who was also not involved in the study, said. "More and more research is demonstrating climate change is influencing species across the U.K. and the world."</p><p>Climate change is affecting life on our planet Earth in a variety of ways and scientists say that for species to survive they must adapt by undergoing genetic shifts or migrating to more suitable habitats, for example.</p><p>But recent research published in the journal <em><a
href="https://www.pnas.org/content/116/42/21061" target="_blank" rel="nofollow">Proceedings of the National Academy of Sciences</a></em> suggests that genetic adaptation coupled with dispersal into new ranges could bring species into conflict with one another.</p><p>This finding could mean that scientists have been underestimating how global climate change will affect biodiversity and the number of extinctions that will occur.<br>
Some scientists have argued that the Earth is currently experiencing its sixth mass extinction, with species disappearing significantly faster than historical baseline rates.</p><p>In fact, a landmark U.N. report recently warned that <a
href="https://news.un.org/en/story/2019/05/1037941" target="_blank" rel="nofollow">1 million species around the world are at risk of disappearing</a> due to human pressures and climate change.</p><style>.node-type-article .article-body > p:last-of-type::after, .node-type-slideshow .article-body > p:last-of-type::after {
										content: none
										}</style></div></div> <script>/*
								if (document.getElementById("v_embed") && document.getElementsByClassName('embTI')) {
									var emb = document.getElementsByClassName('embTI');
									var chren = document.getElementById("v_embed").children;
									var k = 0;
									for (var i = 0; i < chren.length; i++) {
										if (chren[i].nodeType == 1) {
											emb[i].parentNode.insertBefore(chren[i], emb[k]);
											i--;
											k++;
										}
									}
								}*/</script> <div
class="content-correction"><div
class="content-correction-links">
<a
class="btn-reprint" href="https://newsweeklicensing.com/ " target="_blank">Request Reprint & Licensing</a>,
<span
class="user-btn btn-correct"><a
class="btn-correction" href="#">Submit Correction</a></span> or
<a
href="/editorial-guidelines">view Editorial Guidelines</a></div><div
class="content-correction-holder"></div></div>
</article><div
id="sticky-title">Climate Change Is Making Deer Evolve to Give Birth Earlier in the Year, Scientists Discover | Tech & Science</div> <script>Drupal.cmd.push(function () {

								if(mobile_device) {
									jQuery("#dfp-ad-top-wrapper").prependTo(jQuery(".article-body"));
								}
								var firP = jQuery(jQuery(".article-body p")[0]);
								firP.text(function(i,txt) {
									var name = firP.text().split(' ')[ 0 ];
									//	alert(name);
									if(name.indexOf('.')>-1) {
										jQuery("#node-1470035").removeClass("flc");
									}
								});
								if (!slide_started) check_slide();
								jQuery("#v_article .embTI").remove();
								work_editor();
							});</script> </div></div><div
id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp" data-gtm-action="Revcontent"><div
class="content"><div
id="rcjsload_newswkba"></div></div></div><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-bottom" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["bottom"]) googletag.display("dfp-ad-bottom"); });if(/bottom[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-bottom").className += " unstick";</script> <div
data-spotim-module="recirculation" data-spot-id="sp_vNTS7w0J"></div><div
id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"></div> <script>Drupal.cmd.push(function () {

					jQuery(window).bind("scroll.spot", function(){
						if(jQuery(document).scrollTop()>500) {
							jQuery(this).off("scroll.spot");

							var s = document.createElement('script');
							s.async = true;
							s.src = "https://recirculation.spot.im/spot/sp_vNTS7w0J";
							document.getElementById('block-ibtmedia-facebook-facebook-comment').appendChild(s);

							var s = document.createElement('script');
							s.async = true;
							s.setAttribute("data-spotim-module", "spotim-launcher");
							s.setAttribute("data-post-url", "https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035");
							s.setAttribute("data-article-tags", "Tech & Science");
							s.setAttribute("data-post-id", "article-1470035");
							s.setAttribute("data-facebook-url", "https://www.newsweek.com/red-deer-give-birth-year-climate-change-1470035");
							s.src = "https://launcher.spot.im/spot/sp_vNTS7w0J";
							document.getElementById('block-ibtmedia-facebook-facebook-comment').appendChild(s);
						}
					});
				});</script> </div><div
class="page-sidebar col-md-4" style="position:static">
<aside><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right1" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right1"]) googletag.display("dfp-ad-right1"); });if(/right1[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right1").className += " unstick";</script> <div
id="block-fusion-arbitrage-more-slideshows" class="block block-fusion-arbitrage" data-gtm-action="Latest_Slideshows_Right" data-src="https://d.newsweek.com/json/slideshow-x?time=1571833802&te=1573043902"> <script>Drupal.cmd.push(function () {
			      if(!mobile_device) {
			         jQuery.getJSON(jQuery("#block-fusion-arbitrage-more-slideshows").attr('data-src'), function (data) {

			            if(data.items && data.items.length) {
			               jQuery("#block-fusion-arbitrage-more-slideshows").html(data.html);
			               setJsonData(jQuery("#block-fusion-arbitrage-more-slideshows .mustache"), data.items);
			               jQuery("#block-fusion-arbitrage-more-slideshows .block-title").html(data.label);
			            } else {
			               jQuery("#block-fusion-arbitrage-more-slideshows").remove();
			            }
			         });
			      }
			   });</script> </div><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right2" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right2"]) googletag.display("dfp-ad-right2"); });if(/right2[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right2").className += " unstick";</script> <div
id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters" data-gtm-action="Newsletter_Signup"><div
class="content"><div
class="newsletter-signup"><div
class="n-title flex-xs ai-c"><span
class="icon-n"></span>Sign up for our Newsletter</div>
<a
href="https://email.newsweek.com/landing/starting5?utm_source=NWwebsite&utm_medium=Middle&utm_campaign=Starting5" class="lk" rel="nofollow">Sign up</a><br> <a
href="https://email.newsweek.com/landing/starting5?utm_source=NWwebsite&utm_medium=Middle&utm_campaign=Starting5" class="lk-5" rel="nofollow">Update
your preferences &#187;</a></div></div></div><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right3" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right3"]) googletag.display("dfp-ad-right3"); });if(/right3[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right3").className += " unstick";</script> <div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right4" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right4"]) googletag.display("dfp-ad-right4"); });if(/right4[^,]+0,/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right4").className += " unstick";</script> <div
id="block-nw-latest-in" class="block block-nw" data-gtm-action="Latest_In" data-src="https://d.newsweek.com/json/associated-news?a_id=1470035&time=1573044000&te=1573043902"> <script>Drupal.cmd.push(function () {
					      if(!mobile_device) {

					         jQuery(window).bind("scroll.assoc_bottom", function(){
					            if(jQuery(document).scrollTop()>300) {
					               jQuery(this).off("scroll.assoc_bottom");

					               jQuery.getJSON(jQuery("#block-nw-latest-in").attr('data-src'), function (data) {

					                  if(data.items && data.items.length) {
												jQuery("#block-nw-latest-in").html(data.html);
					                     jQuery("#block-nw-latest-in .block-title").html(data.label);
					                     setJsonData(jQuery("#block-nw-latest-in .mustache"), data.items);
					                  } else {
					                     jQuery("#block-nw-latest-in").remove();
					                  }
					               });
					            }
					         });
					      } else {
					         jQuery("#block-nw-latest-in").remove();
					      }
					   });</script> </div>
</aside></div></div></div> <script>Drupal.cmd.push(function () {
		(function($) {
			if(mobile_device) {
				$(".page-sidebar").hide();
				$(".page-content").css('width','100%');

				var l = $(".article-body").children();
				var str_len = 0;
				var par = 0;
				var ad_ix = 0;
				for(var i=0;i<l.length;i++) {
					if(l[i].nodeName=="DIV") {
						continue;
					}
					str_len += $(l[i]).text().length;
					par++;

					if(str_len>700 || par>2) {
						if(str_len>300) {
							str_len = 0;
							par = 0;
							ad_ix++;
							if(ad_ix==1) {
								$("#dfp-ad-right1-wrapper").insertAfter(l[i]);
							} else if(ad_ix==2) {
								$("#dfp-ad-right2-wrapper").insertAfter(l[i]);
							} else if(ad_ix==3) {
								$("#dfp-ad-right3-wrapper").insertAfter(l[i]);
							} else if(ad_ix==4) {
								$("#dfp-ad-right4-wrapper").insertAfter(l[i]);
							} else if(ad_ix==5) {
								if(!$("#dfp-ad-bottom-wrapper").hasClass('moved')) $("#dfp-ad-bottom-wrapper").insertAfter(l[i]);
							}
						}
					}
				}
			}
		})(jQuery);
	});</script> <div
class="page-bottom"><div
id="block-nw-content-recirc" class="block block-nw" data-gtm-action="Content_Recirculation" data-src="https://d.newsweek.com/json/article-bottom?c_id=111&time=1573044000&te=1573043902"> <script>Drupal.cmd.push(function () {
			jQuery(window).bind("scroll.article_bottom", function(){
				if(jQuery(document).scrollTop()>1000) {
					jQuery(this).off("scroll.article_bottom");
					jQuery.getJSON(jQuery("#block-nw-content-recirc").attr('data-src'), function (data) {
						var link = document.createElement( "link" );
						link.href = data.css;
						link.type = "text/css";
						link.rel = "stylesheet";
						document.getElementsByTagName( "head" )[0].appendChild( link );
						jQuery("#block-nw-content-recirc").html(data.html);
						jQuery(jQuery("#block-nw-content-recirc .block-title")[0]).html(data.label[0]);
						jQuery(jQuery("#block-nw-content-recirc .block-title")[1]).html(data.label[1]);
						jQuery(jQuery("#block-nw-content-recirc .block-title")[2]).html(data.label[2]);
						setJsonData(jQuery("#block-nw-content-recirc .more-in"), data.items);
						setJsonData(jQuery("#block-nw-content-recirc .recommended-slidshows"), data.items2);
						setJsonData(jQuery("#block-nw-content-recirc .subfeature2"), data.items3);
						setJsonData(jQuery("#block-nw-content-recirc .editors-pick"), data.items4);
					});
				}
			});
		});</script> </div><div
id="block-nw-nw-footer-subscription" class="block block-nw" data-gtm-action="Subscription_Bottom"><div
class="page-bottom"><div
id="block-nw-nw-footer-subscription" class="block block-nw" data-gtm-action="Subscription_Bottom"><div
class="content">
<section
class="subscription container"><div
class="n-title flex-xs ai-c jc-c"><span
class="icon-n"></span>Choose a Membership That's Perfect
for You!</div><div
class="flex-md"><div
class="flex-md-4 col-2"><a
class="lk-s" target="_blank"
href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=bottom-page&utm_campaign=print-digital#12months"></a>
<header><div
class="image"><div
class="image-1 lazyload" data-bg="https://g.newsweek.com/www/images/package-print-digital.png"></div></div><h3>Print & Digital</h3></header><div
class="info"><p><span
class="genericon genericon-checkmark"></span> Weekly magazine,
delivered<br> <span
class="genericon genericon-checkmark"></span> Daily Newsletter<br>
<span
class="genericon genericon-checkmark"></span> Website access</p> <span
class="lk red">Subscribe</span></div></div><div
class="flex-md-4 col-1"><a
class="lk-s" target="_blank"
href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=bottom-page&utm_campaign=print-only#12months"></a>
<header><div
class="image"><div
class="image-2 lazyload" data-bg="https://g.newsweek.com/www/images/package-print.png"></div></div><h3>Print Only</h3></header><div
class="info"><p><span
class="genericon genericon-checkmark"></span> Weekly magazine,
delivered<br> <span
class="genericon genericon-checkmark"></span> Daily Newsletter<br>
<span
class="genericon genericon-checkmark"></span> Website access</p> <span
class="lk red">Subscribe</span></div></div><div
class="flex-md-4 col-3"><a
class="lk-s" target="_blank"
href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=bottom-page&utm_campaign=digital-only#12months"></a>
<header><div
class="image"><div
class="image-3 lazyload" data-bg="https://g.newsweek.com/www/images/checkout-digital.png"></div></div><h3>Digital Only</h3></header><div
class="info"><p><span
class="genericon genericon-checkmark"></span> Free access to 40+
digital editions<br> <span
class="genericon genericon-checkmark"></span> Website
access<br> <span
class="genericon genericon-checkmark"></span> Daily Newsletter</p><span
class="lk red">Subscribe</span></div></div></div>
</section></div></div><div
id="fb-root"></div></div></div><div
id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-oop1" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop1"]) googletag.display("dfp-ad-oop1"); });</script><div
id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-oop2" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop2"]) googletag.display("dfp-ad-oop2"); });</script><div
id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-oop3" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop3"]) googletag.display("dfp-ad-oop3"); });</script> <div
id="fb-root"></div></div><div
class="page-bottom"><div
id="fb-root"></div></div><div
id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div
class="content">
<footer
class="page-footer container-fluid"><div
class="flex-sm jc-sb ai-fe"><div
class="flex-sm ai-fe"><a
class="brand" href="/">
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60"
style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g>
<path
class="st0"
d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/>
</g></svg>
</a><p
class="copyright">&copy; 2019 Newsweek</p></div><ul
class="social flex-xs ai-fe"><li><a
class="genericon genericon-facebook" href="https://www.facebook.com/Newsweek"
target="_blank"></a></li><li><a
class="genericon genericon-twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a
class="genericon genericon-instagram" href="https://instagram.com/newsweek/" rel="nofollow"
target="_blank"></a></li><li><a
class="genericon genericon-tumblr" href="https://newsweekscience.tumblr.com/" rel="nofollow"
target="_blank"></a></li><li><a
class="genericon genericon-linkedin" href="https://www.linkedin.com/company/newsweek"
rel="nofollow" target="_blank"></a></li></ul></div><div
class="footer-links"><div
class="row"><div
class="footer-links-menu col-md-7"><ul
class="menu"><li
class="first leaf"><a
href="/about-newsweek">About Us</a></li><li
class="leaf"><a
href="/corrections">Corrections</a></li><li
class="leaf"><a
href="/contact">Contact Us</a></li><li
class="leaf"><a
href="/editorial-guidelines">Editorial Guidelines</a></li><li
class="leaf"><a
href="/advertise">Advertise</a></li><li
class="leaf"><a
href="/copyright">Copyright</a></li><li
class="leaf"><a
href="/terms-service">Terms & Conditions</a></li><li
class="leaf"><a
href="/privacy-policy">Privacy Policy</a></li><li
class="leaf"><a
href="/cookie-policy">Cookie Policy</a></li><li
class="leaf"><a
href="/terms-sale">Terms of Sale</a></li><li
class="leaf"><a
href="/archive">Archive</a></li><li
class="last leaf"><a
href="/announcements">Announcements</a></li></ul>
<a
href="javascript:Didomi.preferences.show()" class="change-consent">Consent preferences</a></div><div
class="footer-links-edition col-md-4 col-md-offset-1 flex-xs">
<label
style="margin-top:6px;margin-right:15px"><strong>Editions:</strong></label><ul
class="menu"><li
class="first leaf"><a
href="https://www.newsweek.com/">U.S. Edition</a></li><li
class="leaf"><a
href="https://www.newsweekjapan.jp/">日本</a></li><li
class="leaf"><a
href="http://newsweekkorea.com/">한국</a></li><li
class="leaf"><a
href="http://newsweekpakistan.com/">Pakistan</a></li><li
class="leaf"><a
href="https://www.newsweek.pl/">Polska</a></li><li
class="leaf"><a
href="https://newsweek.ro/">România</a></li></ul></div></div></div>
</footer></div></div> <script>Drupal.cmd.push(function(){
	(function($){

		var lazyLoad = function(){

			$(".lazyload").each(function(){
				var lazyImage = this;
				//console.log(lazyImage.getBoundingClientRect().top+":"+window.innerHeight);
				if ((lazyImage.getBoundingClientRect().top>0 && lazyImage.getBoundingClientRect().top <= (window.innerHeight+50) && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {


					console.log("LAZY");
					if($(lazyImage).attr('data-src')) {

						lazyImage.src = $(lazyImage).attr('data-src');
					} else if($(lazyImage).attr('data-bg')) {
						$(lazyImage).css("background-image", "url("+$(lazyImage).attr('data-bg')+")");
					}

					$(lazyImage).parent().find('source').each(function(){
						if($(this).attr('data-srcset')) {
							$(this).attr("srcset", $(this).attr('data-srcset'));
						}
					});

					$(lazyImage).removeClass('lazyload').addClass("lazyloaded");
				}
			});
			if($(".lazyload").length==0) {
				$(document).off("scroll.lazy");
				$(window).off('resize.lazy');
				$(window).off('orientationchange.lazy');
			}
		};

		$(document).bind('scroll.lazy', function(){
			lazyLoad();
		});
		$(window).bind('resize.lazy', function(){
			lazyLoad();
		});
		$(window).bind('orientationchange.lazy', function(){
			lazyLoad();
		});
		$(window).on("load", function(){
			lazyLoad();
		})
		lazyLoad();

	})(jQuery);
});</script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/10fc9bcdb51326a5f88ed2663e6fc36c.js?v=1558451630" defer="defer"></script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/8225d98b36c095d438e00e89e2e91c5f.js?v=1571852880" defer="defer"></script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/e90a1fc21f531450bfd988595fc51859.js?v=1571547491" defer="defer"></script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/1597447c0452e3ae574a7551d0990124.js?v=1550837102" defer="defer"></script> <script>//fact check widget
		if(document.getElementsByClassName("sharethefacts_microdata_embed").length > 0){
			LJ('https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js', function(){
				window.onload = function(){ sharethefacts_embed();}
			});
		}</script> <script>if(site_ads){
googletag.cmd.push(function () {
	googletag.pubads().addEventListener('impressionViewable', function (event) {
		var pos=event.slot.getSlotElementId().split("-")[2];
		nw_log('Viewable impression', event.slot.getAdUnitPath(), pos);
		if(rf<10&&((ibtmedia_device=="desktop"&&"top,right1,right2,right3,right4,bottom".indexOf(pos)>-1))){
			var adrf = setTimeout(function(){
				if(window.setDfpRefreshKV) setDfpRefreshKV();
				nw_log('prebid_refresh', pos);
				if (typeof apstag !== 'undefined') {
					for(var i=0;i<amzSlotCfg.length;i++){ if(amzSlotCfg[i].slotID=="dfp-ad-"+pos) break; }
					apstag.fetchBids({slots:[amzSlotCfg[i]]},
					function(bids){
						apstag.setDisplayBids();
						pbjs.que.push(function() {
							pbjs.requestBids({
								timeout: PREBID_TIMEOUT,
								adUnitCodes: ['dfp-ad-'+pos],
								bidsBackHandler: function() {
									pbjs.setTargetingForGPTAsync(['dfp-ad-'+pos]);
									googletag.pubads().refresh([googletag.slots[pos]]);
									rf++;
									nwsetCookie("rf", rf, 24);
								}
							});
						});
					});
				} else {
				pbjs.que.push(function() {
					pbjs.requestBids({
						timeout: PREBID_TIMEOUT,
						adUnitCodes: ['dfp-ad-'+pos],
						bidsBackHandler: function() {
							pbjs.setTargetingForGPTAsync(['dfp-ad-'+pos]);
							googletag.pubads().refresh([googletag.slots[pos]]);
						}
					});
				});
				}
			}, 30000);
		}
		
	});
});

/*MGID*/
if(site_ads) fqtag.scmd.push(function(){
(function(){ var D=new Date(),d=top.document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
var mgid=734388;var a=d[gi]("block-ibtmedia-dfp-ibtmedia-dfp-belowcontent");if(!a)a=d[gi]('ads-outlink');a.innerHTML='<div class="content" style="padding-top:8px;"><div id="M412698ScriptRootC'+mgid+'"><div id="M412698PreloadC'+mgid+'">Loading... </div></div>';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M412698ScriptRootC"+mgid)[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M412698ScriptRootC"+mgid);}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=mgid;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/e/newsweek.com."+mgid+".js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);
})();
});
/*1World / Phase II */
if(site_ads&&"us world culture tech-science newsgeek business sports opinion health news politics".indexOf(dataLayer[0].categories)>-1) fqtag.scmd.push(function(){
(function(){ var d=top.document,b='body',ce='createElement',ac='appendChild',gi='getElementById',gc='getElementsByClassName',ch='childNodes',nn='nodeName',pn='parentNode',ib='insertBefore',se='setAttribute',a=d[gc]("article-body")[0],pg=0,g=a[ch],n=d[ce]("div"),s=d[ce]("script"),bt=d[gi]('dfp-ad-bottom-wrapper'),codes={'us':'33056701-8f3a-4f21-ae7b-efa90974009a','world':'ea5afda9-678a-4c5c-b83a-6bb4a2fbb76d','culture':'3da68270-d6c7-4fb6-98e3-a46d48cdf6ac','tech-science':'414ca465-64ed-4713-81d6-53334bd3c4c8','newsgeek':'f6cc6ffa-bd19-4dec-8c94-81f121b929a2','business':'e5ade25b-c699-404a-aaad-521f31c271eb', 'sports':'b3c58d27-af16-4331-b737-e8527dc96018','opinion':'ae00c103-e726-4807-baa0-5d9957b1dd03', 'health':'1025c69d-f053-4601-9107-b864d56b9d69', 'news':'b69a1f2a-884d-4e72-bfbe-6dd76c7d1b0a','politics':'23083c1c-d02d-49db-886f-c3314a007f14'};bt.className = bt.className+' moved';
n[se]('data-owo-type', 'widget');n[se]('data-owo-mode', 'smart3');s.type="text/javascript";s.async=true;n[se]('data-owo-code', codes[dataLayer[0].categories]); s.src="//frontend.1worldonline.com/poller-constructor.js?ncu=";
if(g.length==1)g=g[0][ch];for(i=0;i<g.length;i++){ if(g[i][nn]=='P'||g[i][nn]=='FIGURE') pg++; if(pg==9){ g[i][pn][ib](n,g[i]); g[i][pn][ib](bt,g[i+1]); d[b][ac](s); break; } }
})();
});

}
(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v3.3";
    fjs.parentNode.insertBefore(js, fjs)
}(document, 'script', 'facebook-jssdk'));</script> <script>if(!getCookie('nwcmsmode')) {
	var realRepid = new Array('28429');
	if (typeof(realRepid) == "undefined") var realRepid = [0];
	var ibt_cter = {};
	ibt_cter.what = 'article';
	ibt_cter.a_id = '1470035';
	ibt_cter.r_id = realRepid[Math.floor(Math.random() * realRepid.length)];
	ibt_cter.c_id = '111';
	ibt_cter.a_editor = '10';
	ibt_cter.c_country = dfpSlots.xuaInfo ? dfpSlots.xuaInfo.country : 'OTHERS';
	ibt_cter.device = dfpSlots.xuaInfo ? dfpSlots.xuaInfo.device : 'pc';
	ibt_cter.site_id = '7';
	ibt_cter.statsurl = 'https://stats.newsweek.com';
	(function () {
		var s = document.createElement('script');
		s.async = true;
		s.type = 'text/javascript';
		s.src = "https://gc.newsweek.com/front/js/counter.js";
		var n = document.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(s, n);
	})();
}</script> </body></html>