<!DOCTYPE html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Families Live In Fear As Children Suffer Sexual Abuse At Greece's Biggest Refugee Camp</title>
<!--[if IE]><![endif]-->
<link rel="preconnect" href="//platform.twitter.com" />
<link rel="preconnect" href="//connect.facebook.net" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//s.newsweek.com" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<meta name="news_keywords" content="eu refugee crisis, greece, lesvos, moria refugee camp" />
<link rel="canonical" href="https://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146" />
<meta itemprop="url" content="https://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146" />
<meta itemprop="alternativeHeadline" content="Children Face Sexual Abuse At Greek Refugee Camp" />
<meta property="fb:app_id" content="245537789135954" />
<meta property="fb:pages" content="18343191100" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Newsweek" />
<meta property="og:url" content="https://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146" />
<meta property="og:title" content="A growing number of children have been sexually abused at Greece&#039;s biggest refugee camp" />
<meta property="og:description" content="Families at Greece&#039;s largest refugee camp are living in fear amid growing reports of sexual abuse of women and children." />
<meta property="og:image" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/10/13/img1368.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/Newsweek" />
<meta property="article:section" itemprop="articleSection" content="World" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-10-17T11:45:11-04:00" />
<meta property="article:published_time" content="2018-10-13T14:20:52-04:00" />
<meta name="twitter:site" content="@newsweek" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="A growing number of children have been sexually abused at Greece&#039;s biggest refugee camp" />
<meta name="twitter:url" content="https://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146" />
<meta name="twitter:description" content="Families at Greece&#039;s largest refugee camp are living in fear amid growing reports of sexual abuse of women and children." />
<meta name="twitter:image" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/10/13/img1368.jpg" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png" />
<meta name="msapplication-TileColor" content="#ff0000" />
<meta name="msapplication-TileImage" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/browserconfig.xml" />
<link rel="publisher" href="https://plus.google.com/+NewsweekMag" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="mask-icon" type="image/svg" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" />
<link rel="amphtml" href="https://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146?amp=1" />
<link rel="shortcut icon" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicon.ico" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"1168146","entityLabel":"Families Live In Fear As Children Suffer Sexual Abuse At Greece\u0027s Biggest Refugee Camp","entityLanguage":"und","entityCreated":"1539454852","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Chantal Da Silva","section":"world","edition":"US","language":"en","content_type":"article","pubdate":"20181013","pubmonth":"201810","page_name":"newsweek\/world\/articles","video":"Y","content_channel":"World News,News","categories":"world","source":"Newsweek","video_type":"related","layout":"web","paragraphs":"57","total_ads":"6","page_type":"article","fact_check":"N","topics":"International Affairs"}];</script>
<link rel="manifest" type="json" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/manifest.json" />
<meta name="description" content="Families at Greece&#039;s largest refugee camp are living in fear amid growing reports of sexual abuse of women and children." />
<link rel="dns-prefetch" href="https://sdk.privacy-center.org" /><link rel="preconnect" href="https://sdk.privacy-center.org" /><link rel="dns-prefetch" href="https://s.fqtag.com" /><link rel="preconnect" href="https://s.fqtag.com" /><link rel="dns-prefetch" href="https://z.moatads.com" /><link rel="preconnect" href="https://z.moatads.com" /><link rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link rel="preconnect" href="https://c.amazon-adsystem.com" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><link rel="preconnect" href="https://tpc.googlesyndication.com" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="dns-prefetch" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="preconnect" href="https://fastlane.rubiconproject.com" /><script type="text/javascript">var gdprAppliesGlobally=false;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();</script><script type="text/javascript">window.didomiConfig = {
website: {
apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b',
privacyPolicyURL: 'https://www.newsweek.com/privacy-policy',
name: 'Newsweek',
vendors: {
didomi: ['google','amazon','facebook','twitter'],
iab: {all: true}
},
refreshOnConsent: false
},
theme: {color:'#f72210'},
//integrations: {vendors:{google:{enable:true,eprivacy:true}}},
preferences: {defaultChoice:true},
notice: {
position: 'popup',
closeOnClick: false
}
};</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="text/javascript">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</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "16e01df3-6345-4c10-9e3f-68374ff26d1b",
});
});</script><script async="async" src="/sites/all/modules/modules-custom/fusion/fusion_ads/js/prebid.js?v=1.28.0"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<style type="text/css" media="screen">
/* <![CDATA[ */
.owl-carousel .animated{-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-fill-mode:both;animation-fill-mode:both}.owl-carousel .owl-animated-in{z-index:0}.owl-carousel .owl-animated-out{z-index:1}.owl-carousel .fadeOut{-webkit-animation-name:fadeOut;animation-name:fadeOut}@-webkit-keyframes fadeOut{0%{opacity:1}100%{opacity:0}}@keyframes fadeOut{0%{opacity:1}100%{opacity:0}}.owl-height{-webkit-transition:height .5s ease-in-out;-moz-transition:height .5s ease-in-out;-ms-transition:height .5s ease-in-out;-o-transition:height .5s ease-in-out;transition:height .5s ease-in-out}.owl-carousel{display:none;width:100%;-webkit-tap-highlight-color:transparent;position:relative;z-index:1}.owl-carousel .owl-stage{position:relative;-ms-touch-action:pan-Y}.owl-carousel .owl-stage:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel .owl-stage-outer{position:relative;overflow:hidden;-webkit-transform:translate3d(0px,0,0)}.owl-carousel .owl-item{position:relative;min-height:1px;float:left;-webkit-backface-visibility:hidden;-webkit-tap-highlight-color:transparent;-webkit-touch-callout:none}.owl-carousel .owl-item img{display:block;width:100%;-webkit-transform-style:preserve-3d}.owl-carousel .owl-dots.disabled,.owl-carousel .owl-nav.disabled{display:none}.owl-carousel .owl-dot,.owl-carousel .owl-nav .owl-next,.owl-carousel .owl-nav .owl-prev{cursor:pointer;cursor:hand;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-loaded{display:block}.owl-carousel.owl-loading{opacity:0;display:block}.owl-carousel.owl-hidden{opacity:0}.owl-carousel.owl-refresh .owl-item{display:none}.owl-carousel.owl-drag .owl-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-grab{cursor:move;cursor:-webkit-grab;cursor:-o-grab;cursor:-ms-grab;cursor:grab}.owl-carousel.owl-rtl{direction:rtl}.owl-carousel.owl-rtl .owl-item{float:right}.no-js .owl-carousel{display:block}.owl-carousel .owl-item .owl-lazy{opacity:0;-webkit-transition:opacity .4s ease;-moz-transition:opacity .4s ease;-ms-transition:opacity .4s ease;-o-transition:opacity .4s ease;transition:opacity .4s ease}.owl-carousel .owl-item img{transform-style:preserve-3d}.owl-carousel .owl-video-wrapper{position:relative;height:100%;background:#000}.owl-carousel .owl-video-play-icon{position:absolute;height:80px;width:80px;left:50%;top:50%;margin-left:-40px;margin-top:-40px;background:url(owl.video.play.png) no-repeat;cursor:pointer;z-index:1;-webkit-backface-visibility:hidden;-webkit-transition:scale .1s ease;-moz-transition:scale .1s ease;-ms-transition:scale .1s ease;-o-transition:scale .1s ease;transition:scale .1s ease}.owl-carousel .owl-video-play-icon:hover{-webkit-transition:scale(1.3,1.3);-moz-transition:scale(1.3,1.3);-ms-transition:scale(1.3,1.3);-o-transition:scale(1.3,1.3);transition:scale(1.3,1.3)}.owl-carousel .owl-video-playing .owl-video-play-icon,.owl-carousel .owl-video-playing .owl-video-tn{display:none}.owl-carousel .owl-video-tn{opacity:0;height:100%;background-position:center center;background-repeat:no-repeat;-webkit-background-size:contain;-moz-background-size:contain;-o-background-size:contain;background-size:contain;-webkit-transition:opacity .4s ease;-moz-transition:opacity .4s ease;-ms-transition:opacity .4s ease;-o-transition:opacity .4s ease;transition:opacity .4s ease}.owl-carousel .owl-video-frame{position:relative;z-index:1;height:100%;width:100%}.owl-theme .owl-nav{margin-top:10px;text-align:center;-webkit-tap-highlight-color:transparent}.owl-theme .owl-nav [class*=owl-]{color:#fff;font-size:14px;margin:5px;padding:4px 7px;background:#d6d6d6;display:inline-block;cursor:pointer;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px}.owl-theme .owl-nav [class*=owl-]:hover{background:#869791;color:#fff;text-decoration:none}.owl-theme .owl-nav .disabled{opacity:.5;cursor:default}.owl-theme .owl-nav.disabled+.owl-dots{margin-top:10px}.owl-theme .owl-dots{text-align:center;-webkit-tap-highlight-color:transparent}
.owl-theme .owl-dots .owl-dot{display:inline-block;zoom:1;*display:inline}.owl-theme .owl-dots .owl-dot span{width:10px;height:10px;margin:5px 7px;background:#d6d6d6;display:block;-webkit-backface-visibility:visible;-webkit-transition:opacity .2s ease;-moz-transition:opacity .2s ease;-ms-transition:opacity .2s ease;-o-transition:opacity .2s ease;transition:opacity .2s ease;-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px}.owl-theme .owl-dots .owl-dot.active span,.owl-theme .owl-dots .owl-dot:hover span{background:#869791}
/* ]]> */
</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__4doaOVrHFXWtNkAxvpJErZYJegMxIyNI_v23DlFpHaU__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer" async="async"></script>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1168146 node-type-article standard-article lemon fontf"  data-gtm-category="NWUS-ARTICLE">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<div id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div class="content"> <header class="page-header v1"><div class="container"><div class="header-top flex-xs jc-sb ai-fe"><div class="col-1 flex-xs-6"> <date>Sat, Oct 20, 2018</date></div><div class="col-2 flex-xs-6 flex-xs ai-c jc-fe"> <a id="auth" class="lk-2" target="_blank" href="https://subscription.newsweek.com/auth">Sign In</a> <a class="lk-3" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=top-nav&utm_campaign=subscribe-button#12weeks">Subscribe<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 8 14" style="enable-background:new 0 0 8 14;" xml:space="preserve"><g id="arrow-right"><defs><rect id="SVGID_1_" width="8" height="14"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_" style="overflow:visible;"/></clipPath><g id="Shape_1" class="st0"><g><polygon class="st1" points="8,7 1.1,0 0,1.1 5.9,7 0,12.9 1.1,14 8,7 8,7	"/></g></g></g></svg></a></div></div><div class="header-middle "> <a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a> <span class="genericon genericon-menu"></span></div> <nav class="header-bottom"><div class="flex-md jc-c"><form action="/pokemon-go-cp-update-changes-1179868" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-xeWFbP5TsbuESGtqwoQcjgbyO6WvESxaUD1MTVSqXlQ" /><input type="hidden" name="form_token" value="_p-aEHz26Un23hlsLeUIWP0y-QOn1q8TU8fqeVih9C8" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form><ul class="page-nav"><li class="first leaf us"><a href="/us" title="Get the latest U.S. news, video and opinion about U.S. politics, U.S. culture, U.S. jobs and more. ">U.S.</a></li><li class="leaf world"><a href="/world" title="Get the latest international news, video and opinion from around the world including world politics and world business.">World</a></li><li class="leaf business"><a href="/business" title="Get the latest international business and financial news, along with opinion and video about unemployment, the economy, politics, debt, markets and more.">Business</a></li><li class="leaf tech-science active-trail"><a href="/tech-science" title="Get the latest technology news and video about mobile devices, technology trends, the internet, privacy and more.">Tech &amp; Science</a></li><li class="leaf culture"><a href="/culture" title="Get the latest news and video about arts, culture, fashion, movies, boobnvnvnvnvnvks, style, and more.">Culture</a></li><li class="leaf sports"><a href="/sports" title="">Sports</a></li><li class="leaf health"><a href="/health" title="">Health</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="last leaf"><a href="http://www.newsweek.com/ndelible" class="ndelible" target="_blank">Ndelible</a></li></ul></div> </nav></div></header></div></div><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-top");
var tagslot = "top";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["top"] == event.slot) {
setTimeout(function(){
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('prebid_refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-top',sizes:[]}]},
function(bids){
apstag.setDisplayBids();
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-top'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-top']);
googletag.pubads().refresh([googletag.slots["top"]]);
}
});
});
});
} else {
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-top'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-top']);
googletag.pubads().refresh([googletag.slots["top"]]);
}
});
});
}
}, 30000);
}
});
});
</script>
</div></div></div></div></div><div class="helper container-fluid"><div class="tabs"></div></div><div class="main container-fluid" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div class="content"></div></div><div id="block-nw-magazine-article-header" class="block block-nw-magazine"><div class="content"></div></div></div><div class="row"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div class="content"> <article id="node-1168146" class="node node-article flc clearfix" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Newsweek"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/images/logo.png?v=1"></div></div> <header class="article-header"><div class="category"> <a href="/world">World</a></div><h1 itemprop="headline" class="title">Families Live In Fear As Children Suffer Sexual Abuse At Greece&#039;s Biggest Refugee Camp</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/authors/chantal-da-silva" class="author-name" rel="author" itemprop="url"><span itemprop="name">Chantal Da Silva</span></a></span> </span> <time itemprop="datePublished" datetime="2018-10-13T14:20:52-04:00"> On 10/13/18 at 2:20 PM </time> <time itemprop="dateModified" datetime="2018-10-17T11:45:11-04:00"></time></div> </header><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="social-share flex-xs flex-wrap ai-c"><div class="block-title">Share</div> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146" class="genericon genericon-facebook-alt" target="_blank"></a> <a href="https://twitter.com/intent/tweet?text=A+growing+number+of+children+have+been+sexually+abused+at+Greece%27s+biggest+refugee+camp+http://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146" class="genericon genericon-twitter" target="_blank"></a> <a href="https://www.tumblr.com/share/link?url=http://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146" class="genericon genericon-tumblr" target="_blank"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsweek.com%2Ffamilies-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146&title=A+growing+number+of+children+have+been+sexually+abused+at+Greece%27s+biggest+refugee+camp" class="genericon genericon-linkedin" target="_blank"></a> <a href="https://plus.google.com/share?url=http://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146" class="genericon genericon-googleplus" target="_blank"></a> <a href="http://reddit.com/submit?url=http://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146&title=Families Live In Fear As Children Suffer Sexual Abuse At Greece's Biggest Refugee Camp" class="genericon genericon-reddit" target="_blank"></a> <a href="mailto:?&subject=A growing number of children have been sexually abused at Greece's biggest refugee camp&body=http://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146" class="genericon genericon-mail" target="_blank"></a> <a href="#discussion" class="genericon genericon-comment scroll"></a></div><div class="filed-under flex-xs flex-wrap ai-c"> <a href="/world">World</a> <a href="/topic/international-affairs">International Affairs</a></div><div class="article-body" itemprop="articleBody"><p>When the sun disappears each day at Greece's largest refugee camp, so too do the women and children who live there.</p><p>Taking refuge in their tents and caravans, mothers living at Lesvos' Moria refugee camp say they spend their nights lying awake, wracked by fears for their families' safety after hearing widespread reports of violence and sexual abuse against women and children across the camp. </p><p>Since mid-May instances of sexual assault have skyrocketed at Moria refugee camp and at the "Olive Grove," an unprotected overflow site where hundreds of families have been living in tents outside overcrowded Moria.</p><p><span class="embed-image"> <span class="figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="961" height="721" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/10/13/img1368.jpg 1x" media="(min-width: 1200px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/13/img1368.jpg 1x" media="(min-width: 992px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/10/13/img1368.jpg 1x" media="(min-width: 768px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/10/13/img1368.jpg 1x" media="(min-width: 481px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2018/10/13/img1368.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="721" class="mapping-embed lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/13/img1368.jpg" alt="IMG_1368" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/13/img1368.jpg" /><meta itemprop="width" content="961" /><meta itemprop="height" content="721" /><span class="figcaption"> <span class="caption" itemprop="caption"> At Moria refugee camp in Lesvos, Greece children comprise more than a third of the population living at the overcrowded camp. </span> <span class="credit" itemprop="copyrightHolder"> Chantal Da Silva </span> </span> </span></span></p><p>Médecins Sans Frontières' Greece Medical Coordinator Dr. Declan Barry told <em>Newsweek </em>that since mid-May, the organization has seen an average of one reported case of sexual assault per week, which adds up to at least 21 cases reported to MSF alone in less than five months.  </p><p>Barry said that those cases involved women, men and children at the Moria refugee camp, but nearly half, or at least 10, have involved boys and girls under the age of 18, with at least two incidents involving five-year-old children, Barry said.</p><p>Some of the reported incidents of abuse against children involved penetrative rape, while others involved "inappropriate sexualized touching."</p><p>"In one particular case, it was a single father and he had just left his tent to get food... And he came back to find his child had been sexually abused," Barry said. </p><h3><b>Abuse followed by self-harm, suicidal thoughts </b></h3><p>The revelation comes after MSF recently raised the alarm that a growing number of children and teenagers at Moria had been found to have attempted suicide, self-harmed or struggled with suicidal thoughts.</p><p>Asked whether any of the children believed to have suffered sexual abuse were part of that group, Barry said several had in fact self-harmed or expressed suicidal thoughts after the alleged abuse. </p><p>"One case is not acceptable, let alone one a week," Barry said of the reported abuse. "And I’m sure it’s happening a lot more frequently than that," he said.</p><p>"We need to acknowledge that this is a systemic failure," Barry added.</p><h3>'Women and children here live scared' </h3><p>Across Moria and the "Olive Grove," the feeling that Greek authorities have failed the nearly 8,500 people living there is deeply felt, with women, children and many men too afraid to even make the journey to the few portable toilets available across the camp at night. </p><p>“It’s very bad. Moria is not safe,” one 32-year-old Afghan mother who fled to Greece from Iran with her husband and infant child told <em>Newsweek.</em></p><p>The mother, whose name has been withheld to protect her identity, said her family has been living in fear after hearing stories of children being abducted and abused on the grounds.</p><p>“I have heard men go to the jungle and drink and throw stones… That they [steal] children and girls,” she said.</p><p>“People tell me they take children,” she said.  “It is very bad. All the women and children here live scared."</p><p>A 21-year-old man walking by to his tent roughly 100 meters away felt compelled to join the conversation after overhearing the mother’s comments.</p><p>“It happens a lot...And not just rape,” he said.</p><p><span class="embed-image"> <span class="figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="961" height="720" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/10/12/img1405.JPG 1x" media="(min-width: 1200px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/12/img1405.JPG 1x" media="(min-width: 992px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/10/12/img1405.JPG 1x" media="(min-width: 768px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/10/12/img1405.JPG 1x" media="(min-width: 481px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2018/10/12/img1405.JPG 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="720" class="mapping-embed lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/12/img1405.JPG" alt="IMG_1405" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/12/img1405.JPG" /><meta itemprop="width" content="961" /><meta itemprop="height" content="720" /><span class="figcaption"> <span class="caption" itemprop="caption"> Painted handprints decorate the wall at Moria refugee camp. </span> <span class="credit" itemprop="copyrightHolder"> Chantal Da Silva </span> </span> </span></span></p><p>The 21-year-old, who also fled Iran as an Afghan refugee, said he has also heard of children as young as 12 and 13-years-old engaging in sexual acts for money.</p><p>He said he has overheard men from a section located in the south portion of the Olive Grove, where only single men live in shared tents below the northern family area, talk about such exchanges.</p><p>“I hear about it from the single men in that section,” he said. “They talk about how, ‘oh last night I brought a girl’,” before describing details of the alleged abuse.</p><p>He said that he believed sexual abuse was widespread at the camp, adding: "When you're here long enough, then you know." </p><h3><strong>'We couldn’t see any hope there'</strong></h3><p>One mother who had lived at Moria for three months with her husband and three children before being transferred to Kara Tepe, a refugee camp roughly 3 miles from Moria set up for vulnerable families, told <em>Newsweek</em> that she too had lived in fear at Moria after another Afghan family they knew had their lives turned upside down by alleged child abuse.</p><p>The 29-year-old mother said she and her family had risked their lives to make it to Greece from Afghanistan over fears of political persecution only to arrive at Moria and spend sleepless nights living in constant fear for their safety after hearing that family’s account.</p><p>She said the family’s daughter, who had been 6 or 7-years-old at the time, had been sexually abused by a man at Moria refugee camp. The man, she said, had been arrested by Greek police, while the family had been relocated to a home outside the camp in nearby Mytilene.</p><p><span class="embed-image"> <span class="figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="961" height="721" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/10/13/img1286.jpg 1x" media="(min-width: 1200px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/13/img1286.jpg 1x" media="(min-width: 992px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/10/13/img1286.jpg 1x" media="(min-width: 768px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/10/13/img1286.jpg 1x" media="(min-width: 481px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2018/10/13/img1286.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="721" class="mapping-embed lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/13/img1286.jpg" alt="IMG_1286" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/13/img1286.jpg" /><meta itemprop="width" content="961" /><meta itemprop="height" content="721" /><span class="figcaption"> <span class="caption" itemprop="caption"> Many women, children and men at Moria refugee camp in Lesvos, Greece are afraid to make the journey to portable toilets available across the camp at night, for fear of being attacked. </span> <span class="credit" itemprop="copyrightHolder"> Chantal Da Silva </span> </span> </span></span></p><p>"They were abusing children in the jungle," she said of men living at the camp. "They took the children to the jungles and they were abusing them."</p><p>Of Moria, the mother said "the only thing that we understood was that maybe we would die there."</p><p>"But we couldn’t see any hope there,” she said.</p><p><strong><a href="https://www.newsweek.com/greeces-moria-refugee-camp-plagued-desperate-conditions-despite-threat-1162740">Read more: Moria Refugee Camp Remains in Desperate State Despite Threat of Closure</a></strong></p><p>The 29-year-old, who had previously worked at an NGO providing services for women in Afghanistan, said her children still struggle with the memory of their time at Moria, as well as their treacherous journey to Greece. </p><p>“The children got some bad memories and I’m sure that they have mental [health] problems now,” she said.</p><p>Even at Kara Tepe, the mother, who had been working for an NGO for women’s services in Afghanistan, before fleeing the country with her family, said she and her husband “never” leave the confines of the camp and that she refuses to let her children stray “because we are afraid.”</p><p>Barry told <em>Newsweek </em>that any time a case of sexual abuse is reported to MSF, the organization reports the incident to the police, takes the alleged victim to the hospital for treatment and provides psychological support to survivors and their families. </p><p><span class="embed-image"> <span class="figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" width="961" height="721" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/10/12/img1383.jpg 1x" media="(min-width: 1200px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/12/img1383.jpg 1x" media="(min-width: 992px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/10/12/img1383.jpg 1x" media="(min-width: 768px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-tablet/public/2018/10/12/img1383.jpg 1x" media="(min-width: 481px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-sm/public/2018/10/12/img1383.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" width="961" height="721" class="mapping-embed lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/12/img1383.jpg" alt="IMG_1383" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/10/12/img1383.jpg" /><meta itemprop="width" content="961" /><meta itemprop="height" content="721" /><span class="figcaption"> <span class="caption" itemprop="caption"> As many as 8,000 refugees and migrants are currently living at Moria refugee camp and an overflow site beside it called the 'Olive Grove,' (pictured) where hundreds of families have been living in tents beside the overcrowded site. </span> <span class="credit" itemprop="copyrightHolder"> Chantal Da Silva </span> </span> </span></span></p><p>"It's devastating. And for the parents, they come here with the expectation that they were making the right choice to protect their children," he said. "Then to realize when they get here, 'oh my gosh, I may have taken my children to a worse place...'."</p><p>"Parents have an instinct to protect their children and that's why they are here. Then to take their children from war zones to here, they feel like they are failing," he said. </p><p>The MSF medical coordinator says he places much of the blame for the systemic failures that have allowed Moria to become an overcrowded and dangerous site on the EU-Turkey Agreement, which has been in place for more than two years since it was signed to address the refugee crisis in 2016.</p><p>The controversial deal was meant to operate as a "one-for-one" program that would allow Greece to send an irregular asylum seeker back to Turkey for every Syrian refugee in Turkey resettled in Europe. </p><p>That plan, Barry says, has largely failed, with thousands of asylum seekers still arriving at Lesvos' shores, despite the island having little space left to shelter them.</p><p>"It's a toxic mess," Barry said. "It is the deal that is holding people in containment on the island. But while they are holding people it does not stop more people from arriving."</p><p>"There is a huge level of suffering in Moria," he said. "And the fact that this suffering and this violence is happening because of a European policy, well, there is no way of finding acceptance in that at all."  </p><p>At Moria, children comprise more than a third of the nearly 8,500-strong population, with asylum seekers from Syria and Afghanistan making up the largest dominations of residents.</p><p>More than a month ago North Aegean Regional Governor Christiana Kalogirou threatened to close Moria, giving government officials a 30-day deadline to finally address the "dangerous" living conditions uncovered at the camp by public health inspectors. </p><p>However, with the deadline passed, little has changed at the camp, with overcrowding, sanitary issues, limited healthcare and safety concerns continuing to plague Moria's weary residents. </p><p><strong>Update: </strong></p><p>On Tuesday, Moria refugee camp director Ioannis Balbakakis rejected MSF's claims that reports of sexual abuse at Moria and the adjacent Olive Grove are on the rise.</p><p>Speaking with state-run Athens-Macedonia News Agency, he said only a "very small" number of "rape" cases have occurred at Moria. He did not go into further detail on how many cases have been reported, nor did he address allegations of abuse at the Olive Grove, according to Greek newspaper<em> Kathimerini.</em></p><p>Asked by <em>Newsweek</em> for comment, as well as for specific data on reported sexual abuse at Moria refugee camp and the adjacent Olive Grove, Balbakakis responded that his office acts "under Greek law 4540," pointing to article 23, which covers sexual abuse according to article 25 of Directive 2013/33/EU of the European Parliament and council, which outlines standards for the reception of applicants for international protection.</p><p>The article, which covers provisions for vulnerable victims of torture and violence, asserts that "member states shall ensure that persons who have been subjected to torture, rape or other serious acts of violence receive the necessary treatment for the damage caused by such acts, in particular, access to appropriate medical and psychological treatment or care."</p><p>It also asserts that "those working with victims of torture, rape or other serious acts of violence shall have had and shall continue to receive appropriate training concerning their needs, and shall be bound by the confidentiality rules provided for in national law, in relation to any information they obtain in the course of their work."</p><p>Asked again by <em>Newsweek</em> whether his office could expand on its denial that rates of sexual abuse have been on the rise at Moria refugee camp and the Olive Grove and whether it could provide data to back that assertion up, the camp director did not immediately respond.</p><p>He also did not respond to a question on whether his office's responsibilities under Greek law extend to the Olive Grove site outside of Moria.</p><p><em>Update: This article was updated on October 17, 2018 with a response from Moria refugee camp director Ioannis Balbakakis.</em></p><style>.node-type-article .article-body > p:last-of-type::after, .node-type-slideshow .article-body > p:last-of-type::after{content:none}</style></div></div><div class="content-correction"><div class="content-correction-links"><a class="btn-reprint" href="http://ibtreprints.com/Newsweek/" target="_blank">Request Reprint</a> or <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span></div><div class="content-correction-holder"></div></div> </article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_newswkba"></div>
<script type="text/javascript">
var rcel = document.createElement("script");
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 5933;
if (is_blocked === true) {
widget_id = 26939;
}
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_newswkba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-bottom");
var tagslot = "bottom";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["bottom"] == event.slot) {
setTimeout(function(){
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('prebid_refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-bottom',sizes:[]}]},
function(bids){
apstag.setDisplayBids();
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-bottom'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-bottom']);
googletag.pubads().refresh([googletag.slots["bottom"]]);
}
});
});
});
} else {
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-bottom'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-bottom']);
googletag.pubads().refresh([googletag.slots["bottom"]]);
}
});
});
}
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"><div class="content"><div id="discussion"><h3>Join the Discussion</h3><div class="fb-comments" data-href="https://www.newsweek.com/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div><div id="block-fusion-arbitrage-more-slideshows-belowcontent" class="block block-fusion-arbitrage"><div class="content"><div class="in-text-slideshows"><div class="block-title"><a href="https://www.newsweek.com/topic/slideshows">Recommended Slideshows</a></div><div class="flex-xs flex-wrap"><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/worst-movies-all-time-these-films-all-got-rotten-tomatoes-921978" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/05/11/trailer-large-image_0.jpg" alt="Trailer Large Image" /><span class="overlay article-overlay"></span></a><span class="count-link">78</span></div><div class="title"><a href="/worst-movies-all-time-these-films-all-got-rotten-tomatoes-921978" class="article-link">Worst Movies of All Time: These Films Got 0 Percent on Rotten Tomatoes<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/100-best-films-all-time-according-critics-991657" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/06/22/image-00_2.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">101</span></div><div class="title"><a href="/100-best-films-all-time-according-critics-991657" class="article-link">The 100 Best Films of All Time, According to Critics<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/slideshow-travel-passport-power-25-most-powerful-world-list-tourism-1015289" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/07/09/25-most-powerful-passports-world.jpg" alt="The 25 Most Powerful Passports in the World" /><span class="overlay article-overlay"></span></a><span class="count-link">59</span></div><div class="title"><a href="/slideshow-travel-passport-power-25-most-powerful-world-list-tourism-1015289" class="article-link">The 25 Most Powerful Passports in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/most-powerful-military-forces-world-1025548" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/07/16/image-00_0.jpg" alt="00" /><span class="overlay article-overlay"></span></a><span class="count-link">76</span></div><div class="title"><a href="/most-powerful-military-forces-world-1025548" class="article-link">The Most Powerful Military Forces in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/pictures-30-highest-paid-actors-world-815049" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/02/21/worlds-highest-paid-actors_29.jpg" alt="World&#039;s Highest-Paid Actors" /><span class="overlay article-overlay"></span></a><span class="count-link">61</span></div><div class="title"><a href="/pictures-30-highest-paid-actors-world-815049" class="article-link">In Pictures: The 30 Highest-Paid Actors in the World<span class="overlay article-overlay"></span></a></div></div><div class="flex-xs-6 flex-sm-4"><div class="image"><a href="/british-royal-family-elizabeth-ii-queen-facts-surprise-you-charles-william-927340" class="image-link article-link"><img src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/05/15/queen-elizabeth-ii-slideshow-cover.jpg" alt="Queen Elizabeth II Slideshow Cover" /><span class="overlay article-overlay"></span></a><span class="count-link">81</span></div><div class="title"><a href="/british-royal-family-elizabeth-ii-queen-facts-surprise-you-charles-william-927340" class="article-link">50 Surprising Facts About Queen Elizabeth II<span class="overlay article-overlay"></span></a></div></div></div></div></div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right1");
var tagslot = "right1";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right1"] == event.slot) {
setTimeout(function(){
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('prebid_refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right1',sizes:[]}]},
function(bids){
apstag.setDisplayBids();
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-right1'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-right1']);
googletag.pubads().refresh([googletag.slots["right1"]]);
}
});
});
});
} else {
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-right1'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-right1']);
googletag.pubads().refresh([googletag.slots["right1"]]);
}
});
});
}
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-nw-subfeatured" class="block block-nw" data-gtm-action="Latest_Headlines"><div class="content"><div class="feature2 subfeature2"><div class="block-title"><a href="/newsfeed">Latest News</a></div><ul><li class="flex-xs"><div class="image"><a href="/donald-trump-defense-roundtable-1179866"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/trumpdefenseroundtable.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/trumpdefenseroundtable.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/trumpdefenseroundtable.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/10/19/trumpdefenseroundtable.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/trumpdefenseroundtable.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/trumpdefenseroundtable.jpg" alt="Trump_Defense_Roundtable" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/donald-trump-defense-roundtable-1179866">Donald Trump Wants to Keep Arms Deal With Saudi Arabia</a></div></li><li class="flex-xs"><div class="image"><a href="/michael-shannon-vilain-hilary-swank-what-they-had-1179838"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/screen-shot-2018-10-19-7_0.png 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/screen-shot-2018-10-19-7_0.png 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/screen-shot-2018-10-19-7_0.png 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/10/19/screen-shot-2018-10-19-7_0.png 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/screen-shot-2018-10-19-7_0.png 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/screen-shot-2018-10-19-7_0.png" alt="Screen Shot 2018-10-19 at 7" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/michael-shannon-vilain-hilary-swank-what-they-had-1179838">Michael Shannon Talks &#039;What They Had&#039;</a></div></li><li class="flex-xs"><div class="image"><a href="/iran-saudi-arabia-popular-us-accusations-kill-journalist-1179474"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/gettyimages-1052270510_1.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/gettyimages-1052270510_1.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/gettyimages-1052270510_1.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/10/19/gettyimages-1052270510_1.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/gettyimages-1052270510_1.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/gettyimages-1052270510_1.jpg" alt="GettyImages-1052270510" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/iran-saudi-arabia-popular-us-accusations-kill-journalist-1179474">Iran: Saudi &#039;Always Popular&#039; in U.S. Amid Murder Claims</a></div></li><li class="flex-xs"><div class="image"><a href="/incredibles-2-frozone-wife-honey-deleted-scene-blu-ray-release-1179522"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/incredibles-2-deleted-scene-frozone-wife-honey.jpeg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/incredibles-2-deleted-scene-frozone-wife-honey.jpeg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/incredibles-2-deleted-scene-frozone-wife-honey.jpeg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/10/19/incredibles-2-deleted-scene-frozone-wife-honey.jpeg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/incredibles-2-deleted-scene-frozone-wife-honey.jpeg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/incredibles-2-deleted-scene-frozone-wife-honey.jpeg" alt="incredibles 2 deleted scene frozone wife honey" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/incredibles-2-frozone-wife-honey-deleted-scene-blu-ray-release-1179522">Meet Frozone’s Wife in ‘Incredibles 2’ Deleted Scene</a></div></li><li class="flex-xs"><div class="image"><a href="/titans-dc-universe-contact-list-easter-eggs-donna-troy-lucius-fox-alfred-1179501"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/robin-contact-list-phone-titans-episode-2-hawk-dove-easter-eggs.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/robin-contact-list-phone-titans-episode-2-hawk-dove-easter-eggs.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/robin-contact-list-phone-titans-episode-2-hawk-dove-easter-eggs.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/10/19/robin-contact-list-phone-titans-episode-2-hawk-dove-easter-eggs.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/robin-contact-list-phone-titans-episode-2-hawk-dove-easter-eggs.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/robin-contact-list-phone-titans-episode-2-hawk-dove-easter-eggs.jpg" alt="robin contact list phone titans episode 2 hawk dove easter eggs" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/titans-dc-universe-contact-list-easter-eggs-donna-troy-lucius-fox-alfred-1179501">Robin’s Contact List Has 3 Interesting Names</a></div></li><li class="flex-xs"><div class="image"><a href="/russia-china-and-iran-have-ongoing-election-interference-campaigns-ahead-1179466"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/101918midtermsinterference.jpg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/101918midtermsinterference.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/101918midtermsinterference.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/10/19/101918midtermsinterference.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/101918midtermsinterference.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/101918midtermsinterference.jpg" alt="10_19_18_MidtermsInterference" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/russia-china-and-iran-have-ongoing-election-interference-campaigns-ahead-1179466">Russia, China, Iran: ‘Ongoing’ Election Interference</a></div></li><li class="flex-xs"><div class="image"><a href="/evening-beverly-luff-linn-director-jim-hosking-cast-movie-aubrey-plaza-1179484"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/beverly-luff-linn.jpeg 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/beverly-luff-linn.jpeg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/beverly-luff-linn.jpeg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/10/19/beverly-luff-linn.jpeg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/10/19/beverly-luff-linn.jpeg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/19/beverly-luff-linn.jpeg" alt="beverly-luff-linn" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/evening-beverly-luff-linn-director-jim-hosking-cast-movie-aubrey-plaza-1179484">‘Evening With Beverly Luff Linn’ Director Interview</a></div></li><li class="flex-xs"><div class="image"><a href="/spider-man-ps4-update-107-108-patch-notes-1179477"><picture width="391" height="261" class="mapping-small lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/06/spiderman-ps4-swinging.JPG 1x" media="(min-width: 1200px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/06/spiderman-ps4-swinging.JPG 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/06/spiderman-ps4-swinging.JPG 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/tablet/public/2018/09/06/spiderman-ps4-swinging.JPG 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/mobile/public/2018/09/06/spiderman-ps4-swinging.JPG 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="391" height="261" class="mapping-small lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/06/spiderman-ps4-swinging.JPG" alt="spiderman ps4 swinging" title="" /></picture><meta itemprop="width" content="391"><meta itemprop="height" content="261"></a></div><div class="info"> <a href="/spider-man-ps4-update-107-108-patch-notes-1179477">‘Spider-Man’ PS4 Update Brings New Game Plus Mode </a></div></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right2");
var tagslot = "right2";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right2"] == event.slot) {
setTimeout(function(){
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('prebid_refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right2',sizes:[]}]},
function(bids){
apstag.setDisplayBids();
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-right2'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-right2']);
googletag.pubads().refresh([googletag.slots["right2"]]);
}
});
});
});
} else {
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-right2'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-right2']);
googletag.pubads().refresh([googletag.slots["right2"]]);
}
});
});
}
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters" data-gtm-action="Newsletter_Signup"><div class="content"><div class="newsletter-signup"><div class="n-title flex-xs ai-c"><span class="icon-n"></span>Sign up for our Newsletter</div> <a href="/newsletter" class="lk">Sign up</a><br> <a href="/newsletter" class="lk-5">Update your preferences &#187;</a></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right3");
var tagslot = "right3";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right3"] == event.slot) {
setTimeout(function(){
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('prebid_refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right3',sizes:[]}]},
function(bids){
apstag.setDisplayBids();
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-right3'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-right3']);
googletag.pubads().refresh([googletag.slots["right3"]]);
}
});
});
});
} else {
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-right3'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-right3']);
googletag.pubads().refresh([googletag.slots["right3"]]);
}
});
});
}
}, 30000);
}
});
});
</script>
</div></div></div></div><div id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article" data-gtm-action="Related_Stories"><div class="content"><div class="related"><div class="block-title">Related Stories</div><ul itemtype="http://schema.org/WebPage" itemscope=""><li class="flex-xs"><div class="image"> <a href="/greeces-moria-refugee-camp-plagued-desperate-conditions-despite-threat-1162740" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/10/img0814.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/10/10/img0814.jpg" alt="IMG_0814" title="" /></picture><span class="overlay article-overlay"></span></a></div> <a href="/greeces-moria-refugee-camp-plagued-desperate-conditions-despite-threat-1162740" itemprop="relatedLink" class="article-link">Moria Refugee Camp Reaches Deadline for Closure<span class="overlay article-overlay"></span></a></li><li class="flex-xs"><div class="image"> <a href="/refugee-deported-syria-after-stuck-airport-seven-months-1148785" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/10/02/hassan-al-kontar.PNG 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/10/02/hassan-al-kontar.PNG" alt="hassan-al-kontar" title="" /></picture><span class="overlay article-overlay"></span></a></div> <a href="/refugee-deported-syria-after-stuck-airport-seven-months-1148785" itemprop="relatedLink" class="article-link">Refugee Stuck in Airport to Be Deported to Syria<span class="overlay article-overlay"></span></a></li><li class="flex-xs"><div class="image"> <a href="/migrants-be-moved-overcrowded-refugee-camp-suicide-attempts-rise-1129190" class="image-link article-link"><picture width="100" height="100" class="mapping-thumbnail lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/09/19/rts21ypw.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="100" height="100" class="mapping-thumbnail lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/thumbnail/public/2018/09/19/rts21ypw.jpg" alt="RTS21YPW" title="" /></picture><span class="overlay article-overlay"></span></a></div> <a href="/migrants-be-moved-overcrowded-refugee-camp-suicide-attempts-rise-1129190" itemprop="relatedLink" class="article-link">Migrants To Be Moved Out of Camp Amid Suicide Attempts<span class="overlay article-overlay"></span></a></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right4");
var tagslot = "right4";
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (googletag.slots["right4"] == event.slot) {
setTimeout(function(){
if(window.setDfpRefreshKey) setDfpRefreshKey();
console.log('prebid_refresh', tagslot);
if (typeof apstag !== 'undefined') {
apstag.fetchBids({slots:[{slotID:'dfp-ad-right4',sizes:[]}]},
function(bids){
apstag.setDisplayBids();
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-right4'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-right4']);
googletag.pubads().refresh([googletag.slots["right4"]]);
}
});
});
});
} else {
pbjs.que.push(function() {
pbjs.requestBids({
timeout: PREBID_TIMEOUT,
adUnitCodes: ['dfp-ad-right4'],
bidsBackHandler: function() {
pbjs.setTargetingForGPTAsync(['dfp-ad-right4']);
googletag.pubads().refresh([googletag.slots["right4"]]);
}
});
});
}
}, 30000);
}
});
});
</script>
</div></div></div></div> </aside></div></div><div id="block-ibtmedia-dfp-media-net-midarticle" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_56c227"></div>
<script type="text/javascript">
(function() {
var meta=document.head.querySelector("meta[name='keywords']"),k=!1;meta&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='og:title']"))&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='title']"))&&(k=meta.content),k=k?encodeURI(k):"";
var sParameterName,i,sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split("&"),page_utms="";for(i=0;i<sURLVariables.length;i++)"utm_"==(sParameterName=sURLVariables[i].split("="))[0].substr(0,4)&&(page_utms+=sParameterName[0]+"="+sParameterName[1]+"&");
var docReady = function(fn) {
if (document.readyState != 'loading') {fn(); } else if (document.addEventListener) {document.addEventListener('DOMContentLoaded', fn); } else {document.attachEvent('onreadystatechange', function() {if (document.readyState != 'loading') fn(); }); }
}(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_56c227");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://feed.engage.im/feed.js.php?w=90061&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer+'&container_width='+rcds.offsetWidth+"&k="+k+"&page_utms="+encodeURIComponent(page_utms);
rcel.async = true;
rcds.appendChild(rcel);
});
})();
</script>
</div></div></div><div class="page-bottom"><div id="fb-root"></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop3");
});
</script>
</div></div></div><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div class="content"> <footer class="page-footer container-fluid"><div class="flex-sm jc-sb ai-fe"><div class="flex-sm ai-fe"><a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a><p class="copyright">&copy; 2018 Newsweek LLC</p></div><ul class="social flex-xs ai-fe"><li><a class="genericon genericon-facebook" href="https://www.facebook.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-googleplus" href="https://plus.google.com/+NewsweekMag" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-instagram" href="https://instagram.com/newsweek/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-tumblr" href="https://newsweekscience.tumblr.com/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/newsweek" rel="nofollow" target="_blank"></a></li></ul></div><div class="footer-links"><div class="row"><div class="footer-links-menu col-md-7"><ul class="menu"><li class="first leaf"><a href="/about-newsweek">About Us</a></li><li class="leaf"><a href="/corrections">Corrections</a></li><li class="leaf"><a href="/contact">Contact Us</a></li><li class="leaf"><a href="https://newsweektravel.com/" target="_blank">Travel</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="leaf"><a href="/copyright">Copyright</a></li><li class="leaf"><a href="/terms-service">Terms &amp; Conditions</a></li><li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="/cookie-policy">Cookie Policy</a></li><li class="leaf"><a href="/terms-sale">Terms of Sale</a></li><li class="leaf"><a href="https://www.newsweek.com/archive">Archive</a></li><li class="last leaf"><a href="https://www.newsweek.com/announcements">Announcements</a></li></ul> <a href="javascript:Didomi.preferences.show()" class="change-consent">Consent preferences</a></div><div class="footer-links-edition col-md-4 col-md-offset-1 flex-xs"> <label style="margin-top:6px;margin-right:15px"><strong>Editions:</strong></label><ul class="menu"><li class="first leaf"><a href="https://www.newsweek.com" class="us-edition-link">U.S. Edition</a></li><li class="leaf"><a href="http://newsweekme.com/" rel="nofollow" target="_blank">Middle East</a></li><li class="leaf"><a href="http://www.newsweekjapan.jp" rel="nofollow" target="_blank">日本</a></li><li class="leaf"><a href="http://newsweekkorea.com" rel="nofollow" target="_blank">한국</a></li><li class="leaf"><a href="http://newsweekpakistan.com" rel="nofollow" target="_blank">Pakistan</a></li><li class="leaf"><a href="http://www.newsweek.pl" rel="nofollow" target="_blank">Polska</a></li><li class="last leaf"><a href="https://newsweek.ro/" rel="nofollow" target="_blank">România</a></li></ul></div></div></div></footer></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__P9-pmPlXZ42RjvTrIOalqKkGWfxKMOSXy-52ULNaYQA__u3_oUxn8OEmAK9KRfHGWoqKZY9dEb6q-sfT8SgAj2c8__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__P9-pmPlXZ42RjvTrIOalqKkGWfxKMOSXy-52ULNaYQA__u3_oUxn8OEmAK9KRfHGWoqKZY9dEb6q-sfT8SgAj2c8__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__P9-pmPlXZ42RjvTrIOalqKkGWfxKMOSXy-52ULNaYQA__u3_oUxn8OEmAK9KRfHGWoqKZY9dEb6q-sfT8SgAj2c8__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__IfZtWeNeBz2PJL8BaA384Wpd7r2ZNQU0SBaVsKL1VuI__9KuSvo88CFdu_pztFmFdR2Xz9y_UZkOAzNxQp87C-3s__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__johon7FxgGQgCmoDojMxoTsN4csQLGyTKhuF16Zrzr8__gZxkaqTQwr61bnYLiQ4_RPi6OXA42VLbtCCPGz777s8__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newsweek","theme_token":"4lK2NSKvIV_Y4o3xla2ZtNajDpB8uOyCMZW0XFibGB8"},"chosen":{"selector":"#edit-field-secondary-categories-und, #edit-field-campaign-und, #edit-field-special-item-category-und, #edit-field-dfp-category-und","minimum":"0"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"apachesolr_autocomplete":{"fq":""},"ibtmediaDfp":{"debug":false,"yeildbot":0,"rubicon":0,"site_url":"www.newsweek.com"},"tm":{"tm":{"title":"Children+Face+Sexual+Abuse+At+Greek+Refugee+Camp","category":"World","category_id":"4","category_url":"https%3A%2F%2Fwww.newsweek.com%2Fworld","story_type":"article","created":"1539454852","uid":"27991","image":"https%3A%2F%2Fs.newsweek.com%2Fsites%2Fwww.newsweek.com%2Ffiles%2Fstyles%2Fthumbnail%2Fpublic%2F2018%2F10%2F13%2Fimg1368.jpg","syndication":1,"site":"www.newsweek.com","id":"1168146","url":"https%3A%2F%2Fwww.newsweek.com%2Ffamilies-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146"},"settings":{"st":1540009112,"track_url":"https:\/\/cdn.feeds.ibt.com\/track.gif"}},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"contentCorrection":{"nodeId":"1168146","correctionFormNodeId":"248239","correctionFormNodetitle":"Families Live In Fear As Children Suffer Sexual Abuse At Greece\u0027s Biggest Refugee Camp","correctionFormNodeCategory":"\u003Ca href=\u0022\/world\u0022\u003EWorld\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. Newsweek welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.newsweek.com\/families-greek-refugee-camps-live-fear-children-will-suffer-sexual-abuse-1168146"},"fusion_jwplayer":{"adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x360\u0026iu=\/133596308\/video.newsweek\/nonpromoted\u0026env=vp\u0026gdfp_req=1\u0026impl=s\u0026unviewed_position_start=0\u0026hl=en\u0026output=xml_vast3\u0026url=__page-url__\u0026description_url=http%3A%2F%2Fwww.newsweek.com\u0026correlator=__timestamp__","adtagVars":"","preslate":0,"autostart":true,"autostart_embed":0,"title":"This Giant Land Painting At Lake Geneva Symbolizes Hope For Refugees","init":true,"site":"Newsweek","logo":"https:\/\/s.newsweek.com\/sites\/www.newsweek.com\/files\/powr_0.png","bg":"#FF0500","unblocker":"","unblocker_ad":"","mediaid":"506726","playlist":"https:\/\/d.newsweekgroup.com\/widget\/play-list?nid=506726\u0026items=7","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"primary":"html5","vpaidmode":"insecure","repeat":0,"stretching":"fill","player_src":"https:\/\/content.jwplatform.com\/libraries\/KmcULTp4.js","video_image":"https:\/\/d.newsweekgroup.com\/en\/full\/2021675\/message-future-was-created-by-french-artist-saype-message-hope-european-migrants-future.jpg?w=480\u0026h=270\u0026l=50\u0026t=40\u0026q=55\u0026e=5caeff86a1c004d5fd3dc89c6a85718a"},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"disqus":{"disqus_domain":"newsweekcom"}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__QHGy_kju-cxuIzVxfMq6KhYdx9OX8QQIaUlMRS0c7iM__VVCO8dhDUTlOaP4T1o00Egi7w260XFUNLcOqli_vF7o__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v3.1";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>