<!DOCTYPE html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>‘Visit North Korea’ Becomes New Sponsor for U.K. Sports Team</title>
<!--[if IE]><![endif]-->
<link rel="preconnect" href="//platform.twitter.com" />
<link rel="preconnect" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//s.newsweek.com" />
<!--[if IE 9]>
<link rel="prefetch" href="//s.newsweek.com" />
<![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="news_keywords" content="north, korea, sports, england, soccer, football, travel" />
<link rel="canonical" href="https://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983" />
<meta itemprop="url" content="https://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983" />
<meta itemprop="alternativeHeadline" content="‘Visit North Korea’ Is New Sponsor for U.K. Sports Team" />
<meta property="fb:app_id" content="245537789135954" />
<meta property="fb:pages" content="18343191100" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Newsweek" />
<meta property="og:url" content="https://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983" />
<meta property="og:title" content="“Visit North Korea” becomes the new sponsor for a struggling U.K. sports team" />
<meta property="og:description" content="“Who am I to judge?” Blyth Spartans commercial manager Mark Scott said amid reactions to the soccer team’s decision to team a North Korea travel agency." />
<meta property="og:image" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/12/27/gettyimages-460995034_0.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/Newsweek" />
<meta property="article:section" itemprop="articleSection" content="World" />
<meta property="article:author" content="https://www.facebook.com/ShaolinTomReporter" />
<meta property="article:modified_time" itemprop="dateModified" content="2018-12-27T16:43:17-05:00" />
<meta property="article:published_time" content="2018-12-27T14:48:57-05:00" />
<meta name="twitter:site" content="@newsweek" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="“Visit North Korea” becomes the new sponsor for a struggling U.K. sports team" />
<meta name="twitter:url" content="https://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983" />
<meta name="twitter:description" content="“Who am I to judge?” Blyth Spartans commercial manager Mark Scott said amid reactions to the soccer team’s decision to team a North Korea travel agency." />
<meta name="twitter:image" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/12/27/gettyimages-460995034_0.jpg" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png" />
<meta name="msapplication-TileColor" content="#ff0000" />
<meta name="msapplication-TileImage" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/browserconfig.xml" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"1272983","entityLabel":"\u2018Visit North Korea\u2019 Becomes New Sponsor for U.K. Sports Team","entityLanguage":"und","entityCreated":"1545940137","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Tom O\u0027Connor","section":"world","edition":"US","language":"en","content_type":"article","pubdate":"20181227","pubmonth":"201812","page_name":"newsweek\/world\/articles","video":"Y","content_channel":"World News,News","categories":"world","source":"Newsweek","video_type":"related","layout":"web","paragraphs":"15","total_ads":"6","page_type":"article","fact_check":"N","topics":"International Affairs"}];</script>
<link rel="shortcut icon" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicon.ico" />
<link rel="amphtml" href="https://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983?amp=1" />
<link rel="mask-icon" type="image/svg" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" />
<link rel="publisher" href="https://plus.google.com/+NewsweekMag" />
<link rel="manifest" type="json" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/manifest.json" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="description" content="“Who am I to judge?” Blyth Spartans commercial manager Mark Scott said amid reactions to the soccer team’s decision to team a North Korea travel agency." />
<link rel="dns-prefetch" href="https://sdk.privacy-center.org" /><link rel="preconnect" href="https://sdk.privacy-center.org" /><link rel="dns-prefetch" href="https://s.fqtag.com" /><link rel="preconnect" href="https://s.fqtag.com" /><link rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link rel="preconnect" href="https://c.amazon-adsystem.com" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><link rel="preconnect" href="https://tpc.googlesyndication.com" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="dns-prefetch" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="preconnect" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="preconnect" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://ibt-d.openx.net" /><link rel="preconnect" href="https://ibt-d.openx.net" /><script type="text/javascript">var gdprAppliesGlobally=false;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();</script><script type="text/javascript">window.didomiConfig = {
website: {
apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b',
privacyPolicyURL: 'https://www.newsweek.com/privacy-policy',
name: 'Newsweek',
vendors: {
didomi: ['google','amazon','facebook','twitter'],
iab: {all: true}
},
refreshOnConsent: false
},
theme: {color:'#f72210'},
//integrations: {vendors:{google:{enable:true,eprivacy:true}}},
preferences: {defaultChoice:true},
notice: {
position: 'popup',
closeOnClick: false
}
};</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="text/javascript">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</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "16e01df3-6345-4c10-9e3f-68374ff26d1b",
});
});</script><script async="async" src="https://s.newsweek.com/sites/all/modules/modules-custom/fusion/fusion_ads/js/prebid.js?v=1.36.0"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<style type="text/css" media="screen">
/* <![CDATA[ */
.owl-carousel .animated{-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-fill-mode:both;animation-fill-mode:both}.owl-carousel .owl-animated-in{z-index:0}.owl-carousel .owl-animated-out{z-index:1}.owl-carousel .fadeOut{-webkit-animation-name:fadeOut;animation-name:fadeOut}@-webkit-keyframes fadeOut{0%{opacity:1}100%{opacity:0}}@keyframes fadeOut{0%{opacity:1}100%{opacity:0}}.owl-height{-webkit-transition:height .5s ease-in-out;-moz-transition:height .5s ease-in-out;-ms-transition:height .5s ease-in-out;-o-transition:height .5s ease-in-out;transition:height .5s ease-in-out}.owl-carousel{display:none;width:100%;-webkit-tap-highlight-color:transparent;position:relative;z-index:1}.owl-carousel .owl-stage{position:relative;-ms-touch-action:pan-Y}.owl-carousel .owl-stage:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel .owl-stage-outer{position:relative;overflow:hidden;-webkit-transform:translate3d(0px,0,0)}.owl-carousel .owl-item{position:relative;min-height:1px;float:left;-webkit-backface-visibility:hidden;-webkit-tap-highlight-color:transparent;-webkit-touch-callout:none}.owl-carousel .owl-item img{display:block;width:100%;-webkit-transform-style:preserve-3d}.owl-carousel .owl-dots.disabled,.owl-carousel .owl-nav.disabled{display:none}.owl-carousel .owl-dot,.owl-carousel .owl-nav .owl-next,.owl-carousel .owl-nav .owl-prev{cursor:pointer;cursor:hand;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-loaded{display:block}.owl-carousel.owl-loading{opacity:0;display:block}.owl-carousel.owl-hidden{opacity:0}.owl-carousel.owl-refresh .owl-item{display:none}.owl-carousel.owl-drag .owl-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-grab{cursor:move;cursor:-webkit-grab;cursor:-o-grab;cursor:-ms-grab;cursor:grab}.owl-carousel.owl-rtl{direction:rtl}.owl-carousel.owl-rtl .owl-item{float:right}.no-js .owl-carousel{display:block}.owl-carousel .owl-item .owl-lazy{opacity:0;-webkit-transition:opacity .4s ease;-moz-transition:opacity .4s ease;-ms-transition:opacity .4s ease;-o-transition:opacity .4s ease;transition:opacity .4s ease}.owl-carousel .owl-item img{transform-style:preserve-3d}.owl-carousel .owl-video-wrapper{position:relative;height:100%;background:#000}.owl-carousel .owl-video-play-icon{position:absolute;height:80px;width:80px;left:50%;top:50%;margin-left:-40px;margin-top:-40px;background:url(owl.video.play.png) no-repeat;cursor:pointer;z-index:1;-webkit-backface-visibility:hidden;-webkit-transition:scale .1s ease;-moz-transition:scale .1s ease;-ms-transition:scale .1s ease;-o-transition:scale .1s ease;transition:scale .1s ease}.owl-carousel .owl-video-play-icon:hover{-webkit-transition:scale(1.3,1.3);-moz-transition:scale(1.3,1.3);-ms-transition:scale(1.3,1.3);-o-transition:scale(1.3,1.3);transition:scale(1.3,1.3)}.owl-carousel .owl-video-playing .owl-video-play-icon,.owl-carousel .owl-video-playing .owl-video-tn{display:none}.owl-carousel .owl-video-tn{opacity:0;height:100%;background-position:center center;background-repeat:no-repeat;-webkit-background-size:contain;-moz-background-size:contain;-o-background-size:contain;background-size:contain;-webkit-transition:opacity .4s ease;-moz-transition:opacity .4s ease;-ms-transition:opacity .4s ease;-o-transition:opacity .4s ease;transition:opacity .4s ease}.owl-carousel .owl-video-frame{position:relative;z-index:1;height:100%;width:100%}.owl-theme .owl-nav{margin-top:10px;text-align:center;-webkit-tap-highlight-color:transparent}.owl-theme .owl-nav [class*=owl-]{color:#fff;font-size:14px;margin:5px;padding:4px 7px;background:#d6d6d6;display:inline-block;cursor:pointer;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px}.owl-theme .owl-nav [class*=owl-]:hover{background:#869791;color:#fff;text-decoration:none}.owl-theme .owl-nav .disabled{opacity:.5;cursor:default}.owl-theme .owl-nav.disabled+.owl-dots{margin-top:10px}.owl-theme .owl-dots{text-align:center;-webkit-tap-highlight-color:transparent}
.owl-theme .owl-dots .owl-dot{display:inline-block;zoom:1;*display:inline}.owl-theme .owl-dots .owl-dot span{width:10px;height:10px;margin:5px 7px;background:#d6d6d6;display:block;-webkit-backface-visibility:visible;-webkit-transition:opacity .2s ease;-moz-transition:opacity .2s ease;-ms-transition:opacity .2s ease;-o-transition:opacity .2s ease;transition:opacity .2s ease;-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px}.owl-theme .owl-dots .owl-dot.active span,.owl-theme .owl-dots .owl-dot:hover span{background:#869791}
/* ]]> */
</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__4doaOVrHFXWtNkAxvpJErZYJegMxIyNI_v23DlFpHaU__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__9iDe9FGe5px_WIBeN7X6YIWAFqRs7w_ZmlHJumxT4DY.js" defer="defer" async="async"></script>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1272983 node-type-article standard-article lemon fontf"  data-gtm-category="NWUS-ARTICLE">
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager">Google Tag Manager</iframe></noscript><div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-top");
});
</script>
</div></div></div></div></div><div id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div class="content"> <header class="page-header"><div class="container"><div class="header-top flex-xs jc-sb ai-fe"><div class="col-1 flex-xs-6"> <date>Thu, Dec 27, 2018</date></div><div class="col-2 flex-xs-6 flex-xs ai-c jc-fe"> <a id="auth" class="lk-2" target="_blank" href="https://subscription.newsweek.com/auth">Sign In</a> <a class="lk-3" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=top-nav&utm_campaign=subscribe-button#12weeks">Subscribe<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 8 14" style="enable-background:new 0 0 8 14;" xml:space="preserve"><g id="arrow-right"><defs><rect id="SVGID_1_" width="8" height="14"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_" style="overflow:visible;"/></clipPath><g id="Shape_1" class="st0"><g><polygon class="st1" points="8,7 1.1,0 0,1.1 5.9,7 0,12.9 1.1,14 8,7 8,7	"/></g></g></g></svg></a></div></div><div class="header-middle "> <a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a> <span class="genericon genericon-menu"></span></div> <nav class="header-bottom"><div class="flex-md jc-c"><form action="/us" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-gWs5uhbGeovMElRtXh3DtMvfn-kJRyh2s38YNN-o0eA" /><input type="hidden" name="form_token" value="aDU0qfvJBZm4mNauxMOd7aZXcJL67V8oC42RMFPplcg" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form><ul class="page-nav"><li class="first leaf us active-trail"><a href="/us" title="Get the latest U.S. news, video and opinion about U.S. politics, U.S. culture, U.S. jobs and more. " class="active">U.S.</a></li><li class="leaf world"><a href="/world" title="Get the latest international news, video and opinion from around the world including world politics and world business.">World</a></li><li class="leaf business"><a href="/business" title="Get the latest international business and financial news, along with opinion and video about unemployment, the economy, politics, debt, markets and more.">Business</a></li><li class="leaf tech-science"><a href="/tech-science" title="Get the latest technology news and video about mobile devices, technology trends, the internet, privacy and more.">Tech &amp; Science</a></li><li class="leaf culture"><a href="/culture" title="Get the latest news and video about arts, culture, fashion, movies, boobnvnvnvnvnvks, style, and more.">Culture</a></li><li class="leaf sports"><a href="/sports" title="">Sports</a></li><li class="leaf health"><a href="/health" title="">Health</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="last leaf"><a href="https://www.newsweek.com/ndelible" class="ndelible" target="_blank">Ndelible</a></li></ul></div> </nav></div></header></div></div><div class="helper container-fluid"><div class="tabs"></div></div><div class="main container-fluid" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div class="content"></div></div><div id="block-nw-magazine-article-header" class="block block-nw-magazine"><div class="content"></div></div></div><div class="row"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div class="content"> <article id="node-1272983" class="node node-article flc clearfix" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Newsweek"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/images/logo.png?v=1"></div></div> <header class="article-header"><div class="category"> <a href="/world">World</a></div><h1 itemprop="headline" class="title">‘Visit North Korea’ Becomes New Sponsor for U.K. Sports Team</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/authors/tom-oconnor" class="author-name" rel="author" itemprop="url"><span itemprop="name">Tom O'Connor</span></a></span> </span> <time itemprop="datePublished" datetime="2018-12-27T14:48:57-05:00"> On 12/27/18 at 2:48 PM </time> <time itemprop="dateModified" datetime="2018-12-27T16:43:17-05:00"></time></div> </header><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="social-share flex-xs flex-wrap ai-c"><div class="block-title">Share</div> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983" class="genericon genericon-facebook-alt" target="_blank"></a> <a href="https://twitter.com/intent/tweet?text=%E2%80%9CVisit+North+Korea%E2%80%9D+becomes+the+new+sponsor+for+a+struggling+U.K.+sports+team+http://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983" class="genericon genericon-twitter" target="_blank"></a> <a href="https://www.tumblr.com/share/link?url=http://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983" class="genericon genericon-tumblr" target="_blank"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsweek.com%2Fnorth-korea-sponsor-uk-sports-team-1272983&title=%E2%80%9CVisit+North+Korea%E2%80%9D+becomes+the+new+sponsor+for+a+struggling+U.K.+sports+team" class="genericon genericon-linkedin" target="_blank"></a> <a href="https://plus.google.com/share?url=http://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983" class="genericon genericon-googleplus" target="_blank"></a> <a href="http://reddit.com/submit?url=http://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983&title=‘Visit North Korea’ Becomes New Sponsor for U.K. Sports Team" class="genericon genericon-reddit" target="_blank"></a> <a href="mailto:?&subject=“Visit North Korea” becomes the new sponsor for a struggling U.K. sports team&body=http://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983" class="genericon genericon-mail" target="_blank"></a> <a href="#discussion" class="genericon genericon-comment scroll"></a></div><div class="filed-under flex-xs flex-wrap ai-c"> <a href="/world">World</a> <a href="/topic/international-affairs">International Affairs</a></div><div class="article-body" itemprop="articleBody"><p>A North Korea tourism company has signed on as the new sponsor for a nonleague soccer team in the United Kingdom, raising eyebrows in the world of sports.</p><p>Fans of Blyth Spartans Association Football Club noticed a "Visit North Korea" advertisement Wednesday as the team played at home against Spennymoor Town at Croft Park in northeastern England. The poster invited readers to a website offering travel packages to the notoriously reclusive state currently in the midst of an unprecedented <a href="https://www.newsweek.com/north-korea-told-us-wants-experts-dramatic-year-1267538" target="_blank">denuclearization-for-peace process</a> with rivals South Korea and the United States.</p><p>"Visit North Korea provides expert led travel with an emphasis on engagement in the world's most secretive country," the country's website description reads.</p><p>Blyth Spartans commercial manager Mark Scott included this same description on Wednesday's match-day program, according to <em>The Evening Chronicle</em>, to which Scott said, "Who am I to judge?" with regard to the country's reputation. He said the deal was conducted "very professionally," and the team was already seeing benefits from the partnership.</p><p></p><blockquote class="twitter-tweet" data-lang="en"><a href="https://twitter.com/BSAFCCommercial/status/1078253535526113280"></a></blockquote><p>Visit North Korea is reportedly run by a student at the University of Sunderland and paid a fee of £150, or $189.76, upfront for the advertisement deal. The site has set its location to Shenzhen City, Guangdong province, in China's southeast, near Hong Kong, and says it "specializes in promoting high quality travel programs to the Democratic People's Republic of Korea (DPRK) with the goal of facilitating greater human engagement, understanding and pathways to progress."</p><p>Featured tours on Visit North Korea included the 2019: Political Insights of North Korea Tour for travelers who "sought to discover beyond the hysteria and misconceptions of everyday media" by visiting the Demilitarized Zone, attending a Q&amp;A session with ruling Workers’ Party of North Korea members and seeing sites such as the Chinese War Cemetery and various landmarks in Pyongyang for about $1,234. For those looking to study in North Korea, the site offered the nine-day 2019 North Eastern Summer Study Program at the school of foreign languages in Chongjin for $1,891 and the month-long Study in North Korea 2019: Kim Chol Ju University Study Program in Pyongyang.</p><p>The site also commented on its deal with Blyth Spartans, as well as social media reactions to its advertisements being spotted at Croft Park.</p><p>"Visit North Korea is pleased to announce a sponsorship deal with English football club Blyth Spartans F.C. The club, based in Northumbria, near Newcastle Upon Tyne, now hosts a banner for the company in their stadium, known as Croft Park. Links to Visit North Korea will also appear on their website and social media. The announcement was also published in the club’s match program on Boxing Day," the site said in a statement.</p><p>"As the game took place, spectators noticed the board quickly and were bewildered by what they saw, it provoked discussion on numerous platforms including both reddit and twitter, where several photos of it were posted," it added, along with some of the reactions. "Although it is certainly...unique and unconventional, Visit North Korea is nevertheless proud to be able to help support the great English game at a local level and secure publicity for clubs in the North of England. In the process, by promoting our programs we aim to help people broaden their horizons and think differently about the world."</p><p><span class="embed-image"> <span class="figure" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image"> <picture itemprop="contentUrl" class="mapping-embed lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed_tablet/public/2018/12/27/gettyimages-460995034.jpg 1x" media="(min-width: 992px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed_lg/public/2018/12/27/gettyimages-460995034.jpg 1x" media="(min-width: 768px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed_tablet/public/2018/12/27/gettyimages-460995034.jpg 1x" media="(min-width: 481px)"></source><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed_sm/public/2018/12/27/gettyimages-460995034.jpg 1x" media="(min-width: 0px)"></source><!--[if IE 9]></video><![endif]--><img itemprop="contentUrl" class="mapping-embed lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/12/27/gettyimages-460995034.jpg" alt="GettyImages-460995034" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/embed-lg/public/2018/12/27/gettyimages-460995034.jpg" /><span class="figcaption"> <span class="caption" itemprop="caption"> Blyth Spartans captain Robert Dale (center) in action during the FA Cup Third Round match between Blyth Spartans and Birmingham City at Croft Park in Blyth, England, on January 3, 2015. The team has struggled to rise out of the country’s sixth-tier National League North. </span> <span class="credit" itemprop="copyrightHolder"> Stu Forster/Getty Images </span> </span> </span></span></p><p id="embTI"></p><p>Travel to North Korea for U.S. citizens has been banned since a July 2017 decision taken by President Donald Trump. The move came one month after the death of University of Virginia student Otto Warmbier, just days after he was released in comatose condition from a year-and-a-half-long sentence in a North Korean prison for "hostile acts aimed to subvert the country," charges brought after he stole a sign bearing a political slogan of the ruling Korean Workers' Party from his hotel. Trump and North Korean supreme leader Kim Jong Un have struck up a working relationship in hopes of ending the Cold War-era feud between their nations.</p><p>Though U.K. Foreign and Commonwealth Office officials "advise against all but essential travel to North Korea," citizens are free to go to the nation that recently described itself as "<a href="https://www.newsweek.com/north-korea-safest-country-world-respect-if-visit-1224891" target="_blank">the safest country in the world</a>."</p><p>Blyth Spartans' decision to pair with such an unconventional partner may be rooted in its recent struggles as a team in the sixth-tier National League North. Like North Korea, the sports club may be aiming to overturn its reputation—it has now gone nine games unbeaten.</p><style>.node-type-article .article-body > p:last-of-type::after, .node-type-slideshow .article-body > p:last-of-type::after{content:none}</style></div></div><div class="content-correction"><div class="content-correction-links"><a class="btn-reprint" href="http://ibtreprints.com/Newsweek/" target="_blank">Request Reprint</a> or <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span></div><div class="content-correction-holder"></div></div> </article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp" data-gtm-action="Revcontent"><div class="content"><div id="rcjsload_newswkba"></div>
<script type="text/javascript">
var rcel = document.createElement("script");
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 5933;
if (is_blocked === true) {
widget_id = 26939;
}
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_newswkba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-bottom");
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"><div class="content"><div id="discussion"><h3>Join the Discussion</h3><div class="fb-comments" data-href="https://www.newsweek.com/north-korea-sponsor-uk-sports-team-1272983" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right1");
});
</script>
</div></div></div></div><div id="block-fusion-arbitrage-more-slideshows" class="block block-fusion-arbitrage" data-gtm-action="Latest_Slideshows_Right"><div class="content"><div class="latest-in"><div class="block-title"><a href="https://www.newsweek.com/topic/slideshows">Latest Slideshows</a></div><ul class="feature2 row"><li class="col-sm-6 col-md-12"> <article><div class="image"> <a href="/best-pictures-year-2018-photos-trump-macron-melania-1272780" class="image-link article-link"><picture width="397" height="265" class="mapping-md_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/image-00.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/image-00.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/image-00.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="397" height="265" class="mapping-md_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/image-00.jpg" alt="00" title="" /></picture><meta itemprop="width" content="397"><meta itemprop="height" content="265"><span class="overlay article-overlay"></span></a></div><h4><a href="/best-pictures-year-2018-photos-trump-macron-melania-1272780" class="article-link">Pictures of the Year: Part 1 (January to June 2018)<span class="overlay article-overlay"></span></a></h4> </article></li><li class="col-sm-6 col-md-12"> <article><div class="image"> <a href="/mount-etna-eruption-volcano-catania-sicily-italy-1272277" class="image-link article-link"><picture width="397" height="265" class="mapping-md_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/01-gettyimages-1074721578.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/01-gettyimages-1074721578.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/01-gettyimages-1074721578.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="397" height="265" class="mapping-md_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/01-gettyimages-1074721578.jpg" alt="01 GettyImages-1074721578" title="" /></picture><meta itemprop="width" content="397"><meta itemprop="height" content="265"><span class="overlay article-overlay"></span></a></div><h4><a href="/mount-etna-eruption-volcano-catania-sicily-italy-1272277" class="article-link">Mount Etna Volcano Eruption and Earthquake Cause Christmas Chaos: In Pictures<span class="overlay article-overlay"></span></a></h4> </article></li><li class="col-sm-6 col-md-12"> <article><div class="image"> <a href="/worst-movies-2018-bad-movies-1268592" class="image-link article-link"><picture width="397" height="265" class="mapping-md_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/21/image-00_2.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/21/image-00_2.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/21/image-00_2.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="397" height="265" class="mapping-md_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/21/image-00_2.jpg" alt="00" title="" /></picture><meta itemprop="width" content="397"><meta itemprop="height" content="265"><span class="overlay article-overlay"></span></a></div><h4><a href="/worst-movies-2018-bad-movies-1268592" class="article-link">Ranked: The 30 Worst Movies of 2018<span class="overlay article-overlay"></span></a></h4> </article></li><li class="col-sm-6 col-md-12"> <article><div class="image"> <a href="/indonesia-tsunami-photos-sunda-strait-volcano-anak-krakatau-1270142" class="image-link article-link"><picture width="397" height="265" class="mapping-md_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/24/01-gettyimages-1074711952-1.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/24/01-gettyimages-1074711952-1.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/24/01-gettyimages-1074711952-1.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="397" height="265" class="mapping-md_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/24/01-gettyimages-1074711952-1.jpg" alt="01 GettyImages-1074711952 (1)" title="" /></picture><meta itemprop="width" content="397"><meta itemprop="height" content="265"><span class="overlay article-overlay"></span></a></div><h4><a href="/indonesia-tsunami-photos-sunda-strait-volcano-anak-krakatau-1270142" class="article-link">Indonesia Tsunami in Pictures: Deadly Wave of Destruction Along Sunda Strait Coast<span class="overlay article-overlay"></span></a></h4> </article></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right2");
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters" data-gtm-action="Newsletter_Signup"><div class="content"><div class="newsletter-signup"><div class="n-title flex-xs ai-c"><span class="icon-n"></span>Sign up for our Newsletter</div> <a href="/newsletter" class="lk">Sign up</a><br> <a href="/newsletter" class="lk-5">Update your preferences &#187;</a></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right3");
});
</script>
</div></div></div></div><div id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article" data-gtm-action="Related_Stories"><div class="content"><div class="v_text v_embed" id="v_embed"><div class="related ic" data-gtm-action="Related_Stories"><div class="block-title">Related Stories</div><ul itemtype="http://schema.org/WebPage" itemscope=""><li><a href="/us-court-north-korea-pay-warmbier-family-1270728" itemprop="relatedLink" class="article-link">U.S. Court: North Korea Must Pay Warmbiers $500 Million<span class="overlay article-overlay"></span></a></li><li><a href="/north-korea-told-us-wants-experts-dramatic-year-1267538" itemprop="relatedLink" class="article-link">Expect ‘Dramatic’ 2019 for U.S., North Korea: Experts <span class="overlay article-overlay"></span></a></li><li><a href="/north-korea-safest-country-world-respect-if-visit-1224891" itemprop="relatedLink" class="article-link">North Korea Says It's 'The Safest Country in the World'<span class="overlay article-overlay"></span></a></li></ul></div></div>
<script>if(document.getElementById("v_embed")&&document.getElementById('embTI')){var emb=document.getElementById('embTI');var chren=document.getElementById("v_embed").children;for(var i=0;i<chren.length;i++){if(chren[i].nodeType==1){emb.parentNode.insertBefore(chren[i],emb);emb.parentElement.removeChild(emb);}}}</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right4");
});
</script>
</div></div></div></div><div id="block-nw-latest-in" class="block block-nw" data-gtm-action="Latest_In"><div class="content"><div class="latest-in"><div class="block-title highlight"> Latest in International Affairs</div><ul class="feature2 row"><li class="col-sm-6 col-md-12"> <article><div class="image"> <a href="/allies-left-behind-russia-syria-help-turkey-1273145"><picture width="397" height="265" class="mapping-md_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/gettyimages-1074655464_0.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/gettyimages-1074655464_0.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/gettyimages-1074655464_0.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="397" height="265" class="mapping-md_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/gettyimages-1074655464_0.jpg" alt="GettyImages-1074655464" title="" /></picture><meta itemprop="width" content="397"><meta itemprop="height" content="265"></a></div><h4><a href="/allies-left-behind-russia-syria-help-turkey-1273145">Allies Left Behind by U.S. Eye Russia, Syria’s Assad</a></h4> </article></li><li class="col-sm-6 col-md-12"> <article><div class="image"> <a href="/government-shutdown-border-patrol-agents-work-without-pay-trump-says-border-1273198"><picture width="397" height="265" class="mapping-md_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/gettyimages-1075194992.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/gettyimages-1075194992.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/gettyimages-1075194992.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="397" height="265" class="mapping-md_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/gettyimages-1075194992.jpg" alt="GettyImages-1075194992" title="" /></picture><meta itemprop="width" content="397"><meta itemprop="height" content="265"></a></div><h4><a href="/government-shutdown-border-patrol-agents-work-without-pay-trump-says-border-1273198">Shutdown: More than 54K Border Agents Work Without Pay</a></h4> </article></li><li class="col-sm-6 col-md-12"> <article><div class="image"> <a href="/russia-picked-donald-trump-and-ran-him-president-former-israeli-intelligence-1273009"><picture width="397" height="265" class="mapping-md_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/gettyimages-1074777070-594x594.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/gettyimages-1074777070-594x594.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/gettyimages-1074777070-594x594.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="397" height="265" class="mapping-md_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/gettyimages-1074777070-594x594.jpg" alt="gettyimages-1074777070-594x594" title="" /></picture><meta itemprop="width" content="397"><meta itemprop="height" content="265"></a></div><h4><a href="/russia-picked-donald-trump-and-ran-him-president-former-israeli-intelligence-1273009">Russia Picked Donald Trump and Ran Him for President </a></h4> </article></li><li class="col-sm-6 col-md-12"> <article><div class="image"> <a href="/new-migrant-caravan-15000-hondurans-arrive-mexico-coming-days-1272963"><picture width="397" height="265" class="mapping-md_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/gettyimages-1056433036.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/gettyimages-1056433036.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/gettyimages-1056433036.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="397" height="265" class="mapping-md_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm/public/2018/12/27/gettyimages-1056433036.jpg" alt="GettyImages-1056433036" title="" /></picture><meta itemprop="width" content="397"><meta itemprop="height" content="265"></a></div><h4><a href="/new-migrant-caravan-15000-hondurans-arrive-mexico-coming-days-1272963">New Migrant Caravan: Thousands Reportedly Begin Journey</a></h4> </article></li></ul></div></div></div> </aside></div></div></div><div class="page-bottom"><div id="block-nw-content-recirc" class="block block-nw" data-gtm-action="Content_Recirculation"><div class="content"><div class="container-fluid" style="background-color:white"><div class="row"><div class="col-md-6"><div class="block-title highlight">More in World</div><div class="more-in feature2 row"> <article class="col-sm-6"><div class="image"> <a href="/north-korea-sponsor-uk-sports-team-1272983"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-460995034_0.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/gettyimages-460995034_0.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-460995034_0.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/gettyimages-460995034_0.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-460995034_0.jpg" alt="GettyImages-460995034" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><h3><a href="/north-korea-sponsor-uk-sports-team-1272983">‘Visit North Korea’ Is New Sponsor for U.K. Sports Team</a></h3> </article> <article class="col-sm-6"><div class="image"> <a href="/new-migrant-caravan-15000-hondurans-arrive-mexico-coming-days-1272963"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-1056433036.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/gettyimages-1056433036.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-1056433036.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/gettyimages-1056433036.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-1056433036.jpg" alt="GettyImages-1056433036" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><h3><a href="/new-migrant-caravan-15000-hondurans-arrive-mexico-coming-days-1272963">New Migrant Caravan: Thousands Reportedly Begin Journey</a></h3> </article> <article class="col-sm-6"><div class="image"> <a href="/ukraine-nazi-collaborator-birthday-holiday-anti-semitic-1272911"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-900319228.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/gettyimages-900319228.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-900319228.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/gettyimages-900319228.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-900319228.jpg" alt="GettyImages-900319228" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><h3><a href="/ukraine-nazi-collaborator-birthday-holiday-anti-semitic-1272911">Ukraine Makes Birthday of Nazi Collaborator a Holiday</a></h3> </article> <article class="col-sm-6"><div class="image"> <a href="/trump-not-safe-iraq-us-leave-officials-1272839"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-1033675134_0.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/gettyimages-1033675134_0.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-1033675134_0.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/gettyimages-1033675134_0.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-1033675134_0.jpg" alt="GettyImages-1033675134" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><h3><a href="/trump-not-safe-iraq-us-leave-officials-1272839">Trump, U.S. Troops Not Welcome in Iraq: Local Officials</a></h3> </article></div></div><div class="col-md-3"><div class="block-title highlight">Recommended Slideshows</div><ul class="recommended-slidshows row"><li class="col-sm-6 col-md-12"><div class="image"> <a href="/toys-christmas-1214033" class="image-link article-link"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/16/lego-hogwarts-use.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/16/lego-hogwarts-use.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/16/lego-hogwarts-use.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/16/lego-hogwarts-use.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/16/lego-hogwarts-use.jpg" alt="lego hogwarts USE" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"><span class="overlay article-overlay"></span></a> <span class="count-link">57</span></div><div class="title"><a href="/toys-christmas-1214033" class="article-link">The Hottest Toys and Games for Christmas 2018<span class="overlay article-overlay"></span></a></div></li><li class="col-sm-6 col-md-12"><div class="image"> <a href="/bespoke-gifts-men-deals-handmade-1221193" class="image-link article-link"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/30/gettyimages-883896992.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/30/gettyimages-883896992.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/30/gettyimages-883896992.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/30/gettyimages-883896992.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/30/gettyimages-883896992.jpg" alt="GettyImages-883896992" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"><span class="overlay article-overlay"></span></a> <span class="count-link">53</span></div><div class="title"><a href="/bespoke-gifts-men-deals-handmade-1221193" class="article-link">51 Unique Gifts for the Man in Your Life<span class="overlay article-overlay"></span></a></div></li></ul></div><div class="col-md-3"><div class="block-title">Latest News</div><div class="feature2 subfeature2"><ul><li><a href="/what-bright-blue-light-over-queens-con-edison-transformer-causes-laguardia-1273259">Con Edison Transformer Causes Laguardia To Close </a></li><li><a href="/americas-oldest-living-world-war-ii-veteran-richard-overton-dies-112-1273249">America’s Oldest Living World War II Veteran Dies</a></li><li><a href="/tribune-warns-spectrum-subscribers-they-could-lose-nfl-playoff-games-possibly-1273246">Tribune Warns Spectrum Subscribers They Could Lose NFL </a></li><li><a href="/swat-negotiator-sings-white-christmas-end-nine-hour-standoff-1273230">SWAT Negotiator Sings &#039;White Christmas,&#039; Ends Standoff</a></li><li><a href="/actor-forest-whitaker-files-divorce-after-22-years-marriage-keisha-nash-1273223">Actor Forest Whitaker Files for Divorce After 22 Years </a></li><li><a href="/nose-rehab-comedy-artie-lange-tweets-photo-deformed-nose-christmas-day-1273208">Comedian Artie Lange Tweets Photo of Deformed Nose</a></li><li><a href="/term-bandersnatch-has-quite-history-included-early-mention-black-mirror-1273188">Where Does the Term &#039;Bandersnatch&#039; Come From? </a></li><li><a href="/sears-closing-all-stores-good-liquidation-possible-deadline-nearing-no-bid-1273200">Is Sears Closing Stores for Good? Liquidation Possible</a></li></ul></div></div></div><div class="n-title flex-xs jc-c ai-c"><span class="icon-n"></span>Editor's Pick</div><div class="editors-pick feature2 flex-sm flex-wrap row"> <article class="col-sm-6 col-md-3"><div class="image"> <a href="/government-shutdown-2018-affect-food-stamps-snap-wic-usda-1273098"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-687835352.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/gettyimages-687835352.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-687835352.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/gettyimages-687835352.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-687835352.jpg" alt="GettyImages-687835352" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-687835352.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><div class="category"> <a href="/us">U.S.</a></div><h3><a href="/government-shutdown-2018-affect-food-stamps-snap-wic-usda-1273098">How Shutdown 2018 Hurts Food Programs</a></h3><div class="summary"> “The uncertainty and confusion that a shutdown causes is not only disruptive to people’s lives, but could also lead to significant health consequences if babies and young children lose access to nutritious foods and vital breastfeeding support.”</div> </article> <article class="col-sm-6 col-md-3"><div class="image"> <a href="/trump-troops-very-bad-position-iraq-visit-general-1272395"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-1075161362.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/gettyimages-1075161362.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-1075161362.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/gettyimages-1075161362.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-1075161362.jpg" alt="GettyImages-1075161362" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/gettyimages-1075161362.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><div class="category"> <a href="/world">World</a></div><h3><a href="/trump-troops-very-bad-position-iraq-visit-general-1272395">General: Trump Put U.S. Troops in ‘Very Bad Position’</a></h3><div class="summary"> “What [presidents] don’t do is politicize the event, and unfortunately, as we saw some of the commentary by the president today, that’s exactly what he did,” retired Lieutenant General Mark Hertling told CNN.</div> </article> <article class="col-sm-6 col-md-3"><div class="image"> <a href="/end-hidden-costs-january-1st-all-us-hospitals-must-publish-price-lists-all-1272328"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/hospital-staff-getty-stock.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/hospital-staff-getty-stock.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/hospital-staff-getty-stock.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/hospital-staff-getty-stock.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/hospital-staff-getty-stock.jpg" alt="hospital staff getty stock" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/hospital-staff-getty-stock.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><div class="category"> <a href="/us">U.S.</a></div><h3><a href="/end-hidden-costs-january-1st-all-us-hospitals-must-publish-price-lists-all-1272328">U.S. Hospitals Prepare to Publish Price Lists</a></h3><div class="summary"> As the federal requirement takes effect in 2019, experts fear the price lists might not be that helpful to patients.</div> </article> <article class="col-sm-6 col-md-3"><div class="image"> <a href="/michael-bloomberg-president-election-100-million-2020-donald-trump-66-million-1272883"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/bloomberg.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/12/27/bloomberg.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/bloomberg.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/12/27/bloomberg.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/bloomberg.jpg" alt="bloomberg" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/12/27/bloomberg.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><div class="category"> <a href="/us">U.S.</a></div><h3><a href="/michael-bloomberg-president-election-100-million-2020-donald-trump-66-million-1272883">Bloomberg May Be Ready to Spend $100M on 2020 Run</a></h3><div class="summary"> The billionaire and former New York mayor might be willing to use his enormous wealth to run for president.</div> </article></div></div></div></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop3");
});
</script>
</div></div><div id="fb-root"></div></div><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div class="content"> <footer class="page-footer container-fluid"><div class="flex-sm jc-sb ai-fe"><div class="flex-sm ai-fe"><a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a><p class="copyright">&copy; 2018 Newsweek</p></div><ul class="social flex-xs ai-fe"><li><a class="genericon genericon-facebook" href="https://www.facebook.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-googleplus" href="https://plus.google.com/+NewsweekMag" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-instagram" href="https://instagram.com/newsweek/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-tumblr" href="https://newsweekscience.tumblr.com/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/newsweek" rel="nofollow" target="_blank"></a></li></ul></div><div class="footer-links"><div class="row"><div class="footer-links-menu col-md-7"><ul class="menu"><li class="first leaf"><a href="/about-newsweek">About Us</a></li><li class="leaf"><a href="/corrections">Corrections</a></li><li class="leaf"><a href="/contact">Contact Us</a></li><li class="leaf"><a href="https://newsweektravel.com/" target="_blank">Travel</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="leaf"><a href="/copyright">Copyright</a></li><li class="leaf"><a href="/terms-service">Terms &amp; Conditions</a></li><li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="/cookie-policy">Cookie Policy</a></li><li class="leaf"><a href="/terms-sale">Terms of Sale</a></li><li class="leaf"><a href="https://www.newsweek.com/archive">Archive</a></li><li class="last leaf"><a href="https://www.newsweek.com/announcements">Announcements</a></li></ul> <a href="javascript:Didomi.preferences.show()" class="change-consent">Consent preferences</a></div><div class="footer-links-edition col-md-4 col-md-offset-1 flex-xs"> <label style="margin-top:6px;margin-right:15px"><strong>Editions:</strong></label><ul class="menu"><li class="first leaf"><a href="https://www.newsweek.com/" class="us-edition-link">U.S. Edition</a></li><li class="leaf"><a href="http://newsweekme.com/" rel="nofollow" target="_blank">Middle East</a></li><li class="leaf"><a href="https://www.newsweekjapan.jp/" rel="nofollow" target="_blank">日本</a></li><li class="leaf"><a href="http://newsweekkorea.com/" rel="nofollow" target="_blank">한국</a></li><li class="leaf"><a href="http://newsweekpakistan.com/" rel="nofollow" target="_blank">Pakistan</a></li><li class="leaf"><a href="https://www.newsweek.pl/" rel="nofollow" target="_blank">Polska</a></li><li class="last leaf"><a href="https://newsweek.ro/" rel="nofollow" target="_blank">România</a></li></ul></div></div></div></footer></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__XsG2Vfx1Q-zhQJCedqxHOE2MuFoomTuF4GwFnXnZ1wI__dDC3rFoXyfZuzDKU3e-FajN6v4YxMVjCVPkOP5A2GbM__9iDe9FGe5px_WIBeN7X6YIWAFqRs7w_ZmlHJumxT4DY.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__XsG2Vfx1Q-zhQJCedqxHOE2MuFoomTuF4GwFnXnZ1wI__dDC3rFoXyfZuzDKU3e-FajN6v4YxMVjCVPkOP5A2GbM__9iDe9FGe5px_WIBeN7X6YIWAFqRs7w_ZmlHJumxT4DY.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__XsG2Vfx1Q-zhQJCedqxHOE2MuFoomTuF4GwFnXnZ1wI__dDC3rFoXyfZuzDKU3e-FajN6v4YxMVjCVPkOP5A2GbM__9iDe9FGe5px_WIBeN7X6YIWAFqRs7w_ZmlHJumxT4DY.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__BuV49xfgGn2QdZeD_G1swGNwixiRJJJ1mcriqom5x78__1-1SXUvaWY9DI4WXMi9nntTWBUOhTqc3SZNZ_cGuOPE__9iDe9FGe5px_WIBeN7X6YIWAFqRs7w_ZmlHJumxT4DY.js" defer="defer"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__EVTO51Xh5c2GIsplISIk0JFVSMh9qefZwF3Gq6Eb-hM__5j1L34x4mX1fBQS0gRosSvsIUbQnkITjdMPYjex9D6M__9iDe9FGe5px_WIBeN7X6YIWAFqRs7w_ZmlHJumxT4DY.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newsweek","theme_token":"MHUmzwOV51txwy8t37iJtRC5nHEMYEaZk_zJ6Ej-mE8"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"apachesolr_autocomplete":{"fq":""},"ibtmediaDfp":{"debug":false,"yeildbot":0,"rubicon":0,"site_url":"www.newsweek.com"},"tm":{"tm":{"title":"%E2%80%98Visit+North+Korea%E2%80%99+Is+New+Sponsor+for+U.K.+Sports+Team","category":"World","category_id":"4","category_url":"https%3A%2F%2Fwww.newsweek.com%2Fworld","story_type":"article","created":"1545940137","uid":"25291","image":"https%3A%2F%2Fs.newsweek.com%2Fsites%2Fwww.newsweek.com%2Ffiles%2Fstyles%2Fthumbnail%2Fpublic%2F2018%2F12%2F27%2Fgettyimages-460995034_0.jpg","syndication":1,"site":"www.newsweek.com","id":"1272983","url":"https%3A%2F%2Fwww.newsweek.com%2Fnorth-korea-sponsor-uk-sports-team-1272983"},"settings":{"st":1545969955,"track_url":"https:\/\/cdn.feeds.ibt.com\/track.gif"}},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"contentCorrection":{"nodeId":"1272983","correctionFormNodeId":"248239","correctionFormNodetitle":"\u2018Visit North Korea\u2019 Becomes New Sponsor for U.K. Sports Team","correctionFormNodeCategory":"\u003Ca href=\u0022\/world\u0022\u003EWorld\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. Newsweek welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.newsweek.com\/north-korea-sponsor-uk-sports-team-1272983"},"fusion_jwplayer":{"adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x360\u0026iu=\/133596308\/video.newsweek\/nonpromoted\u0026env=vp\u0026gdfp_req=1\u0026impl=s\u0026unviewed_position_start=0\u0026hl=en\u0026output=xml_vast3\u0026url=__page-url__\u0026description_url=http%3A%2F%2Fwww.newsweek.com\u0026correlator=__timestamp__","adtagVars":"","preslate":0,"autostart":true,"autostart_embed":0,"title":"North Korea Could Host The 2032 Olympics","init":true,"site":"Newsweek","logo":"https:\/\/s.newsweek.com\/sites\/www.newsweek.com\/files\/powr_0.png","bg":"#FF0500","unblocker":"","unblocker_ad":"","mediaid":"506663","playlist":"https:\/\/videos.newsweek.com\/widget\/play-list?nid=506663\u0026items=7","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"primary":"html5","vpaidmode":"insecure","repeat":0,"stretching":"fill","player_src":"https:\/\/content.jwplatform.com\/libraries\/KmcULTp4.js","video_image":"https:\/\/d.newsweekgroup.com\/en\/full\/2021611\/north-korea-olympics.jpg?w=480\u0026h=270\u0026l=50\u0026t=40\u0026q=55\u0026e=9da5bdf0fbf104bc7e9a95bc9e3f5ce9"},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"disqus":{"disqus_domain":"newsweekcom"}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__QHGy_kju-cxuIzVxfMq6KhYdx9OX8QQIaUlMRS0c7iM__VVCO8dhDUTlOaP4T1o00Egi7w260XFUNLcOqli_vF7o__9iDe9FGe5px_WIBeN7X6YIWAFqRs7w_ZmlHJumxT4DY.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v3.2";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>