<!DOCTYPE html>
<html lang="en"  xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head profile="http://www.w3.org/1999/xhtml/vocab"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Trump Calls ‘Grabbers’ A Border Threat</title>
<!--[if IE]><![endif]-->
<link rel="preconnect" href="//platform.twitter.com" />
<link rel="preconnect" href="//connect.facebook.net" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//s.newsweek.com" />
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<meta name="news_keywords" content="trump, calls, grabbers, border, threat" />
<link rel="canonical" href="https://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354" />
<meta itemprop="url" content="https://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354" />
<meta itemprop="alternativeHeadline" content="Trump Calls ‘Grabbers’ A Border Threat" />
<meta property="fb:app_id" content="245537789135954" />
<meta property="fb:pages" content="18343191100" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Newsweek" />
<meta property="og:url" content="https://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354" />
<meta property="og:title" content="Trump Calls ‘Grabbers’ A Border Threat" />
<meta property="og:description" content="President Trump called the migrant caravan &#039;grabbers&#039; an integral part of the ongoing push of asylum-seekers into the U.S." />
<meta property="og:image" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/11/27/caravan.jpg" />
<meta property="article:publisher" content="https://www.facebook.com/Newsweek" />
<meta property="article:section" itemprop="articleSection" content="U.S." />
<meta property="article:modified_time" itemprop="dateModified" content="2018-11-27T01:27:57-05:00" />
<meta property="article:published_time" content="2018-11-27T00:50:02-05:00" />
<meta name="twitter:site" content="@newsweek" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Trump Calls ‘Grabbers’ A Border Threat" />
<meta name="twitter:url" content="https://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354" />
<meta name="twitter:description" content="President Trump called the migrant caravan &#039;grabbers&#039; an integral part of the ongoing push of asylum-seekers into the U.S." />
<meta name="twitter:image" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/full/public/2018/11/27/caravan.jpg" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/favicon-194x194.png" sizes="194x194" />
<link rel="icon" type="image/png" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/android-chrome-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="60x60" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="57x57" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/apple-touch-icon-120x120.png" />
<meta name="msapplication-TileColor" content="#ff0000" />
<meta name="msapplication-TileImage" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/mstile-144x144.png" />
<meta name="msapplication-config" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/browserconfig.xml" />
<link rel="publisher" href="https://plus.google.com/+NewsweekMag" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<link rel="mask-icon" type="image/svg" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" />
<link rel="amphtml" href="https://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354?amp=1" />
<link rel="shortcut icon" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicon.ico" />
<script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"1232354","entityLabel":"Trump Calls \u2018Grabbers\u2019 A\u00a0Border Threat","entityLanguage":"und","entityCreated":"1543297802","entityStatus":"1","drupalLanguage":"en","userUid":0,"writer":"Scott McDonald","section":"us","edition":"US","language":"en","content_type":"article","pubdate":"20181127","pubmonth":"201811","page_name":"newsweek\/us\/articles","video":"Y","content_channel":"US News,World News,News","categories":"us","source":"Newsweek","video_type":"related","layout":"web","paragraphs":"15","total_ads":"6","page_type":"article","fact_check":"N"}];</script>
<link rel="manifest" type="json" href="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/favicons/manifest.json" />
<meta name="description" content="President Trump called the migrant caravan &#039;grabbers&#039; an integral part of the ongoing push of asylum-seekers into the U.S." />
<link rel="dns-prefetch" href="https://sdk.privacy-center.org" /><link rel="preconnect" href="https://sdk.privacy-center.org" /><link rel="dns-prefetch" href="https://s.fqtag.com" /><link rel="preconnect" href="https://s.fqtag.com" /><link rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link rel="preconnect" href="https://c.amazon-adsystem.com" /><link rel="dns-prefetch" href="https://www.googletagservices.com" /><link rel="preconnect" href="https://www.googletagservices.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><link rel="preconnect" href="https://tpc.googlesyndication.com" /><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link rel="preconnect" href="https://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="https://www.googletagmanager.com" /><link rel="preconnect" href="https://www.googletagmanager.com" /><link rel="dns-prefetch" href="https://www.google-analytics.com" /><link rel="preconnect" href="https://www.google-analytics.com" /><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="preconnect" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="preconnect" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://ibt-d.openx.net" /><link rel="preconnect" href="https://ibt-d.openx.net" /><script type="text/javascript">var gdprAppliesGlobally=false;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();</script><script type="text/javascript">window.didomiConfig = {
website: {
apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b',
privacyPolicyURL: 'https://www.newsweek.com/privacy-policy',
name: 'Newsweek',
vendors: {
didomi: ['google','amazon','facebook','twitter'],
iab: {all: true}
},
refreshOnConsent: false
},
theme: {color:'#f72210'},
//integrations: {vendors:{google:{enable:true,eprivacy:true}}},
preferences: {defaultChoice:true},
notice: {
position: 'popup',
closeOnClick: false
}
};</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="text/javascript">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</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>var OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "16e01df3-6345-4c10-9e3f-68374ff26d1b",
});
});</script><script async="async" src="https://s.newsweek.com/sites/all/modules/modules-custom/fusion/fusion_ads/js/prebid.js?v=1.33.0"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
for(var fonts=document.cookie.split("advaggf"),i=0;i<fonts.length;i++){var font=fonts[i].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}if(void 0!==Storage){fonts=JSON.parse(localStorage.getItem("advagg_fonts"));var current_time=(new Date).getTime();for(var key in fonts)fonts[key]>=current_time&&(window.document.documentElement.className+=" "+key.replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<style type="text/css" media="screen">
/* <![CDATA[ */
.owl-carousel .animated{-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-fill-mode:both;animation-fill-mode:both}.owl-carousel .owl-animated-in{z-index:0}.owl-carousel .owl-animated-out{z-index:1}.owl-carousel .fadeOut{-webkit-animation-name:fadeOut;animation-name:fadeOut}@-webkit-keyframes fadeOut{0%{opacity:1}100%{opacity:0}}@keyframes fadeOut{0%{opacity:1}100%{opacity:0}}.owl-height{-webkit-transition:height .5s ease-in-out;-moz-transition:height .5s ease-in-out;-ms-transition:height .5s ease-in-out;-o-transition:height .5s ease-in-out;transition:height .5s ease-in-out}.owl-carousel{display:none;width:100%;-webkit-tap-highlight-color:transparent;position:relative;z-index:1}.owl-carousel .owl-stage{position:relative;-ms-touch-action:pan-Y}.owl-carousel .owl-stage:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel .owl-stage-outer{position:relative;overflow:hidden;-webkit-transform:translate3d(0px,0,0)}.owl-carousel .owl-item{position:relative;min-height:1px;float:left;-webkit-backface-visibility:hidden;-webkit-tap-highlight-color:transparent;-webkit-touch-callout:none}.owl-carousel .owl-item img{display:block;width:100%;-webkit-transform-style:preserve-3d}.owl-carousel .owl-dots.disabled,.owl-carousel .owl-nav.disabled{display:none}.owl-carousel .owl-dot,.owl-carousel .owl-nav .owl-next,.owl-carousel .owl-nav .owl-prev{cursor:pointer;cursor:hand;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-loaded{display:block}.owl-carousel.owl-loading{opacity:0;display:block}.owl-carousel.owl-hidden{opacity:0}.owl-carousel.owl-refresh .owl-item{display:none}.owl-carousel.owl-drag .owl-item{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.owl-carousel.owl-grab{cursor:move;cursor:-webkit-grab;cursor:-o-grab;cursor:-ms-grab;cursor:grab}.owl-carousel.owl-rtl{direction:rtl}.owl-carousel.owl-rtl .owl-item{float:right}.no-js .owl-carousel{display:block}.owl-carousel .owl-item .owl-lazy{opacity:0;-webkit-transition:opacity .4s ease;-moz-transition:opacity .4s ease;-ms-transition:opacity .4s ease;-o-transition:opacity .4s ease;transition:opacity .4s ease}.owl-carousel .owl-item img{transform-style:preserve-3d}.owl-carousel .owl-video-wrapper{position:relative;height:100%;background:#000}.owl-carousel .owl-video-play-icon{position:absolute;height:80px;width:80px;left:50%;top:50%;margin-left:-40px;margin-top:-40px;background:url(owl.video.play.png) no-repeat;cursor:pointer;z-index:1;-webkit-backface-visibility:hidden;-webkit-transition:scale .1s ease;-moz-transition:scale .1s ease;-ms-transition:scale .1s ease;-o-transition:scale .1s ease;transition:scale .1s ease}.owl-carousel .owl-video-play-icon:hover{-webkit-transition:scale(1.3,1.3);-moz-transition:scale(1.3,1.3);-ms-transition:scale(1.3,1.3);-o-transition:scale(1.3,1.3);transition:scale(1.3,1.3)}.owl-carousel .owl-video-playing .owl-video-play-icon,.owl-carousel .owl-video-playing .owl-video-tn{display:none}.owl-carousel .owl-video-tn{opacity:0;height:100%;background-position:center center;background-repeat:no-repeat;-webkit-background-size:contain;-moz-background-size:contain;-o-background-size:contain;background-size:contain;-webkit-transition:opacity .4s ease;-moz-transition:opacity .4s ease;-ms-transition:opacity .4s ease;-o-transition:opacity .4s ease;transition:opacity .4s ease}.owl-carousel .owl-video-frame{position:relative;z-index:1;height:100%;width:100%}.owl-theme .owl-nav{margin-top:10px;text-align:center;-webkit-tap-highlight-color:transparent}.owl-theme .owl-nav [class*=owl-]{color:#fff;font-size:14px;margin:5px;padding:4px 7px;background:#d6d6d6;display:inline-block;cursor:pointer;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px}.owl-theme .owl-nav [class*=owl-]:hover{background:#869791;color:#fff;text-decoration:none}.owl-theme .owl-nav .disabled{opacity:.5;cursor:default}.owl-theme .owl-nav.disabled+.owl-dots{margin-top:10px}.owl-theme .owl-dots{text-align:center;-webkit-tap-highlight-color:transparent}
.owl-theme .owl-dots .owl-dot{display:inline-block;zoom:1;*display:inline}.owl-theme .owl-dots .owl-dot span{width:10px;height:10px;margin:5px 7px;background:#d6d6d6;display:block;-webkit-backface-visibility:visible;-webkit-transition:opacity .2s ease;-moz-transition:opacity .2s ease;-ms-transition:opacity .2s ease;-o-transition:opacity .2s ease;transition:opacity .2s ease;-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px}.owl-theme .owl-dots .owl-dot.active span,.owl-theme .owl-dots .owl-dot:hover span{background:#869791}
/* ]]> */
</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript" async="async" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__4doaOVrHFXWtNkAxvpJErZYJegMxIyNI_v23DlFpHaU__AdhAFZ5QAk_VrKkFUOCnxJb9ANrhuWlKf15A7QHm14M__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer" async="async"></script>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1232354 node-type-article standard-article lemon fontf"  data-gtm-category="NWUS-ARTICLE">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5F22G6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5F22G6');</script>
<!-- End Google Tag Manager -->
<div class="page-top"><div id="block-nw-nw-breaking-news-bar"></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-top" class="dfp-tag-wrapper unstick unstick">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-top");
});
</script>
</div></div></div></div></div><div id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div class="content"> <header class="page-header"><div class="container"><div class="header-top flex-xs jc-sb ai-fe"><div class="col-1 flex-xs-6"> <date>Tue, Nov 27, 2018</date></div><div class="col-2 flex-xs-6 flex-xs ai-c jc-fe"> <a id="auth" class="lk-2" target="_blank" href="https://subscription.newsweek.com/auth">Sign In</a> <a class="lk-3" target="_blank" href="https://subscription.newsweek.com/subscribe?utm_source=NWwebsite&utm_medium=top-nav&utm_campaign=subscribe-button#12weeks">Subscribe<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 8 14" style="enable-background:new 0 0 8 14;" xml:space="preserve"><g id="arrow-right"><defs><rect id="SVGID_1_" width="8" height="14"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_" style="overflow:visible;"/></clipPath><g id="Shape_1" class="st0"><g><polygon class="st1" points="8,7 1.1,0 0,1.1 5.9,7 0,12.9 1.1,14 8,7 8,7	"/></g></g></g></svg></a></div></div><div class="header-middle "> <a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a> <span class="genericon genericon-menu"></span></div> <nav class="header-bottom"><div class="flex-md jc-c"><form action="/measles-outbreak-europe-warns-us-anti-vaxxers-possibilities-experts-say-1180192" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline"><h2 class="element-invisible">Search form</h2><div class="form-item form-type-textfield form-item-search-block-form"> <label class="element-invisible" for="edit-search-block-form--4">Search </label> <input title="Enter the terms you wish to search for." placeholder="Search" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" /></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ta4wz92ZOMwQ5jWc7IL7ZOfAQLK0Wzjq60C5HXZAEA8" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form><ul class="page-nav"><li class="first leaf us"><a href="/us" title="Get the latest U.S. news, video and opinion about U.S. politics, U.S. culture, U.S. jobs and more. ">U.S.</a></li><li class="leaf world"><a href="/world" title="Get the latest international news, video and opinion from around the world including world politics and world business.">World</a></li><li class="leaf business"><a href="/business" title="Get the latest international business and financial news, along with opinion and video about unemployment, the economy, politics, debt, markets and more.">Business</a></li><li class="leaf tech-science"><a href="/tech-science" title="Get the latest technology news and video about mobile devices, technology trends, the internet, privacy and more.">Tech &amp; Science</a></li><li class="leaf culture"><a href="/culture" title="Get the latest news and video about arts, culture, fashion, movies, boobnvnvnvnvnvks, style, and more.">Culture</a></li><li class="leaf sports"><a href="/sports" title="">Sports</a></li><li class="leaf health active-trail"><a href="/health" title="">Health</a></li><li class="leaf opinion"><a href="/opinion" title="">Opinion</a></li><li class="last leaf"><a href="https://www.newsweek.com/ndelible" class="ndelible" target="_blank">Ndelible</a></li></ul></div> </nav></div></header></div></div><div class="helper container-fluid"><div class="tabs"></div></div><div class="main container-fluid" role="main"><div class="content-fullwidth"><div id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div class="content"></div></div><div id="block-nw-magazine-article-header" class="block block-nw-magazine"><div class="content"></div></div></div><div class="row"><div class="page-content col-md-8"><div id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div class="content"> <article id="node-1232354" class="node node-article left-sidebar flc clearfix" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Newsweek"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/themes/newsweek/images/logo.png?v=1"></div></div> <header class="article-header"><div class="category"> <a href="/us">U.S.</a></div><h1 itemprop="headline" class="title">Trump Calls ‘Grabbers’ A Border Threat</h1><div class="byline"> By <span class="author"> <span itemtype="http://schema.org/Person" itemprop="author" itemscope=""><a href="/authors/scott-mcdonald" class="author-name" rel="author" itemprop="url"><span itemprop="name">Scott McDonald</span></a></span> </span> <time itemprop="datePublished" datetime="2018-11-27T00:50:02-05:00"> On 11/27/18 at 12:50 AM </time> <time itemprop="dateModified" datetime="2018-11-27T01:27:57-05:00"></time></div> </header><div class="article-content"><div class="article-videoplayer hidden-print"><div class="videocontent-wrapper"><div class="videocontent"><div id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent{position:relative;padding-bottom:56.25%}.tvplayer > div {position:absolute;top:0;left:0;width:100%;height:100%}</style><div class="tvplayer"></div></div></div></div><div class="social-share flex-xs flex-wrap ai-c"><div class="block-title">Share</div> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354" class="genericon genericon-facebook-alt" target="_blank"></a> <a href="https://twitter.com/intent/tweet?text=Trump+Calls+%E2%80%98Grabbers%E2%80%99+A%C2%A0Border+Threat+http://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354" class="genericon genericon-twitter" target="_blank"></a> <a href="https://www.tumblr.com/share/link?url=http://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354" class="genericon genericon-tumblr" target="_blank"></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.newsweek.com%2Ftrump-grabber-chief-calls-grabbers-border-threat-1232354&title=Trump+Calls+%E2%80%98Grabbers%E2%80%99+A%C2%A0Border+Threat" class="genericon genericon-linkedin" target="_blank"></a> <a href="https://plus.google.com/share?url=http://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354" class="genericon genericon-googleplus" target="_blank"></a> <a href="http://reddit.com/submit?url=http://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354&title=Trump Calls ‘Grabbers’ A Border Threat" class="genericon genericon-reddit" target="_blank"></a> <a href="mailto:?&subject=Trump Calls ‘Grabbers’ A Border Threat&body=http://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354" class="genericon genericon-mail" target="_blank"></a> <a href="#discussion" class="genericon genericon-comment scroll"></a></div><div class="filed-under flex-xs flex-wrap ai-c"> <a href="/us">U.S.</a></div><div class="article-body" itemprop="articleBody"><p>Donald Trump’s 2016 presidential campaign bid was slightly marred with an interview he’d given a decade earlier with a blind quote of him saying to grab a woman “by the p*$$^.”</p><p>Though long forgotten in political terms, the president pulled his grabbing reference at a rally in Biloxi, Miss., Monday night.</p><p>Trump referred to migrants on the well-established caravan who rushed the San Ysidro, Calif., point of entry on Sunday with children as human shields as “grabbers.”</p><p>"We've had some very violent people, and we don't want, frankly, those people in our society," Trump said at the event. "We don't want those people in our country. Three Border Patrol people yesterday were very badly hurt, getting hit with rocks and stones."</p><p>U.S. Customs and Border Protection commissioner Kevin K. McAleenan said Monday that four border control agents, donned with protective gear, were hit with rocks during an "extremely dangerous situation." None of them were severely hurt.</p><p>Border agents fired tear gas into a group of migrants who had rushed the border and hurled objects.</p><p>"I do say -- why are they there? First of all, the tear gas is a very minor form of the tear gas itself -- it's very safe, the ones that were suffering to a certain extent were the people that were putting it out there. But you really say, why is a parent running up into an area where they know the tear gas is forming, and it's going to be formed, and they're running up with a child?"</p><p>McAleenan said 69 people were detained once they crossed the border on Sunday. Although, the border patrol couldn’t confirm whether or not some migrants fled through security. The president said some of those who bum rushed security points may have used children as shields, or grabbing them as protection.</p><p>"In some cases, you know, they're not the parents. These are people, they call 'em 'grabbers' -- they grab the child, because they think they're gonna have a certain status by having a child. You know, you have certain advantages and things with our crazy laws that frankly Congress should be changing. You know, if you change the laws, you wouldn't have this problem," Trump said.</p><p>Trump said those on the migrant caravan seeking asylum in the U.S. feel like they have an advantage when they're with a young child.</p><p>“They call 'em grabbers, that's a term I've heard,” Trump said. “They grab a child, because when they have a child, they feel a lot safer. When you know there's going to be potential violence, you know there's going to be tear gas or something, you don't take your child and bring them there. I can say that all over the border, you have a lot of grabbers, you have a lot of people who grab children, and they have no idea who these children are. They're not parents. They have no idea. And frankly to release the children to these people is a disaster."</p><p>Homeland Security Secretary Kirstjen Nielsen said Monday she defended the president’s remarks.</p><p>“It appears in some cases that the limited number of women and children in the caravan are being used by the organizers as 'human shields' when they confront law enforcement," Nielsen said. "They are being put at risk by the caravan organizers as we saw at the Mexico-Guatemala border. This is putting vulnerable people in harm’s way."</p><p>Trump on Monday defended the border agents' firing tear gas, saying it was their initial defense against being attacked and having rocks and bottles thrown at them while being rushed.</p><style>.node-type-article .article-body > p:last-of-type::after, .node-type-slideshow .article-body > p:last-of-type::after{content:none}</style></div></div><div class="content-correction"><div class="content-correction-links"><a class="btn-reprint" href="http://ibtreprints.com/Newsweek/" target="_blank">Request Reprint</a> or <span class="user-btn btn-correct"><a class="btn-correction" href="#">Submit Correction</a></span></div><div class="content-correction-holder"></div></div> </article></div></div><div id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp"><div class="content"><div id="rcjsload_newswkba"></div>
<script type="text/javascript">
var rcel = document.createElement("script");
(function() {
function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}
ad_block_test(function(is_blocked){
var widget_id = 5933;
if (is_blocked === true) {
widget_id = 26939;
}
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w="+widget_id+"&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth) + '&is_blocked=' + is_blocked;
rcel.async = true;
var rcds = document.getElementById("rcjsload_newswkba"); rcds.appendChild(rcel);
});
})();
</script>
</div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-bottom" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-bottom");
});
</script>
</div></div></div></div><div id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"><div class="content"><div id="discussion"><h3>Join the Discussion</h3><div class="fb-comments" data-href="https://www.newsweek.com/trump-grabber-chief-calls-grabbers-border-threat-1232354" data-numposts="1" data-colorscheme="light" data-width="100%"></div></div></div></div></div><div class="page-sidebar col-md-4" style="position:static"> <aside><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right1" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right1");
});
</script>
</div></div></div></div><div id="block-fusion-arbitrage-more-slideshows" class="block block-fusion-arbitrage" data-gtm-action="Latest_Slideshows_Right"><div class="content"><div class="more-slideshows"><div class="block-title"><a href="https://www.newsweek.com/topic/slideshows">Latest Slideshows</a></div><ul><li class="flex-xs ai-c"><div class="image"> <a href="/which-cities-have-most-millionaires-square-mile-1231073" class="image-link article-link"><picture width="135" height="90" class="mapping-sm_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/00-gettyimages-492369961.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/00-gettyimages-492369961.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/00-gettyimages-492369961.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="135" height="90" class="mapping-sm_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/00-gettyimages-492369961.jpg" alt="00 GettyImages-492369961" title="" /></picture><meta itemprop="width" content="135"><meta itemprop="height" content="90"><span class="overlay article-overlay"></span></a> <a href="/which-cities-have-most-millionaires-square-mile-1231073" class="count-link">51</a></div><div class="title"> <a href="/which-cities-have-most-millionaires-square-mile-1231073" class="article-link">Which Cities Have the Most Millionaires Per Square Mile?<span class="overlay article-overlay"></span></a></div></li><li class="flex-xs ai-c"><div class="image"> <a href="/ranked-best-christmas-movies-all-time-1231404" class="image-link article-link"><picture width="135" height="90" class="mapping-sm_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/image-00.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/image-00.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/image-00.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="135" height="90" class="mapping-sm_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/image-00.jpg" alt="00" title="" /></picture><meta itemprop="width" content="135"><meta itemprop="height" content="90"><span class="overlay article-overlay"></span></a> <a href="/ranked-best-christmas-movies-all-time-1231404" class="count-link">51</a></div><div class="title"> <a href="/ranked-best-christmas-movies-all-time-1231404" class="article-link">Ranked: The Best Christmas Movies of All Time<span class="overlay article-overlay"></span></a></div></li><li class="flex-xs ai-c"><div class="image"> <a href="/ranked-matt-damon-movies-worst-best-1229442" class="image-link article-link"><picture width="135" height="90" class="mapping-sm_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/23/0-bourne-identity.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/23/0-bourne-identity.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/23/0-bourne-identity.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="135" height="90" class="mapping-sm_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/23/0-bourne-identity.jpg" alt="0 bourne-identity" title="" /></picture><meta itemprop="width" content="135"><meta itemprop="height" content="90"><span class="overlay article-overlay"></span></a> <a href="/ranked-matt-damon-movies-worst-best-1229442" class="count-link">58</a></div><div class="title"> <a href="/ranked-matt-damon-movies-worst-best-1229442" class="article-link">Ranked: Matt Damon Movies, From Worst to Best<span class="overlay article-overlay"></span></a></div></li><li class="flex-xs ai-c"><div class="image"> <a href="/dwayne-rock-johnson-movies-ranked-worst-best-1228981" class="image-link article-link"><picture width="135" height="90" class="mapping-sm_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/23/image-00.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/23/image-00.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/23/image-00.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="135" height="90" class="mapping-sm_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/23/image-00.jpg" alt="00" title="" /></picture><meta itemprop="width" content="135"><meta itemprop="height" content="90"><span class="overlay article-overlay"></span></a> <a href="/dwayne-rock-johnson-movies-ranked-worst-best-1228981" class="count-link">63</a></div><div class="title"> <a href="/dwayne-rock-johnson-movies-ranked-worst-best-1228981" class="article-link">Dwayne ‘The Rock’ Johnson Movies Ranked from Worst to Best<span class="overlay article-overlay"></span></a></div></li></ul></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right2");
});
</script>
</div></div></div></div><div id="block-fusion-newsletters-fusion-newsletter-signup" class="block block-fusion-newsletters" data-gtm-action="Newsletter_Signup"><div class="content"><div class="newsletter-signup"><div class="n-title flex-xs ai-c"><span class="icon-n"></span>Sign up for our Newsletter</div> <a href="/newsletter" class="lk">Sign up</a><br> <a href="/newsletter" class="lk-5">Update your preferences &#187;</a></div></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right3" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right3");
});
</script>
</div></div></div></div><div id="block-ibtg-article-ibtg-article-reference-stories" class="block block-ibtg-article" data-gtm-action="Related_Stories"><div class="content"></div></div><div id="" class="block block-fusion-ads"><div class="content"><div id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-right4" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-right4");
});
</script>
</div></div></div></div> </aside></div></div></div><div class="page-bottom"><div id="block-nw-content-recirc" class="block block-nw" data-gtm-action="Content_Recirculation"><div class="content"><div class="container-fluid" style="background-color:white"><div class="row"><div class="col-md-6"><div class="block-title highlight">More in U.S.</div><div class="more-in feature2 row"> <article class="col-sm-6"><div class="image"> <a href="/government-watchdog-trump-mar-lago-va-1232200"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/trump-administration-watchdog-investigate-mar-lago-members-reportedly-influencing.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/26/trump-administration-watchdog-investigate-mar-lago-members-reportedly-influencing.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/trump-administration-watchdog-investigate-mar-lago-members-reportedly-influencing.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/trump-administration-watchdog-investigate-mar-lago-members-reportedly-influencing.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/trump-administration-watchdog-investigate-mar-lago-members-reportedly-influencing.jpg" alt="trump, mar-a-lago, watchdog, va" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><h3><a href="/government-watchdog-trump-mar-lago-va-1232200">Gov Watchdog to Investigate Mar-a-Lago Influence on VA</a></h3> </article> <article class="col-sm-6"><div class="image"> <a href="/donald-trump-mississppi-live-stream-1232223"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/donald-trump-mississippi-rally.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/26/donald-trump-mississippi-rally.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/donald-trump-mississippi-rally.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/donald-trump-mississippi-rally.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/donald-trump-mississippi-rally.jpg" alt="donald trump mississippi rally" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><h3><a href="/donald-trump-mississppi-live-stream-1232223">Trump in Mississippi to Rally for Hyde-Smith</a></h3> </article> <article class="col-sm-6"><div class="image"> <a href="/christmas-tree-prices-skyrocket-amid-national-shortage-1232069"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-876694470.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/26/gettyimages-876694470.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-876694470.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/gettyimages-876694470.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-876694470.jpg" alt="GettyImages-876694470" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><h3><a href="/christmas-tree-prices-skyrocket-amid-national-shortage-1232069">Christmas Tree Prices Rise Amid National Shortage</a></h3> </article> <article class="col-sm-6"><div class="image"> <a href="/beto-orourke-2020-election-president-1232174"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-1058349138.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/26/gettyimages-1058349138.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-1058349138.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/gettyimages-1058349138.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-1058349138.jpg" alt="beto o&#039;rourke 2020" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><h3><a href="/beto-orourke-2020-election-president-1232174">Beto O&#039;Rourke Says He&#039;ll Decide on 2020 Run in January</a></h3> </article></div></div><div class="col-md-3"><div class="block-title highlight">Recommended Slideshows</div><ul class="recommended-slidshows row"><li class="col-sm-6 col-md-12"><div class="image"> <a href="/2018-oprahs-favorite-things-1208360" class="image-link article-link"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/09/oprah-winfrey.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/09/oprah-winfrey.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/09/oprah-winfrey.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/09/oprah-winfrey.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/09/oprah-winfrey.jpg" alt="OPRAH WINFREY" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"><span class="overlay article-overlay"></span></a> <span class="count-link">53</span></div><div class="title"><a href="/2018-oprahs-favorite-things-1208360" class="article-link">Oprah's Favorite Things 2018: 51 Fabulous Gift Ideas<span class="overlay article-overlay"></span></a></div></li><li class="col-sm-6 col-md-12"><div class="image"> <a href="/ranked-most-fun-cities-us-1133328" class="image-link article-link"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/09/21/image-00.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/09/21/image-00.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/09/21/image-00.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/09/21/image-00.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/09/21/image-00.jpg" alt="00" title="" /></picture><meta itemprop="width" content="300"><meta itemprop="height" content="200"><span class="overlay article-overlay"></span></a> <span class="count-link">51</span></div><div class="title"><a href="/ranked-most-fun-cities-us-1133328" class="article-link">Ranked: The Most Fun Cities in the U.S. <span class="overlay article-overlay"></span></a></div></li></ul></div><div class="col-md-3"><div class="block-title">Latest News</div><div class="feature2 subfeature2"><ul><li><a href="/trump-grabber-chief-calls-grabbers-border-threat-1232354">Trump Calls ‘Grabbers’ A Border Threat</a></li><li><a href="/uw-marching-band-bus-driver-cited-roll-over-way-apple-cup-thanksgiving-1232352">UW Marching Band Bus Driver Cited For Roll-Over </a></li><li><a href="/watch-texans-honor-late-owner-win-eighth-straight-game-1232347">WATCH: Texans Honor Late Owner, Win Eighth Straight</a></li><li><a href="/neon-genesis-evangelion-netflix-release-date-1232346">&#039;Neon Genesis Evangelion&#039; Coming to Netflix Spring 2019</a></li><li><a href="/la-police-fbi-investigate-potential-jewish-hate-crime-1232339">LA Police, FBI Investigate Potential Jewish Hate Crime</a></li><li><a href="/canadian-man-finds-kidney-donor-billboard-posts-1232332">Canadian Man Finds Kidney Donor from Billboard Posts</a></li><li><a href="/cancer-cure-fda-announces-new-aggressive-drug-attacking-originating-genes-1232329">Cancer Cure? FDA Commish Announces Aggressive Approach</a></li><li><a href="/jaguars-leonard-fournette-suspended-one-game-shaq-lawson-fight-1232318">Jags Suspend Fournette One Game for Fight with Lawson</a></li></ul></div></div></div><div class="n-title flex-xs jc-c ai-c"><span class="icon-n"></span>Editor's Pick</div><div class="editors-pick feature2 flex-sm flex-wrap row"> <article class="col-sm-6 col-md-3"><div class="image"> <a href="/russia-new-missiles-war-arctic-us-looks-north-1231985"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-680590220_0.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/26/gettyimages-680590220_0.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-680590220_0.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/gettyimages-680590220_0.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-680590220_0.jpg" alt="GettyImages-680590220" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-680590220_0.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><div class="category"> <a href="/world">World</a></div><h3><a href="/russia-new-missiles-war-arctic-us-looks-north-1231985">Russia Gets New Arctic Missiles as U.S. Looks North</a></h3><div class="summary"> The Russian military's first batch of Tor-M2DT anti-aircraft missile systems is just the latest reason the U.S. is looking to bolster its Arctic presence.</div> </article> <article class="col-sm-6 col-md-3"><div class="image"> <a href="/sexist-men-get-aggressive-when-they-think-women-want-control-them-study-1230657"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/couple-argument-stock.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/26/couple-argument-stock.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/couple-argument-stock.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/couple-argument-stock.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/couple-argument-stock.jpg" alt="couple-argument-stock" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/couple-argument-stock.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><div class="category"> <a href="/tech-science">Tech &amp; Science</a></div><h3><a href="/sexist-men-get-aggressive-when-they-think-women-want-control-them-study-1230657">Men Who Think Women Are Controlling Are More Aggressive</a></h3><div class="summary"> Men who think they are losing out to women are more likely to exploit their power in relationships, researchers discovered.</div> </article> <article class="col-sm-6 col-md-3"><div class="image"> <a href="/pilot-fell-asleep-and-flew-plane-past-destination-1231255"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-464732722.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/26/gettyimages-464732722.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-464732722.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/gettyimages-464732722.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-464732722.jpg" alt="GettyImages-464732722" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/gettyimages-464732722.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><div class="category"> <a href="/world">World</a></div><h3><a href="/pilot-fell-asleep-and-flew-plane-past-destination-1231255">Pilot Falls Asleep and Flies Plane Past Destination</a></h3><div class="summary"> An investigation has been launched.</div> </article> <article class="col-sm-6 col-md-3"><div class="image"> <a href="/he-used-rob-banks-now-hes-ayahuasca-shaman-performing-psychedelic-healing-1231519"><picture width="300" height="200" class="mapping-lg_thumb lazysize"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/ka-photo-5.jpg 1x" media="(min-width: 992px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/md_thumb/public/2018/11/26/ka-photo-5.jpg 1x" media="(min-width: 768px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/ka-photo-5.jpg 1x" media="(min-width: 481px)" /><source data-srcset="https://s.newsweek.com/sites/www.newsweek.com/files/styles/sm_thumb/public/2018/11/26/ka-photo-5.jpg 1x" media="(min-width: 0px)" /><!--[if IE 9]></video><![endif]--><img width="300" height="200" class="mapping-lg_thumb lazysize lazyload" src="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/ka-photo-5.jpg" alt="KA photo 5" title="" /></picture><meta itemprop="url" content="https://s.newsweek.com/sites/www.newsweek.com/files/styles/lg_thumb/public/2018/11/26/ka-photo-5.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></a></div><div class="category"> <a href="/tech-science">Tech &amp; Science</a></div><h3><a href="/he-used-rob-banks-now-hes-ayahuasca-shaman-performing-psychedelic-healing-1231519">He used to Rob Banks. Now He&#039;s an Ayahuasca Shaman</a></h3><div class="summary"> Steve Hupp was a career criminal whose life was changed when a robbery went wrong and he found himself sharing a prison cell with a Peruvian shaman. Now, Hupp and his family have opened an Ayahuasca church deep in the Bible Belt of Kentucky.</div> </article></div></div></div></div><div id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop1" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop1");
});
</script>
</div></div><div id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop2" class="dfp-tag-wrapper impview impview">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop2");
});
</script>
</div></div><div id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-oop3" class="dfp-tag-wrapper">
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("dfp-ad-oop3");
});
</script>
</div></div><div id="fb-root"></div></div><div id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div class="content"> <footer class="page-footer container-fluid"><div class="flex-sm jc-sb ai-fe"><div class="flex-sm ai-fe"><a class="brand" href="/"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60" style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g><path class="st0" d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/></g></svg></a><p class="copyright">&copy; 2018 Newsweek</p></div><ul class="social flex-xs ai-fe"><li><a class="genericon genericon-facebook" href="https://www.facebook.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a class="genericon genericon-googleplus" href="https://plus.google.com/+NewsweekMag" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-instagram" href="https://instagram.com/newsweek/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-tumblr" href="https://newsweekscience.tumblr.com/" rel="nofollow" target="_blank"></a></li><li><a class="genericon genericon-linkedin" href="https://www.linkedin.com/company/newsweek" rel="nofollow" target="_blank"></a></li></ul></div><div class="footer-links"><div class="row"><div class="footer-links-menu col-md-7"><ul class="menu"><li class="first leaf"><a href="/about-newsweek">About Us</a></li><li class="leaf"><a href="/corrections">Corrections</a></li><li class="leaf"><a href="/contact">Contact Us</a></li><li class="leaf"><a href="https://newsweektravel.com/" target="_blank">Travel</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="leaf"><a href="/copyright">Copyright</a></li><li class="leaf"><a href="/terms-service">Terms &amp; Conditions</a></li><li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li><li class="leaf"><a href="/cookie-policy">Cookie Policy</a></li><li class="leaf"><a href="/terms-sale">Terms of Sale</a></li><li class="leaf"><a href="https://www.newsweek.com/archive">Archive</a></li><li class="last leaf"><a href="https://www.newsweek.com/announcements">Announcements</a></li></ul> <a href="javascript:Didomi.preferences.show()" class="change-consent">Consent preferences</a></div><div class="footer-links-edition col-md-4 col-md-offset-1 flex-xs"> <label style="margin-top:6px;margin-right:15px"><strong>Editions:</strong></label><ul class="menu"><li class="first leaf"><a href="https://www.newsweek.com/" class="us-edition-link">U.S. Edition</a></li><li class="leaf"><a href="http://newsweekme.com/" rel="nofollow" target="_blank">Middle East</a></li><li class="leaf"><a href="https://www.newsweekjapan.jp/" rel="nofollow" target="_blank">日本</a></li><li class="leaf"><a href="http://newsweekkorea.com/" rel="nofollow" target="_blank">한국</a></li><li class="leaf"><a href="http://newsweekpakistan.com/" rel="nofollow" target="_blank">Pakistan</a></li><li class="leaf"><a href="https://www.newsweek.pl/" rel="nofollow" target="_blank">Polska</a></li><li class="last leaf"><a href="https://newsweek.ro/" rel="nofollow" target="_blank">România</a></li></ul></div></div></div></footer></div></div><!--[if lte IE 9]>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__P9-pmPlXZ42RjvTrIOalqKkGWfxKMOSXy-52ULNaYQA__u3_oUxn8OEmAK9KRfHGWoqKZY9dEb6q-sfT8SgAj2c8__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js#ie9-" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]--><!--[if gt IE 9]>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__P9-pmPlXZ42RjvTrIOalqKkGWfxKMOSXy-52ULNaYQA__u3_oUxn8OEmAK9KRfHGWoqKZY9dEb6q-sfT8SgAj2c8__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js#ie10+" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<![endif]--><!--[if !IE]><!-->
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__P9-pmPlXZ42RjvTrIOalqKkGWfxKMOSXy-52ULNaYQA__u3_oUxn8OEmAK9KRfHGWoqKZY9dEb6q-sfT8SgAj2c8__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer" onload="if(jQuery.isFunction(jQuery.holdReady))jQuery.holdReady(true)
function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(e){if(advagg_mod_1.count>=40){throw e}else window.setTimeout(advagg_mod_1,1)}}
function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}else window.setTimeout(advagg_mod_1_check,1)};advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__IfZtWeNeBz2PJL8BaA384Wpd7r2ZNQU0SBaVsKL1VuI__D9AhODECxPDPN0mEEXOrmPBgxCEm6kqRMEhK0J3rESE__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__johon7FxgGQgCmoDojMxoTsN4csQLGyTKhuF16Zrzr8__mi9BRxUCQVCgPAmU0c-uKbJffaf4sPOfTxLs4rfZxSg__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function init_drupal_core_settings() {jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newsweek","theme_token":"CULY8Qdm48h2dzhD7vK-nfANDWCJo9sdIB_li2PBcR4"},"chosen":{"selector":"#edit-field-secondary-categories-und, #edit-field-campaign-und, #edit-field-special-item-category-und, #edit-field-dfp-category-und","minimum":"0"},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"apachesolr_autocomplete":{"fq":""},"ibtmediaDfp":{"debug":false,"yeildbot":0,"rubicon":0,"site_url":"www.newsweek.com"},"tm":{"tm":{"title":"Trump+Calls+%E2%80%98Grabbers%E2%80%99+A%C2%A0Border+Threat","category":"U.S.","category_id":"3","category_url":"https%3A%2F%2Fwww.newsweek.com%2Fus","story_type":"article","created":"1543297802","uid":"29961","image":"https%3A%2F%2Fs.newsweek.com%2Fsites%2Fwww.newsweek.com%2Ffiles%2Fstyles%2Fthumbnail%2Fpublic%2F2018%2F11%2F27%2Fcaravan.jpg","syndication":1,"site":"www.newsweek.com","id":"1232354","url":"https%3A%2F%2Fwww.newsweek.com%2Ftrump-grabber-chief-calls-grabbers-border-threat-1232354"},"settings":{"st":1543302381,"track_url":"https:\/\/cdn.feeds.ibt.com\/track.gif"}},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"contentCorrection":{"nodeId":"1232354","correctionFormNodeId":"248239","correctionFormNodetitle":"Trump Calls \u2018Grabbers\u2019 A\u00a0Border Threat","correctionFormNodeCategory":"\u003Ca href=\u0022\/us\u0022\u003EU.S.\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. Newsweek welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.newsweek.com\/trump-grabber-chief-calls-grabbers-border-threat-1232354"},"fusion_jwplayer":{"adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x360\u0026iu=\/133596308\/video.newsweek\/nonpromoted\u0026env=vp\u0026gdfp_req=1\u0026impl=s\u0026unviewed_position_start=0\u0026hl=en\u0026output=xml_vast3\u0026url=__page-url__\u0026description_url=http%3A%2F%2Fwww.newsweek.com\u0026correlator=__timestamp__","adtagVars":"","preslate":0,"autostart":true,"autostart_embed":0,"title":"Amy Klobuchar Hits Back At President Trump Blaming Democrats For Migrant Caravan","init":true,"site":"Newsweek","logo":"https:\/\/s.newsweek.com\/sites\/www.newsweek.com\/files\/powr_0.png","bg":"#FF0500","unblocker":"","unblocker_ad":"","mediaid":"507998","playlist":"https:\/\/videos.newsweek.com\/widget\/play-list?nid=507998\u0026items=7","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"primary":"html5","vpaidmode":"insecure","repeat":0,"stretching":"fill","player_src":"https:\/\/content.jwplatform.com\/libraries\/KmcULTp4.js","video_image":"https:\/\/d.newsweekgroup.com\/en\/full\/2023097\/amy-klobuchar-hits-back-trump.jpg?w=480\u0026h=270\u0026l=50\u0026t=40\u0026q=55\u0026e=2c11d13f19907a3a122bed9e497e4772"},"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"disqus":{"disqus_domain":"newsweekcom"}});
if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} if(window.jQuery && window.Drupal){init_drupal_core_settings();}
//--><!]]>
</script>
<script type="text/javascript" src="https://s.newsweek.com/sites/www.newsweek.com/files/advagg_js/js__QHGy_kju-cxuIzVxfMq6KhYdx9OX8QQIaUlMRS0c7iM__VVCO8dhDUTlOaP4T1o00Egi7w260XFUNLcOqli_vF7o__cd198xnPZInD3odP-YaPs8cb_rbGDL51VWvxnJ5Vc0c.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=245537789135954&version=v3.2";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));
//--><!]]>
</script>
</body>
</html>