<!DOCTYPE html><html
lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><head
profile="http://www.w3.org/1999/xhtml/vocab" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>FDA Says Hydroxychloroquine and Chloroquine Can Be Used to Treat Coronavirus</title><link
rel="amphtml" href="https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925?amp=1"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no" /><meta
http-equiv="x-dns-prefetch-control" content="on" /><link
rel="dns-prefetch" href="https://d.newsweek.com" /><link
rel="preconnect" href="https://d.newsweek.com" /><link
rel="dns-prefetch" href="https://g.newsweek.com" /><link
rel="preconnect" href="https://g.newsweek.com" /><meta
name="news_keywords" content="Health,Coronavirus,COVID-19,World Health Organization,WHO,China,Wuhan,Hubei,HCoV-19,SARS-CoV-2" /><meta
name="description" content="Announcement comes after FDA commissioner cautioned chloroquine needs to be studied in a clinical trial when President Donald Trump touted it as a potential COVID-19 treatment." /><link
rel="canonical" href="https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925" /><meta
itemprop="mainEntityOfPage" content="https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925" /><meta
itemprop="url" content="https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925"/><meta
itemprop="alternativeHeadline" content="FDA Says Hydroxychloroquine, Chloroquine Can Be Used to Treat Coronavirus"/><meta
property="fb:app_id" content="245537789135954"/><meta
property="fb:pages" content="18343191100"/><meta
property="og:type" content="article"/><meta
property="og:site_name" content="Newsweek"/><meta
property="og:url" content="https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925"/><meta
property="og:title" content="FDA says hydroxychloroquine and chloroquine can be used to treat coronavirus" /><meta
property="og:description" content="Announcement comes after FDA commissioner cautioned chloroquine needs to be studied in a clinical trial when President Donald Trump touted it as a potential COVID-19 treatment." /><meta
property="og:image" content="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.jpg"/><meta
property="og:image:alt" content="Chloroquine, hydrochloroquine, covid19, coronavirus, getty" /><meta
property="og:image:width" content="2500" /><meta
property="og:image:height" content="1663" /><meta
property="og:video" content="https://video.newsweek.com/transcoder/720p/2575/coronavirus1-1585483491.mp4" /><meta
property="og:video:type" content="video/mp4" /><meta
property="og:video:width" content="1280" /><meta
property="og:video:height" content="720" /><meta
property="article:publisher" content="https://www.facebook.com/Newsweek"/><meta
property="article:section" content="Health" /><meta
property="article:tag" content="Coronavirus" /><meta
property="article:tag" content="COVID-19" /><meta
property="article:tag" content="World health organization" /><meta
property="article:tag" content="Who" /><meta
property="article:tag" content="China" /><meta
property="article:tag" content="Wuhan" /><meta
property="article:tag" content="Hubei" /><meta
property="article:tag" content="HCoV-19" /><meta
property="article:tag" content="SARS-CoV-2" /><meta
property="article:published_time" content="2020-03-30T04:12:27-04:00"/><meta
property="article:modified_time" itemprop="dateModified" content="2020-03-30T09:36:40-04:00"/><meta
name="twitter:site" content="@newsweek"/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:title" content="FDA says hydroxychloroquine and chloroquine can be used to treat coronavirus"><meta
name="twitter:url"  content="https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925"/><meta
name="twitter:description" content="Announcement comes after FDA commissioner cautioned chloroquine needs to be studied in a clinical trial when President Donald Trump touted it as a potential COVID-19 treatment."/><meta
name="twitter:image" content="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.jpg"/> <script type="text/javascript">dataLayer = [{"entityType":"node","entityBundle":"article","entityId":"1494925","entityLabel":"FDA Says Hydroxychloroquine and Chloroquine Can Be Used to Treat Coronavirus","entityLanguage":"und","entityCreated":1585555947,"entityStatus":"1","drupalLanguage":"en","userUid":"28426","writer":"Kashmira Gander","section":"Health","edition":"US","language":"en","content_type":"article","pubdate":"20200330","pubmonth":"202003","page_name":"newsweek.com\/health\/article","content_channel":"News","content_channel_iab":"IAB12","categories":"health","source":"","video":"Y","video_type":"related","video_ap":"Y","video_context":"gx_notranscription","layout":"web","paragraphs":36,"total_ads":0,"page_type":"article","fact_check":"N","related_count":3,"topics":"Coronavirus, World health organization, Who, China","keywords":"Coronavirus,COVID-19,World Health Organization,WHO,China,Wuhan,Hubei,HCoV-19,SARS-CoV-2","team":"Breaking News - LON","work_type":"FT"}];</script> <link
rel="apple-touch-icon" sizes="180x180" href="https://g.newsweek.com/themes/newsweek/favicons/apple-touch-icon.png"><link
rel="icon" type="image/png" sizes="32x32" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="https://g.newsweek.com/themes/newsweek/favicons/favicon-16x16.png"><link
rel="manifest" href="https://g.newsweek.com/themes/newsweek/favicons/site.webmanifest"><link
rel="mask-icon" href="https://g.newsweek.com/themes/newsweek/favicons/safari-pinned-tab.svg" color="#ff0500"><link
rel="shortcut icon" href="https://g.newsweek.com/themes/newsweek/favicon.ico"><meta
name="msapplication-TileColor" content="#ff0500"><meta
name="msapplication-config" content="https://g.newsweek.com/themes/newsweek/favicons/browserconfig.xml"><meta
name="theme-color" content="#ff0500"><link
rel="dns-prefetch" href="https://www.googletagmanager.com" /><link
rel="preconnect" href="https://www.googletagmanager.com" /><link
rel="dns-prefetch" href="https://www.google-analytics.com" /><link
rel="preconnect" href="https://www.google-analytics.com" /><link
rel="dns-prefetch" href="https://sdk.privacy-center.org" /><link
rel="preconnect" href="https://sdk.privacy-center.org" /><link
rel="dns-prefetch" href="https://fqtag.com" /><link
rel="preconnect" href="https://fqtag.com" /><link
rel="dns-prefetch" href="https://pub.doubleverify.com" /><link
rel="preconnect" href="https://pub.doubleverify.com" /><link
rel="dns-prefetch" href="https://c.amazon-adsystem.com" /><link
rel="preconnect" href="https://c.amazon-adsystem.com" /><link
rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link
rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link
rel="dns-prefetch" href="https://tpc.googlesyndication.com" /><link
rel="preconnect" href="https://tpc.googlesyndication.com" /><link
rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /><link
rel="preconnect" href="https://pagead2.googlesyndication.com" /><link
rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link
rel="preconnect" href="https://fastlane.rubiconproject.com" /><link
rel="dns-prefetch" href="https://ib.adnxs.com" /><link
rel="preconnect" href="https://ib.adnxs.com" /><link
rel="dns-prefetch" href="https://ibt-d.openx.net" /><link
rel="preconnect" href="https://ibt-d.openx.net" /><link
rel="dns-prefetch" href="https://hbopenbid.pubmatic.com" /><link
rel="preconnect" href="https://hbopenbid.pubmatic.com" /><link
rel="dns-prefetch" href="https://tlx.3lift.com" /><link
rel="preconnect" href="https://tlx.3lift.com" /><link
rel="dns-prefetch" href="https://as-sec.casalemedia.com" /><link
rel="preconnect" href="https://as-sec.casalemedia.com" /><link
rel="dns-prefetch" href="https://adserver-us.adtech.advertising.com" /><link
rel="preconnect" href="https://adserver-us.adtech.advertising.com" /><link
rel="dns-prefetch" href="https://search.spotxchange.com" /><link
rel="preconnect" href="https://search.spotxchange.com" /><link
rel="dns-prefetch" href="https://ads.adaptv.advertising.com" /><link
rel="preconnect" href="https://ads.adaptv.advertising.com" /><link
rel="dns-prefetch" href="https://reachms.bfmio.com" /><link
rel="preconnect" href="https://reachms.bfmio.com" /><link
rel="dns-prefetch" href="https://prg.smartadserver.com" /><link
rel="preconnect" href="https://prg.smartadserver.com" /> <script type="text/javascript">var _sf_startpt = (new Date()).getTime();var timerStart = Date.now();</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TVS8NW5');</script>  <script>var current_timestamp=new Date().getTime(),mobile_device=(/android|webos|phone|ipad|ipod|blackberry|mobi|opera mini/i.test(navigator.userAgent)),bot_engine=/bot|crawl|spider|slurp|search|mediapartners|yahooysmcm|aolbuild|bingpreview|feedfetcher|facebookext/i.test(navigator.userAgent),dfpSlots=dfpSlots||{},dfpEx=dfpEx||[],brW=window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth||[],brH=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight||[];(function(f){f.LC=function(h,c,k){var d=f.document,b=d.createElement("link"),a;c?a=c:(a=(d.body||d.getElementsByTagName("head")[0]).childNodes,a=a[a.length-1]);var g=d.styleSheets;b.rel="stylesheet";b.href=h;b.media="only x";a.parentNode.insertBefore(b,c?a:a.nextSibling);var e=function(a){for(var d=b.href,c=g.length;c--;)if(g[c].href===d)return a();setTimeout(function(){e(a)})};b.onLCdefined=e;e(function(){b.media=k||"all"});return b}})(this);function LJ(d,e){var a,b,c;b=!1;a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=d;"undefined"!=typeof e&&(a.onload=a.onreadystatechange=function(){b||this.readyState&&"complete"!=this.readyState||(b=!0,e())});c=document.getElementsByTagName("script")[0];c.parentNode.insertBefore(a,c)};function setCookie(name, value, days, domain) {var date, expires, host = '';if (days) {date = new Date();date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));expires = "; expires=" + date.toGMTString();if (domain) host = ";domain=" + domain;} else {expires = "; expires=0";}document.cookie = name + "=" + value + expires + host + "; path=/";};function setCookieHours(c,d,b){var a;a="";b&&(a=new Date,a.setTime(a.getTime()+36E5*b),a="; expires="+a.toGMTString());document.cookie=c+"="+d+a+"; path=/"} function getCookie(c){c+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var a=d[b];" "==a.charAt(0);)a=a.substring(1,a.length);if(0==a.indexOf(c))return a.substring(c.length,a.length)}return null};function deleteCookie(name){setCookie(name, "", -1);};function getUrlParameters(a){var b={},c,d=/=/.test(a),e=(d?a:location.search.substring(1)).split("&");for(p=0;p<e.length;p++)c=e[p].split("="),b[c[0]]=c[1];return!a||d?b:b[a]};function checkDataCentre(a){dfpSlots.ip=a.split(".");if(!bot_engine)if(-1==[1,2,3,4,6,7,9,10,11,15,16,17,19,21,22,24,25,26,28,29,30,32,33,41,44,48,53,55,56,57,73,90,102,105,110,112,116,126,127,129,135,140,143,150,152,153,156,160,163,171,175,189,197,211,214,215,218,222].indexOf(parseInt(dfpSlots.ip[0]))){LJ("https://g.newsweekgroup.com/front/js/datacentre/"+dfpSlots.ip[0]+".js");}else callbackDataCentre(0)};JSON.split=function(c,d){var a=c.split(d||"|"),b={};for(i=0;i<a.length;i+=2)b[a[i]]=a[i+1];return b};var do_ready=function(){};var LSYE = function(h){var s = document.createElement('script');s.src = h;document.getElementsByTagName('head')[0].appendChild(s);};var callbackCSS = function(d){var o = document.createElement("style");o.innerHTML = d.data;document.getElementsByTagName('head')[0].appendChild(o);};var doFir=doFir||[];var docReady=docReady||[];var dataLayer=dataLayer||[];var loadJS = function(arr,c){LJ(arr[0], function(){if(arr.length>1){arr.shift();loadJS(arr,c);}else c();});};var GCSS = function(u){var x = new XMLHttpRequest(); x.open('GET', u); x.send(null);x.onreadystatechange = function () {if (x.readyState === 4 && x.status === 200) {var o = document.createElement("style");o.innerHTML = x.responseText;document.getElementsByTagName('head')[0].appendChild(o);}};};var Drupal = Drupal || { 'settings': {}, 'behaviors': {}, 'locale': {}, 'cmd':[], 'amd':[] };var documentReady = documentReady || [];  var execFunc = function(o) { if (typeof o !== 'undefined') { while (exe = o.shift()) exe(); } }; var execDrupal = function(x){ execFunc(x); x.push = function() { Array.prototype.push.apply(this, arguments);  execFunc(this);};}; var multiLJ = function (js, callback) { var mxe = 0; for(var i=0;i<js.length;i++) { LJ(js[i], function(){ mxe++; if(js.length<=mxe) { callback(); } }); } };</script> <script>var hb_debug = getCookie('nw_debug')?1:0,pbjs=pbjs||{},googletag=googletag||{},parseQueryString = function(url){return getUrlParameters(url)};
var xuaInfo=getCookie('X-UA-Info') ? JSON.split(getCookie('X-UA-Info')) : {country:'OTHER',state:'', city:'',ip:''}; nw_log("prebid_ads_xuaInfo_country", xuaInfo.country, Date.now()-timerStart);
googletag.cmd = googletag.cmd || [];googletag.slots = googletag.slots || {};pbjs.que = pbjs.que || [];
function ibtGetCookie(t){return getCookie(t)||""};function nwsetCookie(cname, cvalue, exhours){setCookieHours(cname,cvalue,exhours)};function nw_log(){if(hb_debug) console.log.apply(console,arguments)};
function getBrowser(){var a=navigator.userAgent.toLowerCase(),c=/edge/.test(a),e=/webkit/.test(a),f=/mozilla/.test(a)&&!/(compatible|webkit)/.test(a),g=/chrome/.test(a),h=(/msie/.test(a)||/trident/.test(a))&&!/opera/.test(a),k=/firefox/.test(a),d=/safari/.test(a)&&!/chrome/.test(a),l=/opera/.test(a),m=/mobi|phone|android|ipad|ipod|blackberry/.test(a);a=d?(a.match(/.+(?:ersion)[\/: ]([\d.]+)/)||[])[1]:c?a.match(/edge\/([\d.]+)/)[1]:(a.match(/.+(?:ox|me|ra|ie|rv)[\/: ]([\d.]+)/)||[])[1];if(navigator.plugins["Shockwave Flash"]||navigator.mimeTypes["application/x-shockwave-flash"])var b=!0;else try{b=!!new ActiveXObject("ShockwaveFlash.ShockwaveFlash")}catch(n){b=!1}return[c?"Edge":h?"MSIE":g?"Chrome":k?"Firefox":d?"Safari":l?"Opera":e?"Webkit":f?"Mozilla":"Unknown",a,m,b]};
(function(){var v=document.createElement('video'),p;v.src="data:video/mp4;base64,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";if((p=v.play())!=undefined) p.then(function(){nw_log("[AUTOPLAY]Allow");dfpSlots.autoplay=1;},function(){v.volume=0;v.muted=!0;v.play().then(function(){nw_log("[AUTOPLAY]MutedOnly");dfpSlots.autoplay=2;},function(){nw_log("[AUTOPLAY]Blocked");dfpSlots.autoplay=2;})});})();
LJ('//d275im4r3zngba.cloudfront.net/script.js'); /* Load Clean.io */</script> <script>LJ('https://g.newsweek.com/sys/js/c7d02a1e59a0e7b51e0d5f9d5beb0a3d.js?v=1590071041', function () {
		doAfterLoad();
	});</script> <style>.lazyload { visibility: hidden; }</style><style>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</style> <script type="text/javascript">window.gdprAppliesGlobally=false;(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var n=document.body;var t=document.createElement("iframe");t.style.display="none";t.name=e;t.title=e;n.insertBefore(t,n.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(t,a,o,e,r){function n(e,n,t){if(typeof t!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(r){i=r(e,n,t)}if(!i){window[a].push({command:e,parameter:n,callback:t})}}n.stub=true;function i(i){if(!window[t]||window[t].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(n){return}if(e[o]){var r=e[o];window[t](r.command,r.parameter,function(e,n){var t={};t.postMessageReturn={returnValue:e,success:n,callId:r.callId};i.source.postMessage(a?JSON.stringify(t):t,"*")})}}if(typeof window[t]!=="function"){window[t]=n;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__cmp","__cmpBuffer","__cmpCall","__cmpReturn",function(e,n,t){if(e==="ping"){t({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true);return true}else{return false}});i("__uspapiLocator")})();
(function(){function i(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){i(e)},5)}}}function e(n,a,r,e,o){function t(e,t,n){if(typeof n!=="function"){return}if(!window[a]){window[a]=[]}var i=false;if(o){i=o(e,t,n)}if(!i){window[a].push({command:e,parameter:t,callback:n})}}t.stub=true;function i(i){if(!window[n]||window[n].stub!==true){return}if(!i.data){return}var a=typeof i.data==="string";var e;try{e=a?JSON.parse(i.data):i.data}catch(t){return}if(e[r]){var o=e[r];window[n](o.command,o.parameter,function(e,t){var n={};n.postMessageReturn={returnValue:e,success:t,callId:o.callId};i.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window[n]!=="function"){window[n]=t;if(window.addEventListener){window.addEventListener("message",i,false)}else{window.attachEvent("onmessage",i)}}}e("__uspapi","__uspapiBuffer","__uspapiCall","__uspapiReturn");i("__uspapiLocator")})();
window.didomiConfig = {
  website: {
    apiKey: 'd6a0184b-dd85-481f-8bc3-8ef121666a3b', privacyPolicyURL: 'https://www.newsweek.com/privacy-policy', name: 'Newsweek',
    vendors: { didomi: ['google','amazon','facebook','twitter'],iab: {all: true}}, refreshOnConsent: false
  },
  theme: {color:'#f72210'},
  integrations:{vendors:{google:{enable:true,refresh:false,eprivacy:true,passTargetingVariables:true}}},
  notice: {position: 'popup',closeOnClick: false},
  regulations: {ccpa:{enabled:true,lspa:false}},
  user:{bots:{consentRequired:false,types:['crawlers','performance'],extraUserAgents:[]}}
};</script> <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script> <script type="text/javascript">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</script> <script async="async" src="https://g.newsweek.com/www/js/prebid.js?v=3.19.0-4" onload="nw_log('prebid_ads prebid.js loaded', Date.now()-timerStart)"></script> <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="nw_log('prebid_ads gpt.js loaded', Date.now()-timerStart)"></script> <script type="text/javascript">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</script> <style>.article-body .related.ic { margin-top: 20px; }
  .related ul { margin-top: 0; }
  .content-correction { margin-top: 20px; }</style>
<!--[if lt IE 9]> <script src="http://g.newsweek.com/www/js/html5shiv.js"></script> <![endif]--> <script>for (var fonts = document.cookie.split("advaggf"), i = 0; i < fonts.length; i++) {
		var font = fonts[i].split("="), pos = font[0].indexOf("ont_");
		-1 !== pos && (window.document.documentElement.className += " " + font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g, ""))
	}
	if (void 0 !== Storage) {
		fonts = JSON.parse(localStorage.getItem("advagg_fonts"));
		var current_time = (new Date).getTime();
		for (var key in fonts)fonts[key] >= current_time && (window.document.documentElement.className += " " + key.replace(/[^a-zA-Z0-9\-]/g, ""))
	}</script> <script>Drupal.cmd.push(function(){
			jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"newsweek","theme_token":"C44U4t4NPIrxft22ZJBlYsCULQ4JDOH0L7kTYIB0okc"},"colorbox":{"opacity":0.85,"current":"{current} of {total}","previous":"\u0026laquo; Prev","next":"Next \u0026raquo;","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"apachesolr_autocomplete":{"fq":""},"urlIsAjaxTrusted":{"\/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925":1},"ibtmediaDfp":{"debug":"","yeildbot":0,"rubicon":0,"site_url":"www.newsweek.com"},"advagg_font":[],"advagg_font_storage":1,"advagg_font_cookie":1,"advagg_font_no_fout":0,"dataLayer":{"languages":{"en":{"language":"en","name":"English","native":"English","direction":0,"enabled":1,"plurals":0,"formula":"","domain":"","prefix":"","weight":0,"javascript":""}}},"disqus":{"disqus_domain":"newsweekcom"},"contentCorrection":{"nodeId":"1494925","correctionFormNodeId":248239,"correctionFormNodetitle":"FDA Says Hydroxychloroquine and Chloroquine Can Be Used to Treat Coronavirus","correctionFormNodeCategory":"\u003Ca href=\u0022\/health\u0022\u003EHealth\u003C\/a\u003E","correctionFormConfirmationMsg":"\u003Ch3\u003EThank you\u003C\/h3\u003E\u003Cp\u003EYour correction has been received and will be reviewed as soon as possible. Newsweek welcomes your feedback on any item that warrants correction.\u003C\/p\u003E","correctionFormNodeURl":"https:\/\/www.newsweek.com\/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925"}});
		});</script> <link
rel="manifest" href="/manifest.json"> <script type="text/javascript">(function(document, window){
      var script = document.createElement("script");
      script.type = "text/javascript";
      script.src = "https://api.pushnami.com/scripts/v1/pushnami-adv/5e9e00b619144f0012bc03cf";
      script.async = true;
      script.onload = function() {
        Pushnami
        .update({
          "section": "Health",
          "topic": "Coronavirus,World health organization,Who,China",
          "keywords": "Coronavirus,COVID-19,World health organization,Who,China,Wuhan,Hubei,HCoV-19,SARS-CoV-2",
          "uid": getCookie('pelcroUserId'),
          "customer": getCookie('nwsucrp')
        })
        .prompt()
      };
      document.getElementsByTagName("head")[0].appendChild(script);
    })(document, window);</script> <script type="application/ld+json">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</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Health","item":"https:\/\/www.newsweek.com\/health"},{"@type":"ListItem","position":2,"name":"Coronavirus","item":"https:\/\/www.newsweek.com\/topic\/coronavirus"},{"@type":"ListItem","position":3,"name":"World health organization","item":"https:\/\/www.newsweek.com\/topic\/world-health-organization"},{"@type":"ListItem","position":4,"name":"Who","item":"https:\/\/www.newsweek.com\/topic\/who"},{"@type":"ListItem","position":5,"name":"China","item":"https:\/\/www.newsweek.com\/topic\/china"}]}</script> </head><body
class="html not-front not-logged-in no-sidebars page-node-1494925 node-type-article standard-article lemon fontf" data-gtm-category="NWUS-ARTICLE">
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TVS8NW5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="page-top"><div
id="block-nw-nw-breaking-news-bar"></div></div><div
id="block-nw-nw-header" class="block block-nw" data-gtm-action="Header_Link"><div
class="content">
<header
class="page-header"><div
class="container"><div
class="header-top flex-xs jc-sb ai-fe"><div
class="col-1 flex-xs-6">
<date>Thu, May 21, 2020</date></div><div
class="col-2 flex-xs-6 flex-xs ai-c jc-fe"><button
class="pelcro-login-button" id="pelcro-login-button"></button>
<button
class="pelcro-subscribe-button" style="margin-left:10px;">SUBSCRIBE</button> <script>if(getCookie('nwsucrp')){ document.body.className += ' pelcro-subscribed'; document.getElementById("pelcro-login-button").innerHTML="My Account";}
                   else document.getElementById("pelcro-login-button").innerHTML="LOGIN";</script> </div></div><div
class="header-middle "><a
class="brand" href="https://www.newsweek.com">
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60"
style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g>
<path
class="st0"
d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/>
</g></svg>
</a> <span
class="genericon genericon-menu"><span></span></span></div>
<nav
class="header-bottom"><div
class="flex-md jc-c"><form
action="https://www.newsweek.com/search/site/" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div
class="container-inline"><div
class="form-item form-type-textfield form-item-search-block-form"><label
class="element-invisible" for="edit-search-block-form--4">Search </label>
<input
title="Enter the terms you wish to search for." placeholder="Search"
type="text" id="edit-search-block-form--4" name="search_block_form"
value="" size="15" maxlength="128" class="form-text"/></div><div
class="form-actions form-wrapper" id="edit-actions--2"><input
type="submit"
id="edit-submit--2"
name="op"
value="Search"
class="form-submit"/></div>
<input
type="hidden" name="form_build_id"
value="form-fZ682WsdOVy0CvQPbIUL2T6In25EQtbU6DClgu3ttr8"/><input
type="hidden" name="form_token"
value="NjTiMzKKqA3lZiZaca71FcNN-AlbGkwHKY6-BFpKd3U"/><input
type="hidden"
name="form_id"
value="search_block_form"/></div></div></form><ul
class="page-nav"><li
class="first leaf  active-trail"><a
href="https://www.newsweek.com/us" title="">U.S.</a></li><li
class="leaf "><a
href="https://www.newsweek.com/world" title="">World</a></li><li
class="leaf "><a
href="https://www.newsweek.com/business" title="">Business</a></li><li
class="leaf "><a
href="https://www.newsweek.com/tech-science" title="">Tech & Science</a></li><li
class="leaf "><a
href="https://www.newsweek.com/culture" title="">Culture</a></li><li
class="leaf "><a
href="https://www.newsweek.com/newsgeek" title="">Newsgeek</a></li><li
class="leaf "><a
href="https://www.newsweek.com/sports" title="">Sports</a></li><li
class="leaf "><a
href="https://www.newsweek.com/health" title="">Health</a></li><li
class="leaf "><a
href="https://www.newsweek.com/the-debate" title="">The Debate</a></li><li
class="leaf "><a
href="https://www.newsweek.com/vantage" title="">Vantage</a></li><li
class="last leaf "><a
href="https://www.newsweek.com/weather" title="">Weather</a></li></ul></div><div
id="amp_suggestions_container1" class="marketplace-suggestion"></div>
</nav></div>
</header></div></div><div
class="helper container-fluid"><div
class="tabs"></div></div><div
class="container"><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-top-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-top" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["top"]) googletag.display("dfp-ad-top"); });if(/top\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-top").className += " unstick";</script> </div><div
class="main container-fluid" role="main"><div
class="content-fullwidth"><div
id="block-nw-picks-nw-picks-topic-header" class="block block-nw-picks" data-gtm-action="NW_Picks"><div
class="content"></div></div><div
id="block-nw-magazine-article-header" class="block block-nw-magazine"><div
class="content"></div></div></div><div
class="row"><div
class="page-content col-md-8"><div
id="block-system-main" class="block block-system" data-gtm-action="Main_Page_Content"><div
class="content">
<article
class="node node-article flc clearfix"><header
class="article-header"><div
class="category"><a
href="/health">Health</a></div><h1 class="title">FDA Says Hydroxychloroquine and Chloroquine Can Be Used to Treat Coronavirus</h1><div
class="byline">
By <span
class="author"> <span >
<a
href="/authors/kashmira-gander" class="author-name" rel="author"> <span>Kashmira Gander</span></a>
</span> </span>
<time
datetime="2020-03-30T04:12:27-04:00" data-timestamp="1585555947"> On 3/30/20 at 4:12 AM EDT                    </time></div>
</header><div
class="article-content" id="v_article"><div
class="article-videoplayer hidden-print"><div
class="videocontent-wrapper"><style>#second_template {width: 737px}
.ibt_player {position: fixed;z-index: -1 !important;visibility: hidden !important;bottom: 10px;left: 10px;width: 737px;height: 414px}
#second_template .ibt_player .ibt_player video, #second_template .ibt_player .ibt_player button, #second_template .ibt_player .ibt_player div {visibility: hidden !important;opacity: 0 !important}
.ibtplayer {position: absolute;top: 0px;width: 100%;height: 100%;display: block;}</style><div
id="second_template"></div><div
class="videocontent"><div
id="close_fusion_jwplayer" style="display:none"></div><style>.videocontent {position: relative;padding-bottom: 56.25%}
.tvplayer > div, .tvplayer .cnx-main-container {position: absolute;top: 0;left: 0;width: 100%;height: 100%}
.tvplayer {z-index: 1;}</style><div
class="tvplayer" id="tvplayer"></div></div></div></div> <script>GCSS('https://d.newsweek.com/widget/graphic?path=video/css/video-js.min.css&mime=text/css&v=1590071041');
LJ("https://g.newsweek.com/sys/js/07bba1a9c30c8f01d28d980808d6b064.js?v=1590071041", function(){
	nw_log('VideoJS script loaded', Date.now()-timerStart);
	Drupal.cmd.push(function(){
		nw_log('Executing Video', Date.now()-timerStart);
		jQuery.extend(Drupal.settings, {"fusion_jwplayer":{"preslate":0,"autostart":true,"autostart_embed":0,"title":"8 Ways To Prepare And Protect Yourself Against The Novel Coronavirus","init":true,"site":"Newsweek","bg":"#FF0500","unblocker":"","unblocker_ad":"","mediaid":"514845","playlist":"https://videos.newsweek.com/widget/play-list?nid=514845&items=4&v=1590071041","mobileautoplay":1,"autoplay_viewable":0,"mobilesticky":1,"displaytitle":0,"debug":0,"vpaidmode":"insecure","repeat":0,"allowAd":true,"stretching":"fill","duration":"139","video_image":"https://videos.newsweek.com/en/full/2030756/coronavirus.jpg?w=400&h=225&q=50&f=e5089decf9ccea265cebf521cfbc1cca","resolutionDefault":"480p","resolutionDefaultM":"240p"}});
		if(!window.site_ads) {
			if(dataLayer[0].page_type!="insights") Drupal.settings.fusion_jwplayer.autostart = false;
			Drupal.settings.fusion_jwplayer.allowAd = false;
		}
		if(xuaInfo.country!='US' && xuaInfo.country!='GB' && xuaInfo.country!='CA' && xuaInfo.country!='AU'){ Drupal.settings.fusion_jwplayer.autostart = false; }
				Drupal.behaviors.fusionJWPlayer.init();
	});
});</script> <div
class="social-share flex-xs flex-wrap ai-c"><div
class="block-title">Share</div>
<a
href="https://www.facebook.com/sharer/sharer.php?u=https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925" class="genericon genericon-facebook-alt" target="_blank"></a>
<a
href="https://twitter.com/intent/tweet?text=FDA+says+hydroxychloroquine+and+chloroquine+can+be+used+to+treat+coronavirus+https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925" class="genericon genericon-twitter" target="_blank"></a>
<a
href="https://www.tumblr.com/share/link?url=https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925" class="genericon genericon-tumblr" target="_blank"></a>
<a
href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.newsweek.com%2Ffda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925&title=FDA+says+hydroxychloroquine+and+chloroquine+can+be+used+to+treat+coronavirus" class="genericon genericon-linkedin" target="_blank"></a>
<a
class="genericon genericon-pinterest" rel="nofollow" target="_blank" style="background-color:#c8232c;" data-pin-do="buttonPin" href="https://www.pinterest.com/pin/create/button/?url=https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925&media=https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.jpg&description=FDA says hydroxychloroquine and chloroquine can be used to treat coronavirus" data-pin-custom="true"></a><a
href="http://reddit.com/submit?url=https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925&title=FDA says hydroxychloroquine and chloroquine can be used to treat coronavirus" class="genericon genericon-reddit" target="_blank"></a>
<a
href="mailto:?&subject=FDA says hydroxychloroquine and chloroquine can be used to treat coronavirus&body=https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925" class="genericon genericon-mail" target="_blank"></a></div><div
class="filed-under flex-xs flex-wrap ai-c"><a
href="/health" class="a-cat">Health</a>
<a
href="/topic/coronavirus" class="topic"><span>Coronavirus</span></a>
<a
href="/topic/world-health-organization" class="topic"><span>World health organization</span></a>
<a
href="/topic/who" class="topic"><span>Who</span></a>
<a
href="/topic/china" class="topic"><span>China</span></a></div><div
class="article-body v_text"><p><span>The U.S. Food and Drug Administration (FDA) has approved the use of two anti-malaria drugs to treat patients infected by the new <span><span><span><span><span>coronavirus</span></span></span></span></span>.</span></p><p><span>On Sunday, the U.S. Department of Health and Human Services (HHS) said in a statement that <span><span><span><span><span>chloroquine</span></span></span></span></span> and <span><span><span><span><span>hydroxychloroquine</span></span></span></span></span> could be prescribed to teens and adults with <span><span><span><span><span>COVID</span></span></span></span></span><span>-19 "as appropriate, when a clinical trial is not available or feasible," after the FDA issued an Emergency Use Authorization. (<span><span><span>EUA</span></span></span>) That marked the first </span><span><span><span><span><span>EUA</span></span></span></span></span> for a drug related to <span><span><span><span><span>COVID</span></span></span></span></span>-19 in the U.S., according to the statement.</span></p><p><span>Currently, there are no specific drugs for <span><span><span><span><span>COVID</span></span></span></span></span>-19 which, as shown in the </span><a
href="https://www.statista.com/chartoftheday/"><span><span><span><span><span><span>Statista</span></span></span></span></span> </span></a> graph below (accurate as of March 26), has sickened over half a million people. According to Johns Hopkins University, over 720,000 cases have been confirmed, more than 34,000 people have died, and over 152,000 have recovered since the pandemic started in China late last year.</p>
<figure
class="imageBox" style=""><div
class="innerBox">
<picture
class="mapping-embed lazysize">
<!--[if IE 9]><video
style="display: none;"><![endif]--><source
type="image/webp" media="(min-width: 992px)" data-srcset="https://d.newsweek.com/en/full/1577261/coronavirus-map-covid-19-countries-world.webp?w=790&amp;f=e1b35b74123bc31885ae670ebdda3554 1x"><source
type="image/jpeg" media="(min-width: 992px)" data-srcset="https://d.newsweek.com/en/full/1577261/coronavirus-map-covid-19-countries-world.jpg?w=790&amp;f=e1b35b74123bc31885ae670ebdda3554 1x"><source
type="image/webp" media="(min-width: 768px)" data-srcset="https://d.newsweek.com/en/full/1577261/coronavirus-map-covid-19-countries-world.webp?w=900&amp;f=4cff20c69aa10c131c98256b59fa22be 1x"><source
type="image/jpeg" media="(min-width: 768px)" data-srcset="https://d.newsweek.com/en/full/1577261/coronavirus-map-covid-19-countries-world.jpg?w=900&amp;f=4cff20c69aa10c131c98256b59fa22be 1x"><source
type="image/webp" media="(min-width: 481px)" data-srcset="https://d.newsweek.com/en/full/1577261/coronavirus-map-covid-19-countries-world.webp?w=790&amp;f=e1b35b74123bc31885ae670ebdda3554 1x"><source
type="image/jpeg" media="(min-width: 481px)" data-srcset="https://d.newsweek.com/en/full/1577261/coronavirus-map-covid-19-countries-world.jpg?w=790&amp;f=e1b35b74123bc31885ae670ebdda3554 1x"><source
type="image/webp" media="(min-width: 0px)" data-srcset="https://d.newsweek.com/en/full/1577261/coronavirus-map-covid-19-countries-world.webp?w=450&amp;f=d07260ce8951962c206cffa37e43a7a3 1x"><source
type="image/jpeg" media="(min-width: 0px)" data-srcset="https://d.newsweek.com/en/full/1577261/coronavirus-map-covid-19-countries-world.jpg?w=450&amp;f=d07260ce8951962c206cffa37e43a7a3 1x"><source
type="image/webp" data-srcset="https://d.newsweek.com/en/full/1577261/coronavirus-map-covid-19-countries-world.webp?w=790&amp;f=e1b35b74123bc31885ae670ebdda3554"><!--[if IE 9]></video><![endif]-->		<img
class="mapping-embed lazysize lazyload imgPhoto" id="i1577261" data-src="https://d.newsweek.com/en/full/1577261/coronavirus-map-covid-19-countries-world.jpg?w=790&amp;f=e1b35b74123bc31885ae670ebdda3554" alt="coronavirus, map, covid-19, countries, world" title="coronavirus, map, covid-19, countries, world" width="790" />
</picture>
<figcaption
class="caption">
<span
class="cap"><span>A graphic provided by <span><span><span><span><span>Statista</span></span></span></span></span> shows the global spread of the new <span><span><span><span><span>coronavirus</span></span></span></span></span> as of early March 27. More than 570,000 people have been afflicted, nearly 130,000 of whom have recovered and nearly 26,000 of whom have died.</span></span>
<span
class="credit">Statista</span>
</figcaption></div>
</figure><p><span>Both <span><span><span><span><span>chloroquine</span></span></span></span></span> and <span><span><span><span><span>hydroxychloroquine</span></span></span></span></span> are used to treat diseases including malaria, and have "shown activity in laboratory studies against <span><span><span><span><span>coronaviruses</span></span></span></span></span>, including SARS-<span><span><span><span><span>CoV</span></span></span></span></span>-2 (the virus that causes <span><span><span><span><span>COVID</span></span></span></span></span>-19)," the HHS stated.</span></p><p><span>"Anecdotal reports suggest that these drugs may offer some benefit in the treatment of hospitalized <span><span><span><span><span>COVID</span></span></span></span></span>-19 patients. Clinical trials are needed to provide scientific evidence that these treatments are effective."</span></p><p><span>Under the <span><span><span><span><span>EUA</span></span></span></span></span>, health care providers and patients must be given fact sheets outlining the known risks and drug interactions of the medications.</span></p><p><span>The <span><span><span><span><span>HSS</span></span></span></span></span> said it accepted 30 million doses of <span><span><span><span><span>hydroxychloroquine</span></span></span></span></span> sulfate from an arm of the pharmaceutical company Novartis, and one million of <span><span><span><span><span>chloroquine</span></span></span></span></span> phosphate from Bayer Pharmaceuticals to be used for treating hospitalized <span><span><span><span><span>COVID</span></span></span></span></span>-19 patients or in clinical trials.</span></p><figure
class="block block-ibtg-article fA" data-gtm-category="Related In-Text A" data-gtm-action="Click"><div
class="content"><div
class="v_text v_embed" id="v_embed"><div
class="related2 style2 id"><div
class="block-title"><span>Related Stories</span></div><ul><li>
<a
data-gtm-category="Related In-Text A" data-gtm-action="Click" data-gtm-label="Article 1" href="/previous-heart-problems-covid19-1494730"><span
class="bullet"></span> <span><span><span><span><span><span>COVID</span></span></span></span></span>-19 May Cause Heart Problems in Those Who Had None Before</span></a></li><li>
<a
data-gtm-category="Related In-Text A" data-gtm-action="Click" data-gtm-label="Article 2" href="/new-coronavirus-testing-kit-enables-potential-covid-19-patients-swab-themselves-without-risking-1494657"><span
class="bullet"></span> <span>New <span><span><span><span><span>Coronavirus</span></span></span></span></span> Test Enables Potential <span><span><span><span><span>COVID</span></span></span></span></span>-19 Patients to Swab Themselves</span></a></li><li>
<a
data-gtm-category="Related In-Text A" data-gtm-action="Click" data-gtm-label="Article 3" href="/pregnant-women-covid-19-passing-coronavirus-babies-cannot-ruled-out-scientists-say-1494698"><span
class="bullet"></span> <span>Pregnant Women Passing <span><span><span><span><span>Coronavirus</span></span></span></span></span><span><span> on to Babies 'Cannot Be Ruled Out'</span></span></span></a></li></ul></div></div></div>
</figure><p><span>"These and other companies may donate additional doses, and companies have <span><span><span><span><span>ramped</span></span></span></span></span> up production to provide additional supplies of the medication to the commercial market," the HHS said.</span></p><p><span>"Given the importance of understanding the efficacy of these medications for the treatment and prevention of <span><span><span><span><span>COVID</span></span></span></span></span><span><span>-19, federal agencies, such as the National Institutes of Health and ASPR's Biomedical Advanced Research and Development Authority (</span></span><span><span><span><span><span>BARDA</span></span></span></span></span>), are working together to plan clinical trials."</span></p><p>The Strategic National Stockpile will ship the drugs to states, according to the statement.</p><p><span>The HHS said it hoped the donated drugs would "ease supply pressures" for the medications, and that it was working with manufacturers to boost production to ensure those who depend on them to treat conditions such as malaria, lupus, and rheumatoid arthritis have access. </span></p><p><span>The decision comes after FDA commissioner Stephen Hahn said that the agency would<a
href="https://www.newsweek.com/hydroxychloroquine-malaria-drug-coronavirus-fda-1493293" target="_blank"> "take a closer look" at <span><span><span><span><span>chloroquine</span></span></span></span></span> in</a> "a large pragmatic clinical trial—to actually gather that information and answer that question that needs to be asked and answered," after President Donald Trump said <span><span><span><span><span>chloroquine</span></span></span></span></span> and <span><span><span><span><span>hydroxychloroquine</span></span></span></span></span><span> showed promise in <span><span><span>COVID</span></span></span>-19 patients.</span></span></p>
<figure
class="imageBox" style=""><div
class="innerBox">
<picture
class="mapping-embed lazysize">
<!--[if IE 9]><video
style="display: none;"><![endif]--><source
type="image/webp" media="(min-width: 992px)" data-srcset="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.webp?w=790&amp;f=92f9c7f0c22f7eb0d0cfbc038211d0af 1x"><source
type="image/jpeg" media="(min-width: 992px)" data-srcset="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.jpg?w=790&amp;f=92f9c7f0c22f7eb0d0cfbc038211d0af 1x"><source
type="image/webp" media="(min-width: 768px)" data-srcset="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.webp?w=900&amp;f=097c6b44b83a2bf0cef495a9c73000c0 1x"><source
type="image/jpeg" media="(min-width: 768px)" data-srcset="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.jpg?w=900&amp;f=097c6b44b83a2bf0cef495a9c73000c0 1x"><source
type="image/webp" media="(min-width: 481px)" data-srcset="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.webp?w=790&amp;f=92f9c7f0c22f7eb0d0cfbc038211d0af 1x"><source
type="image/jpeg" media="(min-width: 481px)" data-srcset="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.jpg?w=790&amp;f=92f9c7f0c22f7eb0d0cfbc038211d0af 1x"><source
type="image/webp" media="(min-width: 0px)" data-srcset="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.webp?w=450&amp;f=d638e219b130957a0711d5d8b8b12167 1x"><source
type="image/jpeg" media="(min-width: 0px)" data-srcset="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.jpg?w=450&amp;f=d638e219b130957a0711d5d8b8b12167 1x"><source
type="image/webp" data-srcset="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.webp?w=790&amp;f=92f9c7f0c22f7eb0d0cfbc038211d0af"><!--[if IE 9]></video><![endif]-->		<img
class="mapping-embed lazysize lazyload imgPhoto full" id="i1577446" data-src="https://d.newsweek.com/en/full/1577446/chloroquine-hydrochloroquine-covid19-coronavirus-getty.jpg?w=790&amp;f=92f9c7f0c22f7eb0d0cfbc038211d0af" alt="Chloroquine, hydrochloroquine, covid19, coronavirus, getty" title="Chloroquine, hydrochloroquine, covid19, coronavirus, getty" width="790" />
</picture>
<figcaption
class="caption">
<span
class="cap"><span>A healthcare worker shows packets of a <span><span><span><span><span>Nivaquine</span></span></span></span></span>, tablets containing <span><span><span><span><span>chloroquine</span></span></span></span></span> and <span><span><span><span><span>Plaqueril</span></span></span></span></span>, tablets containing <span><span><span><span><span>hydroxychloroquine</span></span></span></span></span>, at <span><span><span><span><span>IHU</span></span></span></span></span> <span><span><span><span><span>Mediterranee</span></span></span></span></span> Infection Institute in <span><span><span><span><span>Marseille</span></span></span></span></span>, France, on February 26, 2020.</span></span>
<span
class="credit">GERARD JULIEN/AFP via Getty Images</span>
</figcaption></div>
</figure><p>Last week, the authors of a paper published in the<em> <span><a
href="http://subject.med.wanfangdata.com.cn/UpLoad/Files/202003/43f8625d4dc74e42bbcf24795de1c77c.pdf">Journal of <span><span><span><span><span>Zhejiang</span></span></span></span></span> University</a> </span></em><span>concluded that <span><span><span><span><span>hydroxychloroquine</span></span></span></span></span></span><a
href="https://www.newsweek.com/hydroxychloroquine-coronavirus-conventional-care-study-1494176"><span> is no better a treatment for <span><span><span><span><span>coronavirus</span></span></span></span></span> than currently used methods.</span></a></p><p><span><span><span><span><span><span>Vineet</span></span></span></span></span> <span><span><span><span><span>Menachery</span></span></span></span></span>, Assistant Professor in the Department of Microbiology &amp; Immunology at the University of Texas Medical Branch who was not involved in the research, cautioned to <em>Newsweek </em>last week that the paper involved a small number of participants. And while the patients didn't improve and it doesn't appear to worsen <span><span><span><span><span>COVID</span></span></span></span></span>-19, there are concerns about its side effects.</span></p><p><span>He told <em>Newsweek</em>: "Like the papers to date on <span><span><span><span><span>hydroxychloroquine</span></span></span></span></span> and <span><span><span><span><span>chloroquine</span></span></span></span></span>, there isn't much concrete data."</span></p><p>As experts investigate the potential benefits of the drugs, health officials last week urged members of the public not to self-medicate, after an Arizona man who took <span><a
href="https://www.newsweek.com/health-officials-warn-against-self-medicating-chloroquine-coronavirus-after-man-dies-taking-fish-1493874"><span><span><span><span><span>chloroquine</span></span></span></span></span> phosphate in the form of a fish tank cleaner died.</a></span></p><p><span>Ian Hall, professor of molecular medicine at the University of Nottingham told <em>Newsweek</em>: "I am slightly surprised by this approach, as at present we don't know if these drugs are effective. Whilst there is some laboratory work and also anecdotal evidence in patients they may be effective, there are also preliminary trial data suggesting they may not work.</span></p><p><span>"All drugs have potential side effects, and we obviously want to avoid side effects in patients who are already ill with COVID19. Hence in my view the most important thing to do is to undertake formal clinical trials to find out if there is a role for these drugs in the management of different groups of patients with <span>COVID</span>-19."</span></p><p>Hall said: "Ultimately we hope a vaccine will be available, and initial studies have already commenced in healthy volunteers, but it is likely to be at least six months before we may have a vaccine for wider use."</p><p>Robin May, professor of infectious diseases and director of the Institute of Microbiology and Infection at the U.K.'s University of Birmingham, told <em>Newsweek</em><span>: "Like many things about this pandemic, the decision regarding <span>chloroquine</span> is a very tough one to make. Early data showed promising results with this drug, but a more recent study from China showed no evidence of efficacy. Both studies are very small, though, so the jury is still very much out.</span></p><p><span>"What is very much needed at this stage is a randomized clinical trial to establish efficacy of <span>chloroquine—</span>but of course, this is a challenging and long-term undertaking. In the meantime, the FDA has approved the drug for situations where alternatives are not available." </span></p><p>May continued: "It is critical to emphasize, however, that chloroquine can have substantial side effects, particularly if the dosing is not correct.</p><p>"The individual risk/benefit will be something that clinicians will take into account on a patient by patient basis and consequently it is absolutely essential that patients do not self-medicate in the meantime, which can have life-threatening consequences."</p><p>Andrew Preston, reader in microbial pathogenesis at the U.K.'s University of Bath, told <em>Newsweek </em>there is a sound basis for the use of the drugs, and the anti-viral effects of chloroquine have been demonstrated in a number of laboratory studies involving the close relatives of SARS-CoV-2—the SARS and MERS viruses.</p><p>"However, while providing a rationale for the FDA decision, laboratory tests on isolated cells are a long way from showing efficacy in patients," he said.</p><p>Preston explained clinical trials "involve numbers of study participants (patients in this case) of the appropriate size to given statistically significant results." The participants are randomly assigned the treatment or a control "in which the two groups are well matched for as many parameters as possible." Those might include age, gender, underlying conditions, study centers like hospitals where precise care may differ, days since onset of symptoms, and medications taken.</p><p>Such steps haven't been followed when it comes to using chloroquine or hydroxychloroquine in COVID-19 patients, he said, and therefore it has not been possible to properly determine whether either drug had an effect, or not.</p><p>"Unfortunately, proper clinical trials take time to set up and to conduct. A number are already underway, and initial results from these can be expected in the coming days and weeks," said Preston.</p><p>Fortunately, both drugs have been used in humans, meaning doctors know they are well-tolerated, as well as the side effects and appropriate dosing levels.</p><p>"Thus, the huge concerns regarding patient safety are lifted in terms of using chloroquine and hydroxychloroquine," he said. "In this regard, many will see it as a case of 'can do no harm, but might do some good' and combined with the relative cheapness of the drugs, this probably contributed to the FDA's decision."</p><p>Preston said: "The desperate clinical need for treatment options for COVID-19, and the pressure that authorities are under to provide answers/solutions, and to be shown to providing them, it is perhaps understandable as to why the FDA has moved to approve chloroquine and hydroxychloroquine use, before the firm evidence supporting their use is available."</p><p><em>This article has been updated with comment from Professor Ian Hall, Professor Robin May, and </em><em>Andrew Preston.</em></p><div
class="block1"><h4><strong><span>World Health Organization advice for avoiding spread of <span><span><span><span><span>coronavirus</span></span></span></span></span> disease (<span><span><span><span><span>COVID</span></span></span></span></span>-19)</span></strong></h4><p><strong>Hygiene advice</strong></p><ul><li>Clean hands frequently with soap and water, or alcohol-based hand rub.</li><li>Wash hands after coughing or sneezing; when caring for the sick; before, during and after food preparation; before eating; after using the toilet; when hands are visibly dirty; and after handling animals or waste.</li><li>Maintain at least 1 meter (3 feet) distance from anyone who is coughing or sneezing.</li><li>Avoid touching your hands, nose and mouth. Do not spit in public.</li><li>Cover your mouth and nose with a tissue or bent elbow when coughing or sneezing. Discard the tissue immediately and clean your hands.</li></ul><p><strong>Medical advice</strong></p><ul><li>Avoid close contact with others if you have any symptoms.</li><li>Stay at home if you feel unwell, even with mild symptoms such as headache and runny nose, to avoid potential spread of the disease to medical facilities and other people.</li><li>If you develop serious symptoms (fever, cough, difficulty breathing) seek medical care early and contact local health authorities in advance.</li><li>Note any recent contact with others and travel details to provide to authorities who can trace and prevent spread of the disease.</li><li><span>Stay up to date on <span><span><span><span><span>COVID</span></span></span></span></span>-19 developments issued by health authorities and follow their guidance.</span></li></ul><p><strong>Mask and glove usage</strong></p><ul><li>Healthy individuals only need to wear a mask if taking care of a sick person.</li><li>Wear a mask if you are coughing or sneezing.</li><li>Masks are effective when used in combination with frequent hand cleaning.</li><li>Do not touch the mask while wearing it. Clean hands if you touch the mask.</li><li>Learn how to properly put on, remove and dispose of masks. Clean hands after disposing of the mask.</li><li>Do not reuse single-use masks.</li><li><span>Regularly washing bare hands is more effective against catching <span><span><span><span><span>COVID</span></span></span></span></span>-19 than wearing rubber gloves.</span></li><li><span>The <span><span><span><span><span>COVID</span></span></span></span></span>-19 virus can still be picked up on rubber gloves and transmitted by touching your face.</span></li></ul></div><style>.node-type-article .article-body > p:last-of-type::after, .node-type-slideshow .article-body > p:last-of-type::after {
                    content: none
                    }</style></div></div> <script>/*
                if (document.getElementById("v_embed") && document.getElementsByClassName('embTI')) {
                  var emb = document.getElementsByClassName('embTI');
                  var chren = document.getElementById("v_embed").children;
                  var k = 0;
                  for (var i = 0; i < chren.length; i++) {
                    if (chren[i].nodeType == 1) {
                      emb[i].parentNode.insertBefore(chren[i], emb[k]);
                      i--;
                      k++;
                    }
                  }
                }*/</script> <div
class="content-correction"><div
class="content-correction-links">
<a
class="btn-reprint" href="https://newsweeklicensing.com/ " target="_blank">Request Reprint & Licensing</a>,
<span
class="user-btn btn-correct"><a
class="btn-correction" href="#">Submit Correction</a></span> or
<a
href="/editorial-guidelines">view Editorial Guidelines</a></div><div
class="content-correction-holder"></div></div>
</article><div
id="sticky-title">FDA Says Hydroxychloroquine and Chloroquine Can Be Used to Treat Coronavirus | Health</div><div
id="sticky-related-box" data-src="https://d.newsweek.com/json/related-stories?a_id=1494925&time=1589931348&te=1590071041"></div> <script>Drupal.cmd.push(function () {
                var firP = jQuery(jQuery(".article-body p")[0]);
                firP.text(function(i,txt) {
                  var name = firP.text().split(' ')[ 0 ];
                  //  alert(name);
                  if(name.indexOf('.')>-1) {
                    jQuery("#node-1494925").removeClass("flc");
                  }
                });
                if (!slide_started) check_slide();
                jQuery("#v_article .embTI").remove();
                work_editor();
              });</script> </div></div><div
id="block-ibtmedia-dfp-ibtmedia-dfp-belowcontent" class="block block-ibtmedia-dfp" data-gtm-action="Revcontent"><div
class="content"><div
id="rcjsload_newswkba"></div></div></div><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-bottom-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-bottom" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["bottom"]) googletag.display("dfp-ad-bottom"); });if(/bottom\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-bottom").className += " unstick";</script> <div
data-spotim-module="recirculation" data-spot-id="sp_vNTS7w0J"></div><div
id="block-ibtmedia-facebook-facebook-comment" class="block block-ibtmedia-facebook" data-gtm-action="Facebook_Comments"></div> <script>Drupal.cmd.push(function () {

          jQuery(window).on("scroll.spot", function(){
            if(jQuery(document).scrollTop()>800) {
              jQuery(this).off("scroll.spot");

              var s = document.createElement('script');
              //s.async = true;
              s.src = "https://recirculation.spot.im/spot/sp_vNTS7w0J";
              document.getElementById('block-ibtmedia-facebook-facebook-comment').appendChild(s);

              var s = document.createElement('script');
              //s.async = true;
              s.setAttribute("data-spotim-module", "spotim-launcher");
              s.setAttribute("data-post-url", "https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925");
              s.setAttribute("data-article-tags", "Health");
              s.setAttribute("data-post-id", "article-1494925");
              s.setAttribute("data-facebook-url", "https://www.newsweek.com/fda-says-hydroxychloroquine-chloroquine-can-used-treat-coronavirus-1494925");
              s.src = "https://launcher.spot.im/spot/sp_vNTS7w0J";
              document.getElementById('block-ibtmedia-facebook-facebook-comment').appendChild(s);

                          }
          });

        });</script> </div><div
class="page-sidebar col-md-4" style="position:static"><aside><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right1-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right1" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right1"]) googletag.display("dfp-ad-right1"); });if(/right1\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right1").className += " unstick";</script> <div
id="block-the-debate" class="block-nw" data-src="https://d.newsweek.com/json/the-debate?time=1590068328&te=1590071041"> <script>Drupal.cmd.push(function () {
          if(mobile_device) {
            jQuery(window).on("scroll.debate", function(){
              if(jQuery(document).scrollTop()>600) {
                jQuery(this).off("scroll.debate");
                jQuery.getJSON(jQuery("#block-the-debate").attr('data-src'), function (data) {
                  //jQuery(".col-md-8").append(jQuery("#block-the-debate"));
                  jQuery("#block-the-debate").html(data.html);
                });
              }
            });
          } else {
            jQuery.getJSON(jQuery("#block-the-debate").attr('data-src'), function (data) {
              jQuery("#block-the-debate").html(data.html);
            });
          }
        });</script> </div><div
id="block-nw-opinion" class="block block-nw" data-gtm-action="Opinion_Right" data-src="https://d.newsweek.com/json/home-opinion?time=1590068328&te=1590071041"> <script>Drupal.cmd.push(function () {
          if(mobile_device) {
            jQuery(window).on("scroll.opinion", function(){
              if(jQuery(document).scrollTop()>700) {
                jQuery(this).off("scroll.opinion");
                jQuery.getJSON(jQuery("#block-nw-opinion").attr('data-src'), function (data) {
                  //jQuery(".col-md-8").append(jQuery("#block-nw-opinion"));
                  jQuery("#block-nw-opinion").html(data.html);
                });
              }
            });
          } else {
            jQuery.getJSON(jQuery("#block-nw-opinion").attr('data-src'), function (data) {
              jQuery("#block-nw-opinion").html(data.html);
            });
          }
        });</script> </div><div
class="newsletter-signup"><div
class="n-title flex-xs ai-c"><span
class="icon-n"></span>Start your day with our top 5 articles</div><form
class="free-signup">
<input
type="text" class="form-text" placeholder="Email address" />
<input
type="submit" class="form-submit" value="Free Sign Up"></form></div><div
class="remaining-articles" style="display:none;"><div
class="container-fluid"><div
class="genericon genericon-close"></div><p><strong>You have <span>4</span> free articles remaining this month</strong></p><p>Sign-up to our daily newsletter for more articles like this + access to 5 extra articles</p><form
class="free-signup flex-xs">
<input
type="text" class="form-text" placeholder="Email address" />
<input
type="submit" class="form-submit" value="Free Sign Up"></form></div></div><div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right2-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right2" class="dfp-tag-wrapper mpu-only"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right2"]) googletag.display("dfp-ad-right2"); });if(/right2\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right2").className += " unstick";</script> <div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right3-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right3" class="dfp-tag-wrapper sticky"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right3"]) googletag.display("dfp-ad-right3"); });if(/right3\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right3").className += " unstick";</script> <div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-right4-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-right4" class="dfp-tag-wrapper mpu-only"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["right4"]) googletag.display("dfp-ad-right4"); });if(/right4\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-right4").className += " unstick";</script> </aside></div></div></div> <script>Drupal.cmd.push(function () {
    function insertLazySlots($, l, i, pos, div){
      $(l[i]).after('<div id="dfp-ad-'+div+'-wrapper" class="dfp-tag-wrapper"><div id="dfp-ad-'+div+'" class="dfp-tag-wrapper mpu-only unstick"></div></div>');
      dfpSlots.lazyslotpos[div]=pos;
      dfpSlots.lazyslots.push(div);
    }
    var par = 0;
    (function($) {
      var l = $(".article-body").children();
      if(l.length==1) l = $(".article-body > div").children();
      if(mobile_device) {
        var ad_slots_seq = ['top', 'right1', 'right2', 'right3', 'right4', 'bottom'];
        var str_len = 0, ad_ix = 0, ad_tl = 700, ad_p = 2, btm=("us world culture tech-science newsgeek business sports opinion health news politics".indexOf(dataLayer[0].categories)>-1)?1:0;
        for(var i=0;i<l.length;i++) {
          if(l[i].tagName=="P" || l[i].tagName=="FIGURE"){ if(l[i].tagName=="P"&&l[i].textContent=="") continue; $(l[i]).after($("#dfp-ad-top-wrapper")); break; }
        }
        for(var i=0;i<l.length;i++) {
          if(l[i].nodeName=="DIV" || l[i].nodeName=="SCRIPT") {
            continue;
          }
          str_len += $(l[i]).text().length;
          par++;

          if(str_len>ad_tl || par>ad_p) { if(str_len>300) {
            str_len = 0;
            par = 0;
            ad_ix++;
            if(ad_ix==1) {
              $("#dfp-ad-right1-wrapper").insertAfter(l[i]);
            } else if(ad_ix==2) {
              $("#dfp-ad-right2-wrapper").insertAfter(l[i]);
              ad_tl = 1050; ad_p=3;
            } else if(ad_ix==3) {
              $("#dfp-ad-right3-wrapper").insertAfter(l[i]);
              ad_tl = 350; ad_p=1;
            } else if(ad_ix==4) {
              $("#dfp-ad-right4-wrapper").insertAfter(l[i]);
              ad_tl = 700; ad_p=2;
            } else {
              if(btm==0){ $("#dfp-ad-bottom-wrapper").insertAfter(l[i]); btm=1; }
              else {
                var pos_name = ad_slots_seq.shift();
                ad_slots_seq.push(pos_name);
                insertLazySlots($, l, i, pos_name, 'lazyads'+ad_ix);
              }
            }
          }}
          if(ad_ix==14) break;
        }
      } else {
        for(var i=0;i<l.length;i++){
          if(l[i].tagName=="P" || l[i].tagName=="FIGURE") par++;
          if(par==4) $(l[i]).before($("#dfp-ad-right2-wrapper"));
          else if(par==7) $(l[i]).before($("#dfp-ad-right4-wrapper"));
          else if(par>10&&par%3==1){
            var tt = (Math.floor(par/3)+2), tmp = ((tt%2)+1)*2;
            insertLazySlots($, l, i, 'right'+tmp, 'lazyads'+(tt+1));
          }
          if(par>37) break;
        }
      }
    })(jQuery);
  });</script> <div
class="page-bottom"><div
id="block-nw-content-recirc" class="block block-nw" data-gtm-action="Content_Recirculation" data-src="https://d.newsweek.com/json/article-bottom?c_id=102&time=1590071041&te=1590071041"> <script>Drupal.cmd.push(function () {
      jQuery(window).on("scroll.article_bottom", function(){
        if(jQuery(document).scrollTop()>1000) {
          jQuery(this).off("scroll.article_bottom");
          jQuery.getJSON(jQuery("#block-nw-content-recirc").attr('data-src'), function (data) {
            var link = document.createElement( "link" );
            link.href = data.css;
            link.type = "text/css";
            link.rel = "stylesheet";
            document.getElementsByTagName( "head" )[0].appendChild( link );
            jQuery("#block-nw-content-recirc").html(data.html);
            jQuery(jQuery("#block-nw-content-recirc .block-title")[0]).html(data.label[0]);
            //jQuery(jQuery("#block-nw-content-recirc .block-title")[1]).html(data.label[1]);
            jQuery(jQuery("#block-nw-content-recirc .block-title")[1]).html(data.label[2]);
            setJsonData(jQuery("#block-nw-content-recirc .more-in"), data.items);
            //setJsonData(jQuery("#block-nw-content-recirc .recommended-slidshows"), data.items2);
            setJsonData(jQuery("#block-nw-content-recirc .subfeature2"), data.items3);
            setJsonData(jQuery("#block-nw-content-recirc .editors-pick"), data.items4);
          });
        }
      });
    });</script> </div><div
id="block-nw-nw-footer-subscription" class="block block-nw" data-gtm-action="Subscription_Bottom"><div
class="page-bottom"><div
id="block-nw-nw-footer-subscription" class="block block-nw" data-gtm-action="Subscription_Bottom"><div
class="content"><div
class="subscribe-block-wrapper container-fluid"><div
class="flex-md row"><div
class="col-md-8"><div
class="n-title flex-xs ai-c jc-c"><span
class="icon-n"></span>Choose your subscription</div><div
class="subscribe-block flex-sm"><div
class="option option1 col-sm-6 flex-sm fd-c"><div
class="fn">
<img
data-src="https://g.newsweek.com/img/newsletter/subscribe-img-premium.jpg" class="lazyload"></div><h3>Premium</h3><div
class="f1 flex-xs jc-c"><ul><li>Newsweek magazine delivered to your door</li><li>Unlimited access to Newsweek.com</li><li>Ad free Newsweek.com experience</li><li>iOS and Android app access</li><li>Personalized daily newsletter</li></ul></div><div
class="fn">
<button
class="pelcro-subscribe-button">SUBSCRIBE</button></div></div><div
class="option option2 col-sm-6 flex-sm fd-c"><div
class="fn">
<img
data-src="https://g.newsweek.com/img/newsletter/subscribe-img-digital.jpg" class="lazyload" /></div><h3>Digital+</h3><div
class="f1 flex-xs jc-c"><ul><li>Unlimited access to Newsweek.com</li><li>Ad free Newsweek.com experience</li><li>iOS and Android app access</li><li>Personalized daily newsletter</li></ul></div><div
class="fn">
<button
class="pelcro-subscribe-button">Get your free trial</button></div></div></div></div><div
class="col-md-4 flex-sm fd-c"><div
class="n-title flex-xs ai-c jc-c"><span
class="icon-n"></span>Newsleter</div><div
class="newsletter-signup2 f1 flex-sm fd-c"><div
class="f1 lazyload" data-bg="https://d.newsweek.com/en/full/1541302/starting5-homepage.png?w=397&amp;h=265&amp;q=90&amp;f=742bce9a6f72dd8f19ba2e7fd5db06e5"></div><div
class="info"><h3>The Starting 5</h3><p>See why nearly a quarter of a million subscribers begin their day with the Starting 5.</p><form
class="free-signup flex-xs">
<input
type="text" class="form-text" placeholder="Email address">
<input
type="submit" class="form-submit" value="Free Sign Up"></form></div></div></div></div></div></div></div></div><div
id="fb-root"></div></div></div><div
id="dfp-ad-oop1-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-oop1" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop1"]) googletag.display("dfp-ad-oop1"); });</script><div
id="dfp-ad-oop2-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-oop2" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop2"]) googletag.display("dfp-ad-oop2"); });</script><div
id="dfp-ad-oop3-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-oop3" class="dfp-tag-wrapper"></div></div><script>googletag.cmd.push(function () { if(googletag.slots["oop3"]) googletag.display("dfp-ad-oop3"); });</script> <div
class="block block-fusion-ads"><div
class="content"><div
id="dfp-ad-sticky-wrapper" class="dfp-tag-wrapper"><div
id="dfp-ad-sticky" class="dfp-tag-wrapper"></div></div></div></div><script>googletag.cmd.push(function () { if(googletag.slots["sticky"]) googletag.display("dfp-ad-sticky"); });if(/sticky\|[0-1]\|0/.test(dfpSlots.pginfo[ibtmedia_device])) document.getElementById("dfp-ad-sticky").className += " unstick";</script> <script>googletag.cmd.push(function () {
      googletag.pubads().addEventListener('slotRenderEnded', function (event) {
        var div=event.slot.getSlotElementId().split("-")[2];
        if(!event.isEmpty && div=='sticky'){
          jQuery(document.body).addClass("ad-sticky-bottom");
          jQuery('#dfp-ad-sticky-wrapper').addClass('sticky_bottom').prepend('<div class="close-sticky-bottom"></div>').click(function(){
            jQuery("#dfp-ad-sticky-wrapper").hide().removeClass('sticky_bottom');
            jQuery(document.body).removeClass("ad-sticky-bottom");
          });
        }
      });
    });</script> <div
id="fb-root"></div></div><div
class="page-bottom"><div
id="fb-root"></div></div><div
id="block-ibtg-footer-ibtg-footer" class="block block-ibtg-footer" data-gtm-action="Footer_Link"><div
class="content">
<footer
class="page-footer container-fluid"><div
class="flex-sm jc-sb ai-fe"><div
class="flex-sm ai-fe"><a
class="brand" href="https://www.newsweek.com">
<svg
version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 395.6 60"
style="enable-background:new 0 0 395.6 60;" xml:space="preserve"><g>
<path
class="st0"
d="M58.7,10.8h-5.6v48.3H42.8l-25.1-33v22.1h5.6v10.8H0V48.3h5.6V10.8H0V0h17.6L41,30.7V10.8h-5.6V0h23.2	L58.7,10.8L58.7,10.8z M95.8,38c0,0.9,0,1.8-0.1,2.7H70.3c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11	c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6C89.9,16.3,95.8,25.6,95.8,38 M159,27.3h-3.7	l-9.4,31.8h-12.5l-5.9-17.4l-5.3,17.4h-12.8L98.8,27.4h-3.7V16.6h22.1v10.7h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.6l5-16.9h-5.6V16.6	H159L159,27.3L159,27.3z M174.5,27.8c0,1.5,1.2,2.5,5.4,3.9l6,2c5.5,1.8,12.1,5.9,12.1,13.4c0,8.8-6.6,13-14.7,13	c-6.5,0-11.5-3.2-12.9-4.6V59h-10.8V44.4h10.6c0.3,4.8,4.6,7.3,8.5,7.3c3.2,0,4.7-1.4,4.7-3c0-2-1.2-3.1-6.5-4.8l-5.3-1.8	c-5.4-1.7-11.4-5.7-11.4-12.8c0-8.7,7.7-13.1,14.3-13.1c6.8,0,10.1,1.9,11.8,3.8l0.1-3.3H197v13.3h-11.2c-0.2-3.6-3.7-5.2-7.2-5.2	C175.8,24.8,174.5,26.1,174.5,27.8 M262.8,27.3h-3.7l-9.4,31.8h-12.5l-5.9-17.4L226,59.1h-12.8l-10.6-31.7h-3.7V16.6h22.1v10.7	h-5.6l5.8,16.9l7.6-27.6h6.8l9.3,27.7l5-16.9h-5.6V16.6h18.5V27.3z M302,37.9c0,0.9,0,1.8-0.1,2.7h-25.4	c-0.7,8.2,2.4,10.6,7.1,10.6c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1	c0-10.5,7-21.6,21-21.6C296.1,16.2,302,25.5,302,37.9 M343.9,37.8c0,0.9,0,1.8-0.1,2.7h-25.4c-0.7,8.2,2.4,10.6,7.1,10.6	c3.9,0,6.9-2.6,6.9-6.6h11c-0.3,7.2-4,15.4-18.5,15.4c-14.5,0-21.3-10.5-21.3-22.1c0-10.5,7-21.6,21-21.6	C338,16.1,343.9,25.4,343.9,37.8 M389.9,59h-12.8l-13.3-17.3l-4.3,3.2v3.4h3.8V59h-19.6V48.3h3.7V10.6h-5.6V0h17.8v33.9l8.9-6.5	h-5.6V16.6h23.9v10.8h-3.7l-9.3,7l10.7,13.9h5.6L389.9,59L389.9,59z M395.6,56.6c0,0.5-0.1,0.9-0.4,1.2c-0.2,0.4-0.5,0.7-0.9,0.9	c-0.4,0.2-0.8,0.4-1.3,0.4c-0.5,0-0.9-0.1-1.2-0.4c-0.4-0.2-0.7-0.5-0.9-0.9c-0.2-0.4-0.4-0.8-0.4-1.2c0-0.5,0.1-0.9,0.4-1.2	c0.2-0.4,0.5-0.7,0.9-0.9c0.4-0.2,0.8-0.4,1.2-0.4c0.5,0,0.9,0.1,1.3,0.4c0.4,0.2,0.7,0.5,0.9,0.9	C395.5,55.8,395.6,56.2,395.6,56.6 M394.6,58c0.4-0.4,0.6-0.9,0.6-1.4c0-0.6-0.2-1-0.6-1.4s-0.9-0.6-1.4-0.6s-1,0.2-1.4,0.6	c-0.4,0.4-0.6,0.9-0.6,1.4c0,0.6,0.2,1,0.6,1.4c0.4,0.4,0.9,0.6,1.4,0.6S394.2,58.4,394.6,58 M393.6,56.8c0.1,0.1,0.2,0.1,0.2,0.1	c0.1,0.1,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.4,0.8h-0.8c-0.3-0.5-0.4-0.8-0.5-0.9c-0.1-0.1-0.2-0.2-0.3-0.2c0,0-0.1,0-0.1,0v1.1h-0.6	v-2.6h1.2c0.4,0,0.6,0.1,0.7,0.2c0.2,0.2,0.2,0.3,0.2,0.6c0,0.2-0.1,0.4-0.2,0.5C393.9,56.6,393.8,56.7,393.6,56.8 M393.5,56.3	c0.1-0.1,0.1-0.2,0.1-0.3s-0.1-0.2-0.1-0.3c-0.1-0.1-0.2-0.1-0.4-0.1h-0.3v0.7h0.3C393.3,56.4,393.4,56.4,393.5,56.3 M318.4,33.5	h13.9c0-6-3.9-8.4-6.8-8.4C322.1,25.2,318.6,27.9,318.4,33.5 M276.5,33.6h13.9c0-6-3.9-8.4-6.8-8.4C280.3,25.2,276.8,28,276.5,33.6 M70.3,33.7h13.9c0-6-3.9-8.4-6.8-8.4C74.1,25.3,70.6,28.1,70.3,33.7"/>
</g></svg>
</a><p
class="copyright">&copy; 2020 Newsweek</p></div><ul
class="social flex-xs ai-fe"><li><a
class="genericon genericon-facebook" href="https://www.facebook.com/Newsweek"
target="_blank"></a></li><li><a
class="genericon genericon-twitter" href="https://twitter.com/Newsweek" target="_blank"></a></li><li><a
class="genericon genericon-instagram" href="https://instagram.com/newsweek/" rel="nofollow"
target="_blank"></a></li><li><a
class="genericon genericon-tumblr" href="https://newsweekscience.tumblr.com/" rel="nofollow"
target="_blank"></a></li><li><a
class="genericon genericon-linkedin" href="https://www.linkedin.com/company/newsweek"
rel="nofollow" target="_blank"></a></li></ul></div><div
class="footer-links"><div
class="footer-links-edition flex-xs">
<label
style="margin-top:6px;margin-right:15px"><strong>Editions:</strong></label><ul
class="menu"><li
class="first leaf"><a
href="https://www.newsweek.com/">U.S. Edition</a></li><li
class="leaf"><a
href="https://www.newsweekjapan.jp/">日本</a></li><li
class="leaf"><a
href="http://newsweekpakistan.com/">Pakistan</a></li><li
class="leaf"><a
href="https://www.newsweek.pl/">Polska</a></li><li
class="leaf"><a
href="https://newsweek.ro/">România</a></li></ul></div><div
class="footer-links-menu"><ul
class="menu"><li
class="first leaf"><a
href="https://www.newsweek.com/about-newsweek">About Us</a></li><li
class="leaf"><a
href="https://www.newsweek.com/corrections">Corrections</a></li><li
class="leaf"><a
href="https://www.newsweek.com/contact">Contact Us</a></li><li
class="leaf"><a
href="https://www.newsweek.com/editorial-guidelines">Editorial Guidelines</a></li><li
class="leaf"><a
href="https://www.newsweek.com/advertise">Advertise</a></li><li
class="leaf"><a
href="https://www.newsweek.com/copyright">Copyright</a></li><li
class="leaf"><a
href="https://www.newsweek.com/terms-service">Terms & Conditions</a></li><li
class="leaf"><a
href="https://www.newsweek.com/privacy-policy">Privacy Policy</a></li><li
class="leaf"><a
href="https://www.newsweek.com/cookie-policy">Cookie Policy</a></li><li
class="leaf"><a
href="https://www.newsweek.com/terms-sale">Terms of Sale</a></li><li
class="leaf"><a
href="https://www.newsweek.com/archive">Archive</a></li><li
class="last leaf"><a
href="https://www.newsweek.com/announcements">Announcements</a></li><li><a
href="javascript:Didomi.preferences.show()" class="change-consent">Consent preferences</a></li></ul></div></div>
</footer></div></div> <script>Drupal.cmd.push(function(){
	(function($){
		var lazyLoad = function(){
			$(".lazyload").each(function(){
				var lazyImage = this;
				//console.log(lazyImage.getBoundingClientRect().top+":"+window.innerHeight);
				if ((lazyImage.getBoundingClientRect().top>0 && lazyImage.getBoundingClientRect().top <= (window.innerHeight+50) && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {
					nw_log("LAZY");
					if($(lazyImage).attr('data-src')) {
						lazyImage.src = $(lazyImage).attr('data-src');
					} else if($(lazyImage).attr('data-bg')) {
						$(lazyImage).css("background-image", "url("+$(lazyImage).attr('data-bg')+")");
					}
					$(lazyImage).parent().find('source').each(function(){
						if($(this).attr('data-srcset')) {
							$(this).attr("srcset", $(this).attr('data-srcset'));
						}
					});
					$(lazyImage).removeClass('lazyload').addClass("lazyloaded");
				}
			});
			if($(".lazyload").length==0) {
				$(document).off("scroll.lazy");
				$(window).off('resize.lazy');
				$(window).off('orientationchange.lazy');
			}
		};
		$(document).on('scroll.lazy', function(){
			lazyLoad();
		});
		$(window).on('resize.lazy', function(){
			lazyLoad();
		});
		$(window).on('orientationchange.lazy', function(){
			lazyLoad();
		});
		$(window).on("load", function(){
			lazyLoad();
		})
		lazyLoad();
	})(jQuery);
});</script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/10fc9bcdb51326a5f88ed2663e6fc36c.js?v=1590071041" defer="defer"></script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/8225d98b36c095d438e00e89e2e91c5f.js?v=1590071041" defer="defer"></script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/e90a1fc21f531450bfd988595fc51859.js?v=1590071041" defer="defer"></script> <script type="text/javascript" src="https://g.newsweek.com/sys/js/1597447c0452e3ae574a7551d0990124.js?v=1590071041" defer="defer"></script> <script>//fact check widget
    if(document.getElementsByClassName("sharethefacts_microdata_embed").length > 0){
      LJ('https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js', function(){
        window.onload = function(){ sharethefacts_embed();}
      });
    }</script> <script>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</script> <script>if(!getCookie('nwcmsmode')) {
		var realRepid = new Array('28426');
	if (typeof(realRepid) == "undefined") var realRepid = [0];
	var ibt_cter = {};
	ibt_cter.what = 'article';
	ibt_cter.a_id = '1494925';
	ibt_cter.r_id = realRepid[Math.floor(Math.random() * realRepid.length)];
	ibt_cter.c_id = '102';
	ibt_cter.a_editor = '10';
	ibt_cter.c_country = xuaInfo ? xuaInfo.country : 'OTHERS';
	ibt_cter.device = xuaInfo ? xuaInfo.device : '';
	ibt_cter.site_id = '7';
	ibt_cter.statsurl = 'https://stats.newsweek.com';
	(function () {
		var s = document.createElement('script');
		s.async = true;
		s.type = 'text/javascript';
		s.src = "https://gc.newsweek.com/front/js/counter.js";
		var n = document.getElementsByTagName('script')[0];
		n.parentNode.insertBefore(s, n);
	})();
}</script> </body></html>